<!DOCTYPE html>
<html lang="en">
  <head>
	<meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Changes in writing style provide clues to group identity</title>
	<meta http-equiv="Keywords" content="Science, Physics News, Science news, Technology News, Physics, Materials, Nanotech, Technology, Science" name="Keywords">
	<meta http-equiv="Description" content="Small changes to people's writing style can reveal which social group they &quot;belong to&quot; at a given moment, new research shows." name="Description">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="ROBOTS" content="INDEX,FOLLOW" />
  <meta name="ROBOTS" content="noodp" />
  <link rel="canonical" href="https://phys.org/news/2021-02-style-clues-group-identity.html" />
  <link rel="top" title="" href="/" />
	<link rel="manifest" href="/manifest.json">
  <link rel="search" href="https://phys.org/search/" />  
  
	<link rel="amphtml" href="https://phys.org/news/2021-02-style-clues-group-identity.amp">

	<link rel="shortcut icon" href="https://phys.b-cdn.net/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://phys.b-cdn.net/favicon.ico" type="image/x-icon" />
        <meta name="apple-itunes-app" content="app-id=356443503">
        <meta name="google-play-app" content="com.PhysOrg.RssLite">	
        <meta property="twitter:account_id" content="17248121" />
	<meta property="fb:app_id" content="163850683679377" />
	<meta property="fb:pages" content="47849178041" />
	<meta property="og:title" content="Changes in writing style provide clues to group identity" />
	<meta property="og:description" content="Small changes to people's writing style can reveal which social group they &quot;belong to&quot; at a given moment, new research shows." />
	<meta property="og:image" content="https://scx2.b-cdn.net/gfx/news/hires/2021/writingstyle.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://phys.org/news/2021-02-style-clues-group-identity.html" />
    <meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:url" content="https://phys.org/news/2021-02-style-clues-group-identity.html" />
	<meta name="twitter:title" content="Changes in writing style provide clues to group identity" />
	<meta name="twitter:description" content="Small changes to people's writing style can reveal which social group they &quot;belong to&quot; at a given moment, new research shows." />
	<meta name="twitter:image" content="https://scx2.b-cdn.net/gfx/news/2021/writingstyle.jpg" />
	<meta name="thumbnail" content="https://scx1.b-cdn.net/csz/news/tmb/2021/writingstyle.jpg" />
	
    
    <link rel="stylesheet" href="https://phys.b-cdn.net/tmpl/v6/css/libs.3116958524.css">
	<link rel="stylesheet" href="https://phys.b-cdn.net/tmpl/v6/css/style.1472684560.css">
    <link rel="preload" as="image" href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg">

        
    
   <!-- preload --->
      <link rel="preload" as="image" href="https://scx1.b-cdn.net/csz/news/800a/2021/writingstyle.jpg">

		<script type='text/javascript'>
	    var googletag = googletag || {};
	    googletag.cmd = googletag.cmd || [];
	    (function() {
	      var gads = document.createElement('script');
	      gads.async = true;
	      gads.type = 'text/javascript';
	      var useSSL = 'https:' == document.location.protocol;
	      gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
	      var node = document.getElementsByTagName('script')[0];
	      node.parentNode.insertBefore(gads, node);
	    })();
	</script>
      
	<script type='text/javascript'>
	    googletag.cmd.push(function() {
	      googletag.defineSlot('/4988204/Phys_Story_AFT_Leaderboard', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1449240174198-0').defineSizeMapping([ [[1200,0], []], [[0,0], [728,90]] ]).addService(googletag.pubads());
	      googletag.defineSlot('/4988204/Phys_Story_InText_Box', [[336, 280], [300, 250]], 'div-gpt-ad-1449240174198-2').addService(googletag.pubads());
	      	      googletag.defineSlot('/4988204/Phys_Story_Right_Box', [[336, 280], [300, 600], [300, 250] ], 'div-gpt-ad-1449240174198-3').defineSizeMapping([ [[1200,0], [[336, 280], [300, 600], [300, 250]]], [[0,0], []] ]).addService(googletag.pubads());
          googletag.defineSlot('/4988204/Phys_Story_Below_Rectangle', [[728, 90], [336, 280], [800,250]], 'div-gpt-ad-1449240174198-1').defineSizeMapping([ [[1200,0], [[728, 90], [336, 280], [800,250]]], [[0,0], [[336, 280]]] ]).addService(googletag.pubads());
	      	      googletag.defineSlot('/4988204/Phys_Interstitial', [1, 1], 'div-gpt-ad-1573910177024-0').addService(googletag.pubads());
		  googletag.pubads().setTargeting("r",["viewStory"]).setTargeting("categ",["science"]).setTargeting("sub",["social-sciences"]);
	      googletag.pubads().enableSingleRequest();
	      googletag.pubads().collapseEmptyDivs();
		  googletag.pubads().enableAsyncRendering();
		  googletag.pubads().enableLazyLoad({ fetchMarginPercent: 100, renderMarginPercent: 50,  mobileScaling: 2.0 });
	      googletag.enableServices();
	    });
	</script>
	  <script type="application/ld+json">
	    {
	      "@context": "http://schema.org",
	      "@type": "NewsArticle",
	      "mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"https://phys.org/news/2021-02-style-clues-group-identity.html"
	      },
	      "headline": "Changes in writing style provide clues to group identity",
	      	      "image": {
		"@type": "ImageObject",
		"url": "https://scx2.b-cdn.net/gfx/news/hires/2021/writingstyle.jpg",
		"width": 1920,
		"height": 1271
	      },
	      "datePublished": "2021-02-24T03:07:06-05:00",
	      "dateModified": "2021-02-24T03:07:06-05:00",
	      "author": {
		"@type": "Person",
		"name": "Science X staff"
	      },
	       "publisher": {
		"@type": "Organization",
		"name": "Phys.org",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://phys.b-cdn.net/tmpl/v6/img/logo.amp.png",
		  "width": 204,
		  "height": 60
		}
	      },
	      "description": "Small changes to people's writing style can reveal which social group they &quot;belong to&quot; at a given moment, new research shows.",
        "speakable": {
          "@type":"SpeakableSpecification",
          "xpath":["/html/head/title", "/html/head/meta[@name='Description']/@content"]
        }
	    }
	</script>
	<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [{
		  "@type": "ListItem",
		  "position": 1,
		  "name": "Home",
		  "item": "https://phys.org/"
		},{
		  "@type": "ListItem",
		  "position": 2,
		  "name": "Other Sciences",
		  "item": "https://phys.org/science-news/"
		},{
		  "@type": "ListItem",
		  "position": 3,
		  "name": "Social Sciences",
		  "item": "https://phys.org/science-news/social-sciences/"
		}]
	}</script>
	      
    
    <script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-73855-5', 'auto');
	  ga('send', 'pageview');
	</script>

        <script>var isUserIsBot = true;</script>
          

  </head>

  

    <body itemscope="" itemtype="http://schema.org/WebPage">
        
            <header class="header">
                <nav class="navbar bg-primary">
                    <div class="container">
                        <div class="row align-items-center pt-4 pt-lg-0">
                            <div class="col-3  col-md-4 col-lg-2 order-2 order-lg-1">
                                <a class="navbar-brand" href="https://phys.org/">
                                    <img src="https://phys.b-cdn.net/tmpl/v6/img/logo-header.png" alt="Phys.org">
                                </a>
                            </div>					
                            
                            <div class="col-auto px-lg-2 mt-2 mt-sm-0 ml-auto ml-lg-0  order-3 order-lg-2 d-print-none">
                                <button type="button" class="header-button" data-toggle="collapse" data-target="#collapseNavigation" aria-expanded="false" aria-controls="collapseNavigation">
                                    <span class="icon-nav"><span></span></span>
                                    <span class="d-none d-lg-block">Topics</span>
                                </button>
                            </div>
                            
                            <div class="col-12 col-lg-7 col-xl-6 mb-sm-1 my-lg-0 ml-auto d-flex align-items-center order-1 order-lg-3 d-print-none">
                                <ul class="d-flex header-site-nav ml-lg-auto">
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://phys.org/weekly-news/">Week's top</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://phys.org/latest-news/">Latest news</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://phys.org/unread-news/">Unread news</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="#" data-toggle="modal" data-target="#subscribe">Subscribe</a>
                                    </li>
                                </ul>
                                <form class="header-search ml-auto ml-lg-0" action="https://phys.org/search/" method="get">
                                    <fieldset class="header-search__group">
                                        <input name="search" class="header-search__field" type="search" placeholder="Search" aria-label="Search">
                                        <input name="s" class="header-search__field" type="hidden" value="0">
                                        <button class="header-search__submit" type="submit">
                                            <svg>
                                                <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#search" x="0" y="0"/>
                                            </svg>
                                        </button>
                                    </fieldset>
                                    <button type="button" class="header-search__show mr-4 mr-sm-5 mx-md-5">
                                        <svg>
                                            <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#search" x="0" y="0"/>
                                        </svg>
                                    </button>
                                </form>						
                                <div class="dropdown">
                                        <a class="header-account" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        <svg>
            <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_account" x="0" y="0"/>
        </svg>
            </a>
    <div class="dropdown-menu dropdown-menu-right dropdown-menu-tip fade mt-3" aria-labelledby="dropdownMenuButton">
                                        
            <div class="dropdown-content px-5 mx-5 py-4">
               <h3 class="text-extra-large font-weight-normal text-center text-nowrap mb-4">Science X Account</h3>
               <form method="post" action="https://sciencex.com/profile/login/">
                   <input type="hidden" name="status" value="login">
                   <input type="hidden" name="redirect" value="1">
                   <input type="hidden" name="ref" value="https://phys.org/news/2021-02-style-clues-group-identity.html">
                   <div class="text-center px-lg-2">
                     <div class="mb-3">
                       <div data-focus="input" class="login-form-item">
                         <div class="login-form-icon">
                           <i class="icon login_field_email"></i>
                         </div>
                         <!-- icon -->
                         <input name="email" type="text" class="form-control input-styled input-email" placeholder="email" required="">
                       </div>
                     </div>
                     <!-- col -->
                     <div class="mb-3">
                       <div data-focus="input" class="login-form-item">
                         <div class="login-form-icon">
                           <i class="icon login_field_password"></i>
                         </div>
                         <!-- icon -->
                         <input name="password" type="password" class="form-control input-styled input-password" placeholder="password" required="">
                       </div>
                     </div>
                     <!-- col -->
                     <div class="mb-3 text-left">
                       <div data-focus="input" class="login-form-item">
                         <input class="modal-custom-form__checkbox bg-white" name="rememberMe" type="checkbox" id="log_persistent" checked="checked">
                         <label for="log_persistent">Remember me</label>
                       </div>
                     </div>
                     <!-- col -->
                     <div class="mt-2 mb-2 mb-lg-3">
                          <button type="submit" class="btn btn-sm btn-primary btn-block">Sign In</button>
                     </div>
                       <p class="mb-2 mb-lg-3">
                         <a href="https://sciencex.com/profile/login/" class="login-link">
                           Click here to sign in with
                               <svg>
                                   <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#logo_fb" x="0" y="0"/>
                               </svg>
                                   or
                                <svg>
                                   <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#logo_google" x="0" y="0"/>
                               </svg>
                         </a> 
                       </p>
                       <p class="mb-2 mb-lg-3">
                         <a href="https://sciencex.com/profile/pwdreset/">Forget Password?</a>
                       </p>
                       <div class="mb-2 mb-lg-3">
                         <a href="https://sciencex.com/profile/register/" class="btn btn-sm btn-white btn-block">Not a member?
                           <b>Sign up</b>
                         </a>
                       </div>
                       <p>
                           <a class="font-weight-normal" href="https://sciencex.com/help/account/">Learn more</a>
                       </p>
                     </div>
                     <!-- col -->
                   </div>
                   <!-- row -->
                  </form>
            </div>
                               
    </div>
    <!-- //dropdown -->
                                  
                                </div>                        
                            </div>
                        </div>
                    </div>
                </nav>
                    <nav class="bg-secondary position-relative">
           <div class="header-collapse collapse" id="collapseNavigation">
                <div class="container bg-secondary py-2" >
                    <div class="dropdown-nav">                        
                        <div class="mx-auto mt-5 loader"><span></span></div>
                    </div>
                </div>
            </div>
            <div class="container py-2 d-print-none" id="secondaryNav">
                <div class="row">
                    <div class="col-md-12 col-xl-9 offset-xl-1">
                        <ul class="d-flex header-articles-nav justify-content-between flex-wrap" role="menubar">
                                                       <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/nanotech-news/">Nanotechnology</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/physics-news/">Physics</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/earth-news/">Earth</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/space-news/">Astronomy &amp; Space</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/technology-news/">Technology</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/chemistry-news/">Chemistry</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/biology-news/">Biology</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/science-news/">Other Sciences</a>                         
                            </li>                            
                                                    </ul>
                    </div>
                </div>
            </div>
    </nav>
            </header>
        
        
        
        
	<main class="bg-white news">
		<div class="container py-5">
                  <div class="text-center d-print-none mb-4">
         <!-- /4988204/Phys_Story_AFT_Leaderboard -->
         <div id='div-gpt-ad-1449240174198-0'>
         <script type='text/javascript'>
         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-0'); });
         </script>
         </div>
      </div>
			        <!-- /4988204/Phys_Interstitial -->
        <div id='div-gpt-ad-1573910177024-0' style='width: 1px; height: 1px; position: fixed; top: 0; left: 0; z-index: 2147483647;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573910177024-0'); });
          </script>
        </div>
			<div class="row">
                <div class="col-2 mt-md-5 d-print-none">
					<ul class="soc pt-md-3" id="js-soc-panel">
						<li class="d-block d-md-none soc-panel-close">
							<button type="button">
								<svg>
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
								</svg>
							</button>
						</li>
						<li class="d-block d-md-none">
							<p class="text-white text-low-up mb-0">share this!</p>
						</li>
						<li>
							<a href="javascript:void(0)" class="soc-link fb">
								<svg class="soc-link__icon">
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb_news" x="0" y="0"/>
								</svg>
								<p class="text-low">32</p>
							</a>
						</li>
						<li>
							<a href="#" class="soc-link tw"  data-title="Changes in writing style provide clues to group identity" data-via="physorg_com">
								<svg class="soc-link__icon">
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit_news" x="0" y="0"/>
								</svg>
								<p class="text-low">8</p>
							</a>
						</li>
						<li>
							<a href="#" class="soc-link ln">
								<svg class="soc-link__icon">
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_linkedin" x="0" y="0"/>
								</svg>
								<p class="text-low">Share</p>
							</a>
						</li>
						<li>
							<a href="mailto:" class="soc-link" data-toggle="modal" data-target="#feedback-email">
								<svg class="soc-link__icon">
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_mail_news" x="0" y="0"/>
								</svg>
								<p class="text-low">Email</p>
							</a>
						</li>
					</ul>
				</div>
                
                <div class="col-md-10 col-lg-6">
					<section class="article">
						<div class="row">
							<div class="col-9 col-md-9 col-xl-10">
                                <nav aria-label="breadcrumb">
                                                                        <ol class="breadcrumb bg-white mb-0 p-0 text-muted">
                                       <li class="breadcrumb-item">
                                        <a href="/" rel="home">
											<span class="text-muted">Home</span>
										</a>
                                       </li>
									   <li class="breadcrumb-item">
											<a href="https://phys.org/science-news/">
												<span class="text-muted">Other Sciences</span>
											</a>
										</li>
                                       <li class="breadcrumb-item active">
                                            <a href="https://phys.org/science-news/social-sciences/">
                                                <span class="text-muted">Social Sciences</span>
                                            </a>
                                       </li>
                                    </ol>
                                                                    </nav>
							</div>
                            <div class="col-3 col-xl-2 d-print-none">
								<ul class="article-actions">
									<li class="article-actions__item">
										<a href="javascript:void(0)"  data-nid="533358405" id="fav">
											<svg>
												<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_addfav" x="0" y="0"/>
											</svg>
										</a>
									</li>
									<li class="article-actions__item">
										<a href="https://phys.org/pdf533358405.pdf" title="Save as pdf file" title="Add bookmark to Science X account">
											<svg>
												<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_pdf" x="0" y="0"/>
											</svg>
										</a>
									</li>
									<li class="article-actions__item">
										<a href="javascript:window.print()" title="Print">
											<svg>
												<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_print" x="0" y="0"/>
											</svg>
										</a>
									</li>
								</ul>
							</div>
                            <div class="col-12 mt-2 mt-xl-3">
								<hr>
							</div>
                            <div class="col-12 mt-3 mb-5 mb-lg-0">
								<article class="news-article">
									<div class="article__info mb-2">
										<div class="article__info-item mr-auto">
											<a href="https://phys.org/archive/24-02-2021/" rel="nofollow">
												<svg class="article__info-icon">
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
												</svg>
											</a>
											<p class="text-uppercase text-low">
                                                February 24, 2021
                                                				
                                            </p>
										</div>
									</div>
									<h1 class="text-extra-large line-low mb-2">Changes in writing style provide clues to group identity</h1>
                                    <p class="article-byline text-low">
                                        by                                         <a class="article-byline__link" href="http://www.exeter.ac.uk/" target="_blank">University of Exeter</a>
                                                                            </p>
                                    <div class="mt-4 article-main">
									    <div class="article-gallery lightGallery">
    <div data-thumb="https://scx1.b-cdn.net/csz/news/tmb/2021/writingstyle.jpg" data-src="https://scx2.b-cdn.net/gfx/news/hires/2021/writingstyle.jpg" data-sub-html="Credit: Pixabay/CC0 Public Domain">
        <figure class="article-img">
            <img src="https://scx1.b-cdn.net/csz/news/800a/2021/writingstyle.jpg"
                 alt="writing style"
                 title="Credit: Pixabay/CC0 Public Domain"                 width="800" height="529">
             <figcaption class="text-darken text-low-up text-truncate-js text-truncate mt-3">
                Credit: Pixabay/CC0 Public Domain
            </figcaption>        </figure>
    </div>
</div><p>Small changes to people's writing style can reveal which social group they "belong to" at a given moment, new research shows.

                                         
                                                  <section class="article-banner first-banner ads-336x280">
         <!-- /4988204/Phys_Story_InText_Box -->
        <div id='div-gpt-ad-1449240174198-2'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-2'); });
        </script>
        </div>
      </section>
                                        
                                                                                    <p>Groups are central to human <a href="https://phys.org/tags/identity/" rel="tag" class="textTag">identity</a>, and most people are part of multiple groups based on shared interests or characteristics—ranging from local clubs to <a href="https://phys.org/tags/national+identity/" rel="tag" class="textTag">national identity</a>.</p>
<p>When one of these group memberships becomes relevant in a particular situation, behavior tends to follow the norms of this group so that people behave "appropriately".</p>
<p>The new study—by the University of Exeter, Imperial College London, University College London and Lancaster University—demonstrates that group normative behavior is reflected in a person's writing style.</p>
<p>It also shows that assessing writing style can reveal—with an accuracy of about 70%—which of two groups affected a person while they were writing a particular piece of text.</p>
<p>To demonstrate their method, researchers studied how people who are parents and feminists change their writing style when they move from one identity to another on anonymous online forums such as Reddit, Mumsnet and Netmums.</p>
<p>"People are not just one thing—we change who we are, our identity, from situation to situation," said Dr. Miriam Koschate-Reis, of the Department of Psychology and the Institute for Data Science and Artificial Intelligence, both at the University of Exeter.</p>
<p>"In the current situation, many people will need to switch between being a parent and being an employee as they are trying to manage home schooling, childcare and <a href="https://phys.org/tags/work+commitments/" rel="tag" class="textTag">work commitments</a>.</p>
<p>"Switches between identities influence behavior in multiple ways, and in our study we tracked which identity was active by focussing on language.</p>
<p>"We found that people not only change their <a href="https://phys.org/tags/writing+style/" rel="tag" class="textTag">writing style</a> to impress their audience—they change it based on the <a href="https://phys.org/tags/group+identity/" rel="tag" class="textTag">group identity</a> that is influencing them at the time.</p>
<p>"So, when we asked people in an experiment to think about themselves as a parent, their language patterns reflected this."</p>
<p>The study avoided "content" words (a parent might mention "childcare" for example) and focussed on stylistic patterns including use of pronouns, "intellectual" words and words expressing emotions.</p>
<p>Commenting on the possible uses of the new method, Dr. Koschate-Reis said: "We are currently focussing on mental health.</p>
<p>"It is the first method that lets us study how people access different group identities outside the laboratory on a large scale, in a quantified way.</p>
<p>"For example, it gives us the opportunity to understand how people acquire new identities, such as becoming a first-time parent, and whether difficulties 'getting into' this identity may be linked to postnatal depression and anxiety.</p>
<p>"Our method could help to inform policies and interventions in this area, and in many others."</p>
<p>Group identities have been found to affect thoughts, emotions and behavior in many settings—from work contexts to education to political activism.</p>
<p>Research is ongoing to understand how much control we have over switches between different identities—most of which are thought to be triggered by the social context.</p>
<p>Dr. Koschate-Reis said it might be possible to manipulate the cues that trigger an identity switch by going to a location associated with the identity.</p>
<p>For example, students might find it easier to write in an "academic style" when they are in the library rather than the local coffee shop.
                                        
                                                                                <hr>										
                                        <div class="article-main__explore my-4 d-print-none">
											<div class="d-flex align-items-center">
												<svg>
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#plus" x="0" y="0"/>
												</svg>
												<p class="text-bold mb-0 ml-2">Explore further</p>
											</div>
                                            <a class="text-medium text-info mt-2 d-inline-block" href="https://medicalxpress.com/news/2021-01-youre-emails-holidays.html">Why you're checking work emails on holidays (and how to stop)</a>
										</div>										
                                        <hr class="mb-4">
                                        																				
                                        											<div class="article-main__more p-4">
																								<strong>More information:</strong>
												Miriam Koschate et al, ASIA: Automated Social Identity Assessment using linguistic style, <i>Behavior Research Methods</i> (2021).  <a data-doi="1" href="http://dx.doi.org/10.3758/s13428-020-01511-3" target="_blank">DOI: 10.3758/s13428-020-01511-3</a>
																								
																							</div>
                                        											
																					<div class="d-inline-block text-medium my-4">
												Provided by
																									<a href="https://phys.org/partners/university-of-exeter/">University of Exeter</a>
																										<a class="icon_open" href="http://www.exeter.ac.uk/" target="_blank" rel="nofollow">
														<svg>
															<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_open" x="0" y="0"/>
														</svg>
													</a>
																																					
											</div>
                                                                                                                        
                                        <!-- print only -->
                                        <div class="d-none d-print-block">
                                            <div class="mb-4">
                                                 <strong>Citation</strong>:
                                                 Changes in writing style provide clues to group identity (2021, February 24)
                                                 retrieved 24 February 2021
                                                 from https://phys.org/news/2021-02-style-clues-group-identity.html
                                            </div>
                                            <div class="border text-muted p-3">
                                            This document is subject to copyright. Apart from any fair dealing for the purpose of private study or research, no
                                            part may be reproduced without the written permission. The content is provided for information purposes only.
                                            </div>
                                        </div>
                                        
									</div>
								</article>
								<div class="article-interaction my-4 d-flex align-items-center d-print-none">
                                   
									<a href="javascript:void(0)" class="btn btn-info px-4 py-2 text-regular border-0 mr-4">
										<span>41</span>&nbsp;shares
									</a>
                                    
									<ul class="ml-md-auto ml-sm-0 article-interaction__social d-flex">
										<li>
											<a href="javascript:void(0)" class="article-interaction__link fb">
												<svg>
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb_news" x="0" y="0"/>
												</svg>
												<p class="text-regular mb-0">Facebook</p>
											</a>
										</li>
                                        <li>
											<a href="#" class="article-interaction__link tw" data-title="Changes in writing style provide clues to group identity" data-via="physorg_com">
												<svg>
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit_news" x="0" y="0"/>
												</svg>
												<p class="text-regular mb-0">Twitter</p>
											</a>
										</li>
										<li>
											<a href="#" class="article-interaction__link" data-toggle="modal" data-target="#feedback-email">
												<svg>
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_mail_news" x="0" y="0"/>
												</svg>
												<p class="text-regular mb-0">Email</p>
											</a>
										</li>
									</ul>
									<a href="#" class="ml-auto mt-lg-4 mt-xl-0 article-interaction__link" data-toggle="modal" data-target="#feedback-to-editors">
										<svg>
											<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_feedback" x="0" y="0"/>
										</svg>
										<p class="text-regular mb-0"> Feedback to editors</p>
									</a>
								</div>
                                
                                                                
							</div>                            
                        </div>
                    </section>
                </div>
                
                <!-- aside -->
                <div class="offset-xl-1 col-md col-lg-4 col-xl-3 article-sidebar d-none d-lg-block d-print-none">
					      <div class="mb-4 ads-336x280">
        <!-- /4988204/Phys_Story_Right_Box -->
        <div id='div-gpt-ad-1449240174198-3'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-3'); });
        </script>
        </div>
      </div>



                
                    <div>
                            <aside class="categories">
                                <ul class="categories-controls nav justify-content-between" role="tablist">
                                    <li class="categories-controls__item">
                                        <a class="active" id="nav-featured-tab" data-toggle="tab" href="#nav-featured" role="tab" aria-controls="nav-featured" aria-selected="true">Featured</a>
                                    </li>
                                    <li class="categories-controls__item">
                                        <a id="nav-comments-tab" data-toggle="tab" href="#nav-commented" role="tab" aria-controls="nav-commented" aria-selected="false">Last Comments</a>
                                    </li>
                                    <li class="categories-controls__item">
                                        <a id="nav-popular-tab" data-toggle="tab" href="#nav-popular" role="tab" aria-controls="nav-popular" aria-selected="false">Popular</a>	
                                    </li>
                                </ul>
                                <div class="categories-content tab-content pt-4">
                                    <div class="categories-content__pane story-pane tab-pane fade show active" id="nav-featured" role="tabpanel" aria-labelledby="nav-featured-tab" data-loaded="true">
                                         
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2021-02-black-footed-ferret-cloned-endangered-species.html">Black-footed ferret cloned to help preserve endangered species</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">20 hours ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2021-02-ion-optics-based-quantum-microscope-image-individual.html">Ion-optics-based quantum microscope can image individual atoms</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">20 hours ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2021-02-high-resolution-terahertz-driven-atom-probe-tomography.html">High-resolution, terahertz-driven atom probe tomography</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">20 hours ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2021-02-ultraluminous-x-ray-pulsar-m51-ulx-.html">Ultraluminous X-ray pulsar M51 ULX-7 inspected by researchers</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">20 hours ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2021-02-electrophotocatalytic-diamination-vicinal-ch-bonds.html">Electrophotocatalytic diamination of vicinal C–H bonds</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">Feb 22, 2021</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>

                                    </div>
                                    <div class="categories-content__pane story-pane tab-pane fade" id="nav-commented" role="tabpanel" aria-labelledby="nav-commented-tab">                                      
                                    </div>
                                    <div class="categories-content__pane story-pane tab-pane fade" id="nav-popular" role="tabpanel" aria-labelledby="nav-popular-tab">
                                    </div>
                                </div>
                            </aside>
                    </div>                    
                    <hr>                    
                    <div class="mt-4">
						<div id="nwrel">
							         
            <a href="https://phys.org/news/2021-02-china-mars-craft-orbit-rover.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/4-chinasmarscr.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>China's Mars craft enters parking orbit before landing rover</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">1 hour ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2021-02-mars-rover-giant-parachute-secret.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/marsroversgi.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Mars rover's giant parachute carried secret message</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">1 hour ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2021-02-machine-aids-simulating-dynamics-interacting.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/1-19-machinelearn.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Machine learning aids in simulating dynamics of interacting atoms</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">2 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2021-02-cockroaches-hidden-strength.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/fightingfitc.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Fighting fit cockroaches have 'hidden strength'</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">2 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2021-02-carbon-nanotubes.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/measuringcar.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Measuring carbon nanotubes taken up by plants</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">2 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2021-02-buckyballs-dna-harvesting.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/fullerene.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Buckyballs on DNA for harvesting light</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">5 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2021-02-red-moths-mood.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/redlightputm.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Red light put moths in the mood</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">5 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
        
                        </div>
                    </div>
                    <hr>

                    					<!--relevant-posts-->
					<div class="mt-4">
						<h3 class="mb-3">Relevant PhysicsForums posts</h3> 
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/question-about-electric-aircraft-propulsion.973920/" target="_blank" rel="nofollow">Question About Electric Aircraft Propulsion</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Aug 01, 2019</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/a-few-questions-about-potential-energy.975495/" target="_blank" rel="nofollow">A few questions about Potential Energy</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Aug 01, 2019</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/test-a-cheap-surge-protector-power-strip-us-110v.975510/" target="_blank" rel="nofollow">Test a cheap Surge Protector Power Strip (US 110V)?</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Aug 01, 2019</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/what-do-they-mean-when-they-say-something-is-so-many-light-years-away.975449/" target="_blank" rel="nofollow">What do they mean when they say something is so many light years away</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Aug 01, 2019</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/is-the-concept-of-wave-function-collapse-obsolete.975508/" target="_blank" rel="nofollow">Is the concept of "wave function collapse" obsolete?</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Aug 01, 2019</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/graduate-quantum-as-an-undergrad.975483/" target="_blank" rel="nofollow">Graduate Quantum as an Undergrad</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Aug 01, 2019</p>
							   </div>
							</div>
												 <p class="text-low text-right">
							More from <a href="https://www.physicsforums.com/" target="_blank" rel="nofollow">Physics Forums | Science Articles, Homework Help, Discussion</a>
						 </p>
					</div>
					<!--/relevant-posts-->
                    <hr>
                    					
                </div>
                <!-- /aside -->
            </div>
			
			      
      <div class="row">
        <div class="col offset-md-2 bf-banner">
            <!-- /4988204/Phys_Story_Below_Rectangle -->
            <div id='div-gpt-ad-1449240174198-1'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-1'); });
            </script>
            </div>
        </div>
      </div>
        </div>
        <!-- /container -->
        
        <section class="news-related bg-light py-5 d-print-none">
			<div class="container">
				<div class="row">
					<div class="col-md-12 col-lg-10 offset-lg-2">
						<div class="js-news-related__wrap d-flex align-items-center justify-content-between">
							<h2 class="text-extra-large text-medium"></h2>
						</div>
					</div>                    
                    <div class="col-md-12 col-lg-10 offset-lg-2">
 
						<ul id="js-news-related-slider" class="news-related__slider">
							<li class="row no-gutters">
                                <div class="col-12 mb-5">
                                    <h2 class="text-extra-large text-medium">Related Stories</h2>
                                </div>
								<div class="col-6">									
                                             
            <a href="https://medicalxpress.com/news/2021-01-youre-emails-holidays.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/whyyourechec.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Why you're checking work emails on holidays (and how to stop)</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Jan 14, 2021</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://medicalxpress.com/news/2020-12-youre-emails-holidays.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/1-hereswhyyour.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Here's why you're checking work emails on holidays (and how to stop)</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Dec 29, 2020</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://medicalxpress.com/news/2021-02-basque-ethnic-identity-empowerment-wellbeing.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/group.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Basque ethnic identity and collective empowerment are associated with wellbeing</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Feb 19, 2021</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                                <div class="col-6">									
                                             
            <a href="https://medicalxpress.com/news/2020-10-stigma-impacts-psychological-physical-health.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/minoritywomen.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Stigma impacts psychological, physical health of multiracial people</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Oct 22, 2020</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2016-10-versatility-pronouns-shifting-identity.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                                                <figcaption class="selection-article__description">
                                        <h5>The versatility of pronouns and shifting identity</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Oct 20, 2016</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-03-responsible-moral-choiceswhat-supervisor.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2018/work.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Avoidance or responsible moral choices—what is your supervisor like?</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Mar 22, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                            </li>
                            <li class="row no-gutters">
                                <div class="col-12 mb-5">
                                    <h2 class="text-extra-large text-medium">Recommended for you</h2>
                                </div>
                                <div class="col-6">									
                                             
            <a href="https://phys.org/news/2021-02-geography-root-inequality-cities-built.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/reshapingcit.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Geography can become a root cause for inequality when cities are built in a way that fragments social networks</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Feb 18, 2021</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2021-02-low-wage-workers-automation.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/lowwageworke.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Low-wage workers at risk for automation: study</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Feb 17, 2021</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2021-02-counterintuitive-approach-eyewitness-identification.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/suspect.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Counterintuitive approach may improve eyewitness identification</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Feb 15, 2021</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                                <div class="col-6">									
                                             
            <a href="https://phys.org/news/2021-02-epidemic-possibly-population-collapse-central.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/60267b17de6ca.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Epidemic possibly caused population collapse in Central Africa 1400-1600 years ago</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Feb 12, 2021</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2021-02-psychology-professor-couple-simulation-mysteries.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/mate.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Psychology professor's 'couple simulation' model helps us dive into the mysteries of mate selection</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Feb 12, 2021</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2021-02-subtle-choice-synonyms-political-party.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2018/politicalpar.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Researchers examine how the subtle choice of synonyms may tip your hand as to which political party you support</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Feb 11, 2021</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </section>
        <!-- /related -->
		
		<div class="container d-print-none">    

    <div class="embed-responsive embed-responsive-trendmd">
        <iframe class="embed-responsive-item"
            sandbox="allow-scripts allow-same-origin allow-popups"
            allowfullscreen
            src="//js.trendmd.com/trendmd.amp.html?title=Changes%20in%20writing%20style%20provide%20clues%20to%20group%20identity&url=https%3A%2F%2Fphys.org%2Fnews%2F2021-02-style-clues-group-identity.html&journalId=62675">
        </iframe>
    </div>
</div>
        
        <section class="news-comments py-5 d-print-none">
            <div class="container comments" id="comments" data-id="533358405">
                <div class="text-center mb-4">
                    <h2 class="text-extra-large text-medium mb-4">User comments</h2>
                </div>
                <div class="loader"></div> 

            </div>
		</section>
        <!-- /comments -->
        
		<section class="bg-light d-print-none">
			<div id="news-more" data-ads=""></div>
		</section>
        <!-- /news-more -->
        
        
        <!-- modal -->
        <div class="modal fade modal-custom d-print-none" tabindex="-1" role="dialog" id="feedback-to-editors">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header mb-4">
                        <h5 class="modal-title text-center">What do you think about this particular story?</h5>
                        <p class="open-sans text-center modal-custom-note">Your feedback will go directly to Science X editors.</p>
                        <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                            <svg>
                                <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                            </svg>
                        </button>
                    </div>
                    <form class="modal-custom-form" name="feedback" action="https://sciencex.com/api/story/feedback/533358405/" novalidate>
                        <div class="modal-body">                        
                            <div class="form-group">
                                <label for="modal-feedback-message">Your message to the editors</label>
                                <textarea name="comments" class="form-control no-resize" id="modal-feedback-message" rows="6" required></textarea>
                            </div>
                            <div class="row align-items-end">
                                <div class="col-md-6">
                                    <div class="form-group mb-0">
                                        <label for="modal-feedback-email">Your  email  (only if you want to be contacted back)</label>
                                        <input type="email" name="emailFrom" class="form-control form-control-lg" id="modal-feedback-email" placeholder="optional">
                                    </div>
                                </div>
                                <div class="col-md-auto ml-auto text-center text-md-left mt-4 mt-md-0">
                                    <button type="submit" class="btn btn-warning text-bold text-low-up px-5">Send Feedback</button>
                                </div>
                            </div>
                        </div>
                        <div class="message p-3 d-none">
                            <p>Thank you for taking your time to send in your valued opinion to Science X editors.
                            <p>You can be assured our editors closely monitor every feedback sent and will take appropriate actions. Your opinions are important to us.
                            <p>We do not guarantee individual replies due to extremely high volume of correspondence.
                        </div>                        
                    </form>
                </div>
            </div>
        </div>
        
        <div class="modal fade modal-custom modal-custom-email d-print-none" tabindex="-1" role="dialog" id="feedback-email">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header mb-4">
                        <h6 class="text-low-up text-uppercase text-center modal-custom-subtitle">E-mail the story</h6>
                        <h5 class="modal-title text-center with-hr">Changes in writing style provide clues to group identity</h5>
                        <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                            <svg>
                                <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                            </svg>
                        </button>
                    </div>
                    <div class="modal-body">
                        <form class="modal-custom-form" name="email" method="post" action="https://sciencex.com/api/story/email/533358405/" novalidate >
                            <div class="row">
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-frend">Your friend's email</label>
                                        <input type="email" name="emailTo" class="form-control form-control-lg" id="modal-email-frend" value="" required>
                                    </div>
                                </div>
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-self">Your email</label>
                                        <input type="email" name="emailFrom" class="form-control form-control-lg" id="modal-email-self" required>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-12">
                                    <div class="form-group">
                                        <input type="checkbox" name="nwletter" value="1" id="modal-email-subscribe" class="modal-custom-form__checkbox">
                                        <label for="modal-email-subscribe">
                                            I would like to subscribe to Science X Newsletter. <a href="https://sciencex.com/help/newsletter/" class="text-info" target="_blank">Learn more</a>
                                        </label>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-name">Your name</label>
                                        <input type="text" name="name" class="form-control form-control-lg" id="modal-email-name">
                                    </div>
                                    <div class="modal-custom-email__notice mb-4 mb-md-0">
                                        <h6 class="text-low mb-2">Note</h6>
                                        <p class="text-low text-regular">
                                            Your email address is used <strong>only</strong> to let the recipient know who sent the email. Neither your address nor the recipient's address will be used for any other purpose.
											The information you enter will appear in your e-mail message and is not retained by Phys.org in any form. 
                                        </p>
                                    </div>
                                </div>
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-message">Your message</label>
                                        <textarea name="comments" class="form-control no-resize" id="modal-email-message" rows="8"></textarea>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-12">
                                    <small class="text-warning" id="email-error"></small>
                                </div>
                                <div class="col-auto mx-auto mt-4">
                                    <button type="submit" class="btn btn-warning text-low-up">Send</button>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="modal fade modal-custom d-print-none" tabindex="-1" role="dialog" id="notify">
            <div class="modal-dialog" role="document">
              <div class="modal-content">
                 <div class="modal-header mb-5">
                    <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                        <svg>
                            <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                        </svg>
                    </button>
                </div>
                <div class="modal-body">
                    <div class="alert alert-info mb-4" role="alert">
                        <div class="col-9">
                         <p class="modal-message"></p>
                        </div>
                    </div>
                </div>
              </div>
            </div>
          </div>
        </div>
    </main>	
	<div class="popup-cookies bg-primary" id="js-popup-nwletter">
		<div class="modal-header mb-4">
			<button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
				<svg>
					<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"></use>
				</svg>
			</button>
		</div>
		<form action="#" name="popup-nwletter" class="form-row mt-4 d-ie-block">
			<div class="col-12 mb-2">
				<h4 class="text-extra-large mb-4">Newsletter sign up</h4>
				<p class="text-low-up text-regular">
					Get weekly and/or daily updates delivered to your inbox.
					You can unsubscribe at any time and we'll never share your details to third parties.
				</p>
			</div>
			<div class="col-8 mb-4">
				<input type="email" name="email" class="form-control form-control-lg" aria-describedby="emailHelp" placeholder="Email">
			</div>
			<div class="col-4">
				<input type="hidden" name="project" value="physorg">
				<button type="submit" class="btn btn-block btn-warning border-bold">Subscribe</button>
			</div>
			<div class="col-12">
				<p>
					<a href="https://sciencex.com/help/newsletter/" class="popup-cookies-more pr-4" target="_blank">More information</a>
					<a href="https://sciencex.com/help/privacy/" class="popup-cookies-more" target="_blank">Privacy policy</a>
				</p>
			</div>
		</form>
	</div>	

        
        
        
            <footer class="footer d-print-none">
                <div class="footer-partners bg-white py-5">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-4 mb-4 mb-md-0">
                                <a href="https://medicalxpress.com/" class="footer-company">
                                    <figure class="footer-figure">
                                        <img src="https://phys.b-cdn.net/tmpl/v6/img/MedicalXpress.svg" alt="Medical Xpress">
                                        <figcaption>
                                            <h3 class="text-low-up mb-2">Medical Xpress</h3>
                                            <p class="text-low mb-0">Medical research advances and health news</p>
                                        </figcaption>
                                    </figure>
                                </a>
                            </div>
                            <div class="col-md-4 mb-4 mb-md-0">
                                <a href="https://techxplore.com/" class="footer-company">
                                    <figure class="footer-figure">
                                        <img src="https://phys.b-cdn.net/tmpl/v6/img/techexploer.svg" alt="Tech Xplore" width="58" height="58">
                                        <figcaption>
                                            <h3 class="text-low-up mb-2">Tech Xplore</h3>
                                            <p class="text-low mb-0">The latest engineering, electronics and technology advances</p>
                                        </figcaption>
                                    </figure>
                                </a>
                            </div>
                            <div class="col-md-4">
                                <a href="https://sciencex.com/" class="footer-company">
                                    <figure class="footer-figure">
                                        <img src="https://phys.b-cdn.net/tmpl/v6/img/ScienceX.svg" alt="Science X">
                                        <figcaption>
                                            <h3 class="text-low-up mb-2">Science&nbsp;X</h3>
                                            <p class="text-low mb-0">The most comprehensive sci-tech news coverage on the web</p>
                                        </figcaption>
                                    </figure>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                        <div class="container">
                    <div class="row pt-5 mb-5">
                        <div class="col-8 col-xl-5 offset-xl-1 mb-5 mb-md-0">
                            <h2 class="footer-title mb-3 mb-md-2">Newsletters</h2>
                            <form action="#" name="nwsubscribe" class="footer-form">
                                <div class="form-row align-items-start">
                                    <div class="col-7 mb-4">
                                        <input type="email" name="email" class="form-control form-control-lg" aria-describedby="emailHelp" placeholder="Email">
                                    </div>
                                    <div class="col-4">
                                        <input type="hidden" name="project" value="physorg">
                                        <button type="submit" class="btn btn-block btn-info border-bold">Subscribe</button>
                                    </div>
                                </div>
                                <div class="form-row">
                                    <div class="col mb-4">
                                        <span id="emailHelp" class="form-text text-low-up text-regular">
                                            <a class="footer-document" href="https://sciencex.com/help/newsletter/">
                                                Science X Daily and the Weekly Email Newsletter are free features that allow you to receive your favorite sci-tech news updates in your email inbox
                                            </a>    
                                        </span>
                                    </div>
                                </div>
                            </form>
                        </div>
                        <div class="col-md-6 col-xl-5">
                            <h2 class="footer-title mb-3 mb-md-2">Follow us</h2>
                            <ul class="follow">
                                <li class="follow-item">
                                    <a href="https://www.facebook.com/physorg" class="follow-link" target="_blank">
                                        <svg>
                                            <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb" x="0" y="0"/>
                                        </svg>
                                    </a>
                                </li>
                                <li class="follow-item"><a href="https://twitter.com/physorg_com" class="follow-link" target="_blank">
                                    <svg>
                                        <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit" x="0" y="0"/>
                                    </svg>
                                </a></li>                    
                                <li class="follow-item"><a href="https://www.linkedin.com/company/phys-org/" class="follow-link" target="_blank">
                                    <svg>
                                        <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_linkedin" x="0" y="0"/>
                                    </svg>
                                </a></li>
                                <li class="follow-item"><a href="https://phys.org/feeds/" class="follow-link">
                                    <svg>
                                        <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_rss" x="0" y="0"/>
                                    </svg>
                                </a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="row mb-5">
                        <div class="col-xl-10 offset-xl-1">
                            <nav class="nav footer-nav justify-content-between">
                                <ul class="nav flex-column">
                                    <li class="nav-item">
                                        <a class="nav-link" href="#" rel="top">Top</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://phys.org/">Home</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://phys.org/search/">Search</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" id="nav-mobile" href="https://phys.org/news/2021-02-style-clues-group-identity.html?deviceType=mobile" rel="nofollow">Mobile version</a>
                                    </li>
                                </ul>
                                <ul class="nav flex-column">
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://sciencex.com/help/" target="_blank" rel="nofollow">Help</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://sciencex.com/help/contactus/" target="_blank" rel="nofollow">FAQ</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://sciencex.com/help/about-us/" target="_blank" rel="nofollow">About</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://sciencex.com/help/feedback/" target="_blank" rel="nofollow">Contact</a>
                                    </li>
                                </ul>
                                <ul class="nav flex-column">
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://sciencex.com/profile/" rel="nofollow">Science X Account</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://sciencex.com/help/donate/">Sponsored Account</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://phys.org/archive/">Archive</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://sciencex.com/wire-news/" target="_blank" rel="nofollow">News wire</a>
                                    </li>
                                </ul>
                                <ul class="nav flex-column">
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://play.google.com/store/apps/details?id=com.PhysOrg.RssLite">Android app</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://itunes.apple.com/us/app/phys-org/id356443503?mt=8">iOS app</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://phys.org/feeds/">RSS feeds</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="javascript:void(0)" data-action="webpush">Push notification</a>
                                    </li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                    <div class="row pb-3">
                        <div class="col-12 text-center">
                            <small class="text-low-up text-regular">&copy; Phys.org 2003 - 2021 powered by <a class="footer-document" href="https://sciencex.com/">Science X Network</a></small>
                        </div>
                        <div class="col-12 mt-3 text-center">
                            <a class="footer-document" href="https://sciencex.com/help/privacy/" target="_blank">Privacy policy</a>
                            <a class="footer-document" href="https://sciencex.com/help/terms/" target="_blank">Terms of use</a>
                        </div>
                    </div>
                </div>
            </footer>
            <div class="popup-cookies bg-primary" id="js-popup-cookies">
                <h4 class="text-extra-large mb-4">Your Privacy</h4>
                <p class="text-low-up text-regular">
                    This site uses cookies to assist with navigation, analyse your use of our services, and provide content from third parties.
                    By using our site, you acknowledge that you have read and understand our <a href="https://sciencex.com/help/privacy/" class="popup-cookies-more" target="_blank">Privacy Policy</a>
                    and <a href="https://sciencex.com/help/terms/" class="popup-cookies-more" target="_blank">Terms of Use</a>.
                </p>
                <div class="d-flex align-items-center mt-4 flex-wrap flex-sm-nowrap popup-cookies-controls">
                    <a href="#" class="btn btn-warning px-5 text-low-up" data-cookies-close>Ok</a>
                    <a href="https://sciencex.com/help/terms/" class="popup-cookies-more ml-4 text-low-up" target="_blank">More Information</a>
                </div>
            </div>
            <div class="modal fade modal-custom d-print-none" tabindex="-1" role="dialog" id="subscribe">
                <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header mb-4">
                        <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                            <svg>
                                <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                            </svg>
                        </button>
                    </div>
                    <div class="modal-body">
                        <h4 class="footer-title mb-3">E-mail newsletter</h4>
                        <form class="row mb-4" name="nwsubscribe">
                            <div class="col-sm-8">
                                <div class="form-group">
                                    <input type="email" name="email" class="form-control form-control-lg" id="nw-email" placeholder="email" required>
                                </div>
                            </div>
                            <div class="col-sm-4">
                                <input type="hidden" name="project" value="physorg">
                                <button type="submit" class="btn btn-block btn-info text-low-up">Subscribe</button>
                            </div>
                        </form>
                        
                        <h4 class="footer-title mb-3">Follow us</h4>
                        <ul class="follow">
                            <li class="follow-item">
                                <a href="https://www.facebook.com/physorg" class="follow-link" target="_blank">
                                    <svg>
                                        <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb" x="0" y="0"/>
                                    </svg>
                                </a>
                            </li>
                            <li class="follow-item"><a href="https://twitter.com/physorg_com" class="follow-link" target="_blank">
                                <svg>
                                    <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit" x="0" y="0"/>
                                </svg>
                            </a></li>                    
                            <li class="follow-item"><a href="https://www.linkedin.com/company/phys-org/" class="follow-link" target="_blank">
                                <svg>
                                    <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_linkedin" x="0" y="0"/>
                                </svg>
                            </a></li>
                            <li class="follow-item"><a href="https://phys.org/feeds/" class="follow-link">
                                <svg>
                                    <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_rss" x="0" y="0"/>
                                </svg>
                            </a></li>
                        </ul>                
                    </div>
                </div>
                </div>
            </div>
            <template id="adblock">        
                <div class="alert py-2 bg-danger fade" role="alert">
                    <div class="container text-white">
                        <a href="https://sciencex.com/help/adblock/" class="link-white">
                            It appears that you are currently using <strong>Ad Blocking software</strong>. What are the consequences?
                        </a>
                        <button type="button" data-dismiss="alert" aria-label="Close">
                        <span aria-hidden="true" class="text-white">&times;</span>
                        </button>
                    </div>
                </div>
            </template>
                        <script src="https://phys.b-cdn.net/tmpl/v6/js/svgxuse.1472684560.js"></script>
            <script src="https://phys.b-cdn.net/tmpl/v6/js/libs.3641608921.js"></script>
            <script src="https://phys.b-cdn.net/tmpl/v6/js/common.176852937.js"></script>
                    
<script src="https://phys.b-cdn.net/tmpl/v6/js/news.3116958524.js"></script>
<script id="facebook-jssdk" async="" src="//connect.facebook.net/en_US/sdk.js"></script>
<script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '163850683679377', // App ID
        channelUrl : 'https://phys.org/fb_channel.htm', // Channel File
        version    : 'v2.12',
        status     : true, // check login status
        cookie     : true, // enable cookies to allow the server to access the session
        xfbml      : true  // parse XFBML
      });
    };
</script>

        <script type="text/javascript">
                var _qevents = _qevents || [];
                
                (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
                })();
                
                _qevents.push({
                qacct:"p-5dNhPAnM9r0yY"
                });
            </script><noscript>
                <div style="display:none;">
                <img src="//pixel.quantserve.com/pixel/p-5dNhPAnM9r0yY.gif" border="0" height="1" width="1" alt="Quantcast"/>
                </div>
            </noscript>
            <!-- End Quantcast tag -->
        
    </body>



</html>
