<!DOCTYPE html>
<html>
  <head>
	<meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta name="viewport" content="width=device-width, initial-scale=1">
	<title>How host-cell enzymes combat the coronavirus</title>
	<meta http-equiv="Keywords" content="Science, Physics News, Science news, Technology News, Physics, Materials, Nanotech, Technology, Science" name="Keywords">
	<meta http-equiv="Description" content="Host-cell enzymes called PARP12 and PARP14 are important for inhibiting mutant forms of a coronavirus, according to a study published May 16 in the open-access journal PLOS Pathogens by Stanley Perlman of the University of ..." name="Description">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="en-us">
	<meta name="ROBOTS" content="INDEX,FOLLOW" />
	<meta name="ROBOTS" content="noodp" />
	<link rel="canonical" href="https://phys.org/news/2019-05-host-cell-enzymes-combat-coronavirus.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.phys.org/news/2019-05-host-cell-enzymes-combat-coronavirus.html" />
	<link rel="alternate" media="handheld" href="https://lofi.phys.org/news/2019-05-host-cell-enzymes-combat-coronavirus.html" />
	<link rel="amphtml" href="https://phys.org/news/2019-05-host-cell-enzymes-combat-coronavirus.amp">
	<link rel="top" title="" href="/" />
	<link rel="manifest" href="/manifest.json">
	<link rel="search" href="https://phys.org/search/" />  
	<link rel="alternate" title="All news stories" href="https://phys.org/rss-feed/" type="application/rss+xml" />
	<link rel="alternate" title="Spotlight news only" href="https://phys.org/rss-feed/breaking/" type="application/rss+xml" />
	<link rel="alternate" title="Feature stories" href="https://phys.org/rss-feed/editorials/" type="application/rss+xml" />
	<link rel="shortcut icon" href="https://cf3e497594.site.internapcdn.net/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://cf3e497594.site.internapcdn.net/favicon.ico" type="image/x-icon" />
	<meta property="twitter:account_id" content="17248121" />
	<meta property="fb:app_id" content="163850683679377" />
	<meta property="fb:pages" content="47849178041" />
	<meta property="og:title" content="How host-cell enzymes combat the coronavirus" />
	<meta property="og:description" content="Host-cell enzymes called PARP12 and PARP14 are important for inhibiting mutant forms of a coronavirus, according to a study published May 16 in the open-access journal PLOS Pathogens by Stanley Perlman of the University of Iowa, Anthony Fehr of the University of Kansas, and colleagues." />
	<meta property="og:image" content="https://3c1703fe8d.site.internapcdn.net/newman/gfx/news/hires/2019/virus.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://phys.org/news/2019-05-host-cell-enzymes-combat-coronavirus.html" />
    <meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:url" content="https://phys.org/news/2019-05-host-cell-enzymes-combat-coronavirus.html" />
	<meta name="twitter:title" content="How host-cell enzymes combat the coronavirus" />
	<meta name="twitter:description" content="Host-cell enzymes called PARP12 and PARP14 are important for inhibiting mutant forms of a coronavirus, according to a study published May 16 in the open-access journal PLOS Pathogens by Stanley Perlman ..." />
	<meta name="twitter:image" content="https://3c1703fe8d.site.internapcdn.net/newman/gfx/news/2019/virus.jpg" />
	<meta name="thumbnail" content="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/virus.jpg" />
	
	<link rel="stylesheet" href="https://cf3e497594.site.internapcdn.net/tmpl/v6/css/libs.1909210912.css">
	<link rel="stylesheet" href="https://cf3e497594.site.internapcdn.net/tmpl/v6/css/style.585521967.css">
    <link rel="preload" as="image" href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg">

		<script type='text/javascript'>
	    var googletag = googletag || {};
	    googletag.cmd = googletag.cmd || [];
	    (function() {
	      var gads = document.createElement('script');
	      gads.async = true;
	      gads.type = 'text/javascript';
	      var useSSL = 'https:' == document.location.protocol;
	      gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
	      var node = document.getElementsByTagName('script')[0];
	      node.parentNode.insertBefore(gads, node);
	    })();
	</script>
      
	<script type='text/javascript'>
	    googletag.cmd.push(function() {
	      googletag.defineSlot('/4988204/Phys_Story_AFT_Leaderboard', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1449240174198-0').defineSizeMapping([ [[1200,0], []], [[0,0], [728,90]] ]).addService(googletag.pubads());
	      googletag.defineSlot('/4988204/Phys_Story_InText_Box', [[336, 280], [300, 250]], 'div-gpt-ad-1449240174198-2').addService(googletag.pubads());
	      	      googletag.defineSlot('/4988204/Phys_Story_Right_Box', [[336, 280], [300, 600], [300, 250] ], 'div-gpt-ad-1449240174198-3').defineSizeMapping([ [[1200,0], [[336, 280], [300, 600], [300, 250]]], [[0,0], []] ]).addService(googletag.pubads());
          googletag.defineSlot('/4988204/Phys_Story_Below_Rectangle', [[728, 90], [336, 280], [800,250]], 'div-gpt-ad-1449240174198-1').defineSizeMapping([ [[1200,0], [[728, 90], [336, 280], [800,250]]], [[0,0], [[336, 280]]] ]).addService(googletag.pubads());
	      	      googletag.pubads().setTargeting("r",["story"]).setTargeting("categ",["biology"]).setTargeting("sub",["microbiology"]);
	      googletag.pubads().enableSingleRequest();
	      googletag.pubads().collapseEmptyDivs();
		  googletag.pubads().enableAsyncRendering();
		  googletag.pubads().enableLazyLoad({ fetchMarginPercent: 100, renderMarginPercent: 50,  mobileScaling: 2.0 });
	      googletag.enableServices();
	    });
	</script>
	<script type="application/ld+json">
	    {
	      "@context": "http://schema.org",
	      "@type": "NewsArticle",
	      "mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"https://phys.org/news/2019-05-host-cell-enzymes-combat-coronavirus.html"
	      },
	      "headline": "How host-cell enzymes combat the coronavirus",
	      	      "image": {
		"@type": "ImageObject",
		"url": "https://3c1703fe8d.site.internapcdn.net/newman/gfx/news/hires/2019/virus.jpg",
		"width": 1920,
		"height": 1458
	      },
	      "datePublished": "2019-05-16T14:00:13-04:00",
	      "dateModified": "2019-05-16T14:00:13-04:00",
	      "author": {
		"@type": "Person",
		"name": "Science X staff"
	      },
	       "publisher": {
		"@type": "Organization",
		"name": "Phys.org",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://cf3e497594.site.internapcdn.net/tmpl/v6/img/logo.amp.png",
		  "width": 204,
		  "height": 60
		}
	      },
	      "description": "Host-cell enzymes called PARP12 and PARP14 are important for inhibiting mutant forms of a coronavirus, according to a study published May 16 in the open-access journal PLOS Pathogens by Stanley Perlman of the University of Iowa, Anthony Fehr of the University of Kansas, and colleagues."
	    }
	</script>

<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-73855-5', 'auto');
	  ga('send', 'pageview');
	</script>
  </head>
      <body itemscope="" itemtype="http://schema.org/WebPage">
      
    <header class="header">
		<nav class="navbar bg-primary">
			<div class="container">
				<div class="row align-items-center pt-4 pt-lg-0">
					<div class="col-3  col-md-4 col-lg-2 order-2 order-lg-1">
						<a class="navbar-brand" href="https://phys.org/">
							<img src="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/logo-header.png" alt="Phys.org">
						</a>
					</div>					
                    
                    <div class="col-auto px-lg-2 mt-2 mt-sm-0 ml-auto ml-lg-0  order-3 order-lg-2 d-print-none">
						<button type="button" class="header-button" data-toggle="collapse" data-target="#collapseNavigation" aria-expanded="false" aria-controls="collapseNavigation">
							<span class="icon-nav"><span></span></span>
							<span class="d-none d-lg-block">Topics</span>
						</button>
					</div>
                    
					<div class="col-12 col-lg-7 col-xl-6 mb-sm-1 my-lg-0 ml-auto d-flex align-items-center order-1 order-lg-3 d-print-none">
						<ul class="d-flex header-site-nav ml-lg-auto">
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/weekly-news/">Week's top</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/latest-news/">Latest news</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/unread-news/">Unread news</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="#" data-toggle="modal" data-target="#subscribe">Subscribe</a>
							</li>
						</ul>
						<form class="header-search ml-auto ml-lg-0" action="https://phys.org/search/" method="get">
							<fieldset class="header-search__group">
								<input name="search" class="header-search__field" type="search" placeholder="Search" aria-label="Search">
								<button class="header-search__submit" type="submit">
									<svg>
										<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#search" x="0" y="0"/>
									</svg>
								</button>
							</fieldset>
							<button type="button" class="header-search__show mr-4 mr-sm-5 mx-md-5">
								<svg>
									<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#search" x="0" y="0"/>
								</svg>
							</button>
						</form>						
                        <div class="dropdown">
                                <a class="header-account" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        <svg>
            <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_account" x="0" y="0"/>
        </svg>
            </a>
    <div class="dropdown-menu dropdown-menu-right dropdown-menu-tip fade mt-3" aria-labelledby="dropdownMenuButton">
                                        
            <div class="dropdown-content px-5 mx-5 py-4">
               <h3 class="text-extra-large font-weight-normal text-center text-nowrap mb-4">Science X Account</h3>
               <form method="post" action="https://sciencex.com/profile/login/">
                   <input type="hidden" name="status" value="login">
                   <input type="hidden" name="redirect" value="1">
                   <input type="hidden" name="ref" value="https://phys.org/news/2019-05-host-cell-enzymes-combat-coronavirus.html">
                   <div class="text-center px-lg-2">
                     <div class="mb-3">
                       <div data-focus="input" class="login-form-item">
                         <div class="login-form-icon">
                           <i class="icon login_field_email"></i>
                         </div>
                         <!-- icon -->
                         <input name="email" type="text" class="form-control input-styled input-email" placeholder="email" required="">
                       </div>
                     </div>
                     <!-- col -->
                     <div class="mb-3">
                       <div data-focus="input" class="login-form-item">
                         <div class="login-form-icon">
                           <i class="icon login_field_password"></i>
                         </div>
                         <!-- icon -->
                         <input name="passwd" type="password" class="form-control input-styled input-password" placeholder="password" required="">
                       </div>
                     </div>
                     <!-- col -->
                     <div class="mb-3 text-left">
                       <div data-focus="input" class="login-form-item">
                         <input class="modal-custom-form__checkbox bg-white" name="remember" type="checkbox" id="log_persistent" checked="checked">
                         <label for="log_persistent">Remember me</label>
                       </div>
                     </div>
                     <!-- col -->
                     <div class="mt-2 mb-2 mb-lg-3">
                          <button type="submit" class="btn btn-sm btn-primary btn-block">Sign In</button>
                     </div>
                       <p class="mb-2 mb-lg-3">
                         <a href="https://sciencex.com/profile/login/" class="login-link">
                           Click here to sign in with
                               <svg>
                                   <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#logo_fb" x="0" y="0"/>
                               </svg>
                                   or
                                <svg>
                                   <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#logo_google" x="0" y="0"/>
                               </svg>
                         </a> 
                       </p>
                       <p class="mb-2 mb-lg-3">
                         <a href="https://sciencex.com/profile/pwdreset/">Forget Password?</a>
                       </p>
                       <div class="mb-2 mb-lg-3">
                         <a href="https://sciencex.com/profile/register/" class="btn btn-sm btn-white btn-block">Not a member?
                           <b>Sign up</b>
                         </a>
                       </div>
                       <p>
                           <a class="font-weight-normal" href="https://sciencex.com/help/account/">Learn more</a>
                       </p>
                     </div>
                     <!-- col -->
                   </div>
                   <!-- row -->
                  </form>
            </div>
                               
    </div>
    <!-- //dropdown -->
                                  
                        </div>                        
					</div>
				</div>
			</div>
		</nav>
            <nav class="bg-secondary position-relative">
           <div class="header-collapse collapse" id="collapseNavigation">
                <div class="container bg-secondary py-2" >
                    <div class="dropdown-nav">                        
                        <div class="mx-auto mt-5 loader"><span></span></div>
                    </div>
                </div>
            </div>
            <div class="container py-2 d-print-none" id="secondaryNav">
                <div class="row">
                    <div class="col-md-12 col-xl-9 offset-xl-1">
                        <ul class="d-flex header-articles-nav justify-content-between flex-wrap" role="menubar">
                                                       <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/nanotech-news/">Nanotechnology</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/physics-news/">Physics</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/earth-news/">Earth</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/space-news/">Astronomy &amp; Space</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/technology-news/">Technology</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/chemistry-news/">Chemistry</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link active" href="https://phys.org/biology-news/">Biology</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/science-news/">Other Sciences</a>                         
                            </li>                            
                                                    </ul>
                    </div>
                </div>
            </div>
    </nav>
	</header>

      
	<main class="bg-white news">
		<div class="container py-5">
                  <div class="text-center d-print-none mb-4">
         <!-- /4988204/Phys_Story_AFT_Leaderboard -->
         <div id='div-gpt-ad-1449240174198-0'>
         <script type='text/javascript'>
         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-0'); });
         </script>
         </div>
      </div>
			<div class="row">
                <div class="col-2 mt-md-5 d-print-none">
					<ul class="soc pt-md-3" id="js-soc-panel">
						<li class="d-block d-md-none soc-panel-close">
							<button type="button">
								<svg>
									<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
								</svg>
							</button>
						</li>
						<li class="d-block d-md-none">
							<p class="text-white text-low-up mb-0">share this!</p>
						</li>
						<li>
							<a href="javascript:void(0)" class="soc-link fb">
								<svg class="soc-link__icon">
									<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb_news" x="0" y="0"/>
								</svg>
								<p class="text-low">Share</p>
							</a>
						</li>
						<li>
							<a href="#" class="soc-link tw"  data-title="How host-cell enzymes combat the coronavirus" data-via="physorg_com">
								<svg class="soc-link__icon">
									<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit_news" x="0" y="0"/>
								</svg>
								<p class="text-low">2</p>
							</a>
						</li>
						<li>
							<a href="#" class="soc-link ln">
								<svg class="soc-link__icon">
									<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_linkedin" x="0" y="0"/>
								</svg>
								<p class="text-low">Share</p>
							</a>
						</li>
						<li>
							<a href="mailto:" class="soc-link" data-toggle="modal" data-target="#feedback-email">
								<svg class="soc-link__icon">
									<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_mail_news" x="0" y="0"/>
								</svg>
								<p class="text-low">Email</p>
							</a>
						</li>
					</ul>
				</div>
                
                <div class="col-md-10 col-lg-6">
					<section class="article">
						<div class="row">
							<div class="col-9 col-md-9 col-xl-10">
                                <nav aria-label="breadcrumb">
                                                                        <ol class="breadcrumb bg-white mb-0 p-0 text-muted">
                                       <li class="breadcrumb-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                        <a href="/" rel="home" itemprop="url">
											<span itemprop="title" class="text-muted">Home</span>
										</a>
                                       </li>
									   <li class="breadcrumb-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
											<a href="https://phys.org/biology-news/" itemprop="url">
												<span itemprop="title" class="text-muted">Biology</span>
											</a>
										</li>
                                       <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="breadcrumb-item active" aria-current="page">
                                            <a href="https://phys.org/biology-news/microbiology/" itemprop="url">
                                                <span itemprop="title" class="text-muted">Cell & Microbiology</span>
                                            </a>
                                       </li>
                                    </ol>
                                                                    </nav>
							</div>
                            <div class="col-3 col-xl-2 d-print-none">
								<ul class="article-actions">
									<li class="article-actions__item">
										<a href="javascript:void(0)"  data-nid="477204625" id="fav">
											<svg>
												<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_addfav" x="0" y="0"/>
											</svg>
										</a>
									</li>
									<li class="article-actions__item">
										<a href="https://phys.org/pdf477204625.pdf" title="Save as pdf file" title="Add bookmark to Science X account">
											<svg>
												<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_pdf" x="0" y="0"/>
											</svg>
										</a>
									</li>
									<li class="article-actions__item">
										<a href="javascript:window.print()" title="Print">
											<svg>
												<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_print" x="0" y="0"/>
											</svg>
										</a>
									</li>
								</ul>
							</div>
                            <div class="col-12 mt-2 mt-xl-3">
								<hr>
							</div>
                            <div class="col-12 mt-3 mb-5 mb-lg-0">
								<article class="news-article">
									<div class="article__info mb-2">
										<div class="article__info-item mr-auto">
											<a href="https://phys.org/archive/16-05-2019/" rel="nofollow">
												<svg class="article__info-icon">
													<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
												</svg>
											</a>
											<p class="text-uppercase text-low">
                                                May 16, 2019
                                                				
                                            </p>
										</div>
									</div>
									<h1 class="text-extra-large line-low mb-2">How host-cell enzymes combat the coronavirus</h1>
                                    <p class="article-byline text-low">
                                        by                                         <a class="article-byline__link" href="http://www.plos.org/" target="_blank">Public Library of Science</a>
                                                                            </p>
                                    <div class="mt-4 article-main">
									    <div class="article-gallery lightGallery">
    <div data-thumb="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/virus.jpg" data-src="https://3c1703fe8d.site.internapcdn.net/newman/gfx/news/hires/2019/virus.jpg" data-sub-html="Credit: CC0 Public Domain">
        <figure class="article-img">
            <img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/800/2019/virus.jpg" alt="virus" title="Credit: CC0 Public Domain">
             <figcaption class="text-darken text-low-up text-truncate-js mt-3">
                Credit: CC0 Public Domain
            </figcaption>        </figure>
    </div>
</div><p>Host-cell enzymes called PARP12 and PARP14 are important for inhibiting mutant forms of a coronavirus, according to a study published May 16 in the open-access journal <i>PLOS Pathogens</i> by Stanley Perlman of the University of Iowa, Anthony Fehr of the University of Kansas, and colleagues.
                                               <section class="article-banner first-banner">
         <!-- /4988204/Phys_Story_InText_Box -->
        <div id='div-gpt-ad-1449240174198-2'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-2'); });
        </script>
        </div>
      </section>                                                                                <p>A <a href="https://phys.org/tags/biochemical+process/" rel="tag" class="textTag">biochemical process</a> called ADP-ribosylation facilitates the host response to <a href="https://phys.org/tags/virus+infection/" rel="tag" class="textTag">virus infection</a>. This process is catalyzed by enzymes called poly(ADP-ribose) polymerases (PARPs). Several viruses, including all members of the coronavirus family, which cause severe disease in agriculturally important and <a href="https://phys.org/tags/companion+animals/" rel="tag" class="textTag">companion animals</a> as well as humans, encode a macrodomain to reverse ADP-ribosylation and combat this <a href="https://phys.org/tags/immune+response/" rel="tag" class="textTag">immune response</a>, facilitating viral replication and virulence. As such, viruses with mutations in the macrodomain are highly attenuated and cause minimal disease in organisms. These results suggest that macrodomains counter cellular ADP-ribosylation, but the potential role of PARPs in this process has not been clear.</p>
<p>In the new study, the authors used macrophage cells and mice infected with a coronavirus to identify PARPs, specifically PARP12 and PARP14, as host-cell ADP-ribosylating enzymes important for the attenuation of macrodomain-mutant viruses. The findings showed that the macrodomain is required to prevent PARP-mediated inhibition of coronavirus replication, and enhancement of the production of antiviral proteins called interferons. According to the authors, the results demonstrate a broad strategy of virus-host interactions, unveil previously unknown mechanisms of immune regulation, and indicate that the macrodomain may be a useful target for antiviral therapy.</p>
<p>The authors add, "ADP-ribosylation has increasingly been recognized as a host cell strategy to combat virus infections and viruses have learned how to counter this modification. Here we describe a previously unidentified interaction between the specific host cell enzymes that effect ADP-riboslylation and a viral protein that evades this host response."
                                                                                                                        <hr>										
                                        <div class="article-main__explore my-4 d-print-none">
											<div class="d-flex align-items-center">
												<svg>
													<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#plus" x="0" y="0"/>
												</svg>
												<p class="text-bold mb-0 ml-2">Explore further</p>
											</div>
                                            <a class="text-medium text-info mt-2 d-inline-block" href="https://medicalxpress.com/news/2019-05-dengue-virus-replicates-infected-cells.html">How the dengue virus replicates in infected cells</a>
										</div>										
                                        <hr class="mb-4">
                                        																				
                                        											<div class="article-main__more p-4">
																								<strong>More information:</strong>
												Grunewald ME, Chen Y, Kuny C, Maejima T, Lease R, Ferraris D, et al. (2019) The coronavirus macrodomain is required to prevent PARP-mediated inhibition of virus replication and enhancement of IFN expression. <i>PLoS Pathog</i> 15 (5): e1007756. <a href="https://doi.org/10.1371/journal.ppat.1007756" target="_blank">doi.org/10.1371/journal.ppat.1007756</a>
																								
																								<div class="mt-3">
													<strong>Journal information:</strong>
																											<a href="https://phys.org/journals/plos-pathogens/"><cite>PLoS Pathogens</cite></a>
														<a class="icon_open" href="http://www.plospathogens.org/home.action" target="_blank" rel="nofollow">
															<svg>
																<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_open" x="0" y="0"/>
															</svg>
														</a> 
																										</p>
												</div>
																							</div>
                                        											
																					<div class="d-inline-block text-medium my-4">
												Provided by
																									<a href="https://phys.org/partners/public-library-of-science/">Public Library of Science</a>
																										<a class="icon_open" href="http://www.plos.org/" target="_blank" rel="nofollow">
														<svg>
															<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_open" x="0" y="0"/>
														</svg>
													</a>
																																					
											</div>
                                                                                                                        
                                        <!-- print only -->
                                        <div class="d-none d-print-block">
                                            <div class="mb-4">
                                                 <strong>Citation</strong>:
                                                 How host-cell enzymes combat the coronavirus (2019, May 16)
                                                 retrieved 16 May 2019
                                                 from https://phys.org/news/2019-05-host-cell-enzymes-combat-coronavirus.html
                                            </div>
                                            <div class="border text-muted p-3">
                                            This document is subject to copyright. Apart from any fair dealing for the purpose of private study or research, no
                                            part may be reproduced without the written permission. The content is provided for information purposes only.
                                            </div>
                                        </div>
                                        
									</div>
								</article>
								<div class="article-interaction my-4 d-flex align-items-center d-print-none">
                                   
									<a href="javascript:void(0)" class="btn btn-info px-4 py-2 text-regular border-0 mr-4">
										<span>2</span>&nbsp;shares
									</a>
                                    
									<ul class="ml-md-auto ml-sm-0 article-interaction__social d-flex">
										<li>
											<a href="javascript:void(0)" class="article-interaction__link fb">
												<svg>
													<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb_news" x="0" y="0"/>
												</svg>
												<p class="text-regular mb-0">Facebook</p>
											</a>
										</li>
                                        <li>
											<a href="#" class="article-interaction__link tw" data-title="How host-cell enzymes combat the coronavirus" data-via="physorg_com">
												<svg>
													<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit_news" x="0" y="0"/>
												</svg>
												<p class="text-regular mb-0">Twitter</p>
											</a>
										</li>
										<li>
											<a href="#" class="article-interaction__link" data-toggle="modal" data-target="#feedback-email">
												<svg>
													<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_mail_news" x="0" y="0"/>
												</svg>
												<p class="text-regular mb-0">Email</p>
											</a>
										</li>
									</ul>
									<a href="#" class="ml-auto mt-lg-4 mt-xl-0 article-interaction__link" data-toggle="modal" data-target="#feedback-to-editors">
										<svg>
											<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_feedback" x="0" y="0"/>
										</svg>
										<p class="text-regular mb-0"> Feedback to editors</p>
									</a>
								</div>
                                
                                                                
							</div>                            
                        </div>
                    </section>
                </div>
                
                <!-- aside -->
                <div class="offset-xl-1 col-md col-lg-4 col-xl-3 article-sidebar d-none d-lg-block d-print-none">
					      <div class="mb-4">
        <!-- /4988204/Phys_Story_Right_Box -->
        <div id='div-gpt-ad-1449240174198-3'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-3'); });
        </script>
        </div>
      </div>



                
                    <div>
                            <aside class="categories">
                                <ul class="categories-controls nav justify-content-between" role="tablist">
                                    <li class="categories-controls__item">
                                        <a class="active" id="nav-featured-tab" data-toggle="tab" href="#nav-featured" role="tab" aria-controls="nav-featured" aria-selected="true">Featured</a>
                                    </li>
                                    <li class="categories-controls__item">
                                        <a id="nav-comments-tab" data-toggle="tab" href="#nav-commented" role="tab" aria-controls="nav-commented" aria-selected="false">Last Comments</a>
                                    </li>
                                    <li class="categories-controls__item">
                                        <a id="nav-popular-tab" data-toggle="tab" href="#nav-popular" role="tab" aria-controls="nav-popular" aria-selected="false">Popular</a>	
                                    </li>
                                </ul>
                                <div class="categories-content tab-content pt-4">
                                    <div class="categories-content__pane tab-pane fade show active" id="nav-featured" role="tabpanel" aria-labelledby="nav-featured-tab" data-loaded="true">
                                         
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2019-05-genes-coli-bacteria-genome.html">Researchers replace the genes of E. coli bacteria with synthesized genome</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">6 hours ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2019-05-entangled-photon-gyroscope-classical-limit.html">Entangled-photon gyroscope overcomes classical limit</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">6 hours ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>5</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2019-05-titi-monkeys-probabilistic-predator-group.html">Titi monkeys use probabilistic predator calls to alert others in their group</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">7 hours ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2019-05-hydrogel-artery.html">A hydrogel that can stop bleeding from an artery</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">May 15, 2019</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2019-05-holographic-imaging-electromagnetic-fields-electron-light.html">Holographic imaging of electromagnetic fields using electron-light quantum interference</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">May 15, 2019</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>

                                    </div>
                                    <div class="categories-content__pane tab-pane fade" id="nav-commented" role="tabpanel" aria-labelledby="nav-commented-tab">                                      
                                    </div>
                                    <div class="categories-content__pane tab-pane fade" id="nav-popular" role="tabpanel" aria-labelledby="nav-popular-tab">
                                    </div>
                                </div>
                            </aside>
                    </div>                    
                    <hr>                    
                    <div class="mt-4">
						<div id="nwrel">
							         
            <a href="https://phys.org/news/2019-05-reverse-drug-resistant-infections.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/infection.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Could better tests help reverse the rise of drug-resistant infections?</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">2 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-05-dog-dna-aid-quest-easily.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/dogdnafindco.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Dog DNA find could aid quest to help breeds breathe more easily</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">2 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-05-science-politics-collide-fda-independence.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2015/fda.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>When science and politics collide: Support for enhancing FDA independence</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">2 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-05-scientists-cell-tadpoles-tails-regenerate.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/xenopuslaevis.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Scientists find new type of cell that helps tadpoles' tails regenerate</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">2 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-05-biological-movement-nanometer-scale.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/designingbio.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Designing biological movement on the nanometer scale</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">2 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-05-malnourished-fruit-flies-genital-size.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/malnourished.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Malnourished fruit flies preserve genital size to ensure reproductive success</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">2 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-05-chemists-id-addiction-free-pain-reliever.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2016/575ffc602d867.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Chemists ID possible addiction-free pain reliever</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">4 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-05-archaeological-discovery-upends-piece-barbados.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/archaeologic.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Archaeological discovery upends a piece of Barbados history</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">4 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-05-galaxy-blazes-stars-born-encounter.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/galaxyblazes.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Galaxy blazes with new stars born from close encounter</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">4 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-05-atomic-function.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/jqiresearche.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Researchers shed new light on atomic 'wave function'</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">4 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
        
                        </div>
                    </div>
					<hr>					
					<!--relevant-posts-->
					<div class="mt-4">
						<h3 class="mb-3">Relevant PhysicsForums posts</h3> 
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/ancient-jaw-found-in-tibetan-cave-identified-as-denisovan-by-proteins.971230/" target="_blank" rel="nofollow">Ancient Jaw Found in Tibetan Cave Identified as Denisovan by Proteins</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">16 hours ago</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/center-surround-detection-explained.971991/" target="_blank" rel="nofollow">Center surround detection explained?</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">19 hours ago</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/bacteriophage-treats-antibiotic-resistant-bacterial-infection.971571/" target="_blank" rel="nofollow">Bacteriophage treats antibiotic-resistant bacterial infection</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">21 hours ago</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/synthesis-of-a-re-designed-e-coli-genome.971982/" target="_blank" rel="nofollow">Synthesis of a re-designed E. coli genome</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">22 hours ago</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/are-standing-bikes-a-healthy-option-for-everyone.970242/" target="_blank" rel="nofollow">Are standing bikes a healthy option for everyone?</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">May 13, 2019</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/pmc-journals-as-source-example-on-ozone-therapy.970637/" target="_blank" rel="nofollow">PMC journals as source? Example on "ozone therapy"</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">May 12, 2019</p>
							   </div>
							</div>
												 <p class="text-low text-right">
							More from <a href="https://www.physicsforums.com/" target="_blank" rel="nofollow">Biology and Medical</a>
						 </p>
					</div>
					<!--/relevant-posts-->
					<hr>
                </div>
                <!-- /aside -->
            </div>
			
			      
      <div class="row">
        <div class="col offset-md-2 bf-banner">
            <!-- /4988204/Phys_Story_Below_Rectangle -->
            <div id='div-gpt-ad-1449240174198-1'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-1'); });
            </script>
            </div>
        </div>
      </div>
        </div>
        <!-- /container -->
        
        <section class="news-related bg-light py-5 d-print-none">
			<div class="container">
				<div class="row">
					<div class="col-md-12 col-lg-10 offset-lg-2">
						<div class="js-news-related__wrap d-flex align-items-center justify-content-between">
							<h2 class="text-extra-large text-medium"></h2>
						</div>
					</div>                    
                    <div class="col-md-12 col-lg-10 offset-lg-2">
                        						<ul id="js-news-related-slider" class="news-related__slider">
							<li class="row no-gutters">
                                <div class="col-12 mb-5">
                                    <h2 class="text-extra-large text-medium">Related Stories</h2>
                                </div>
								<div class="col-6">									
                                             
            <a href="https://medicalxpress.com/news/2019-05-dengue-virus-replicates-infected-cells.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/howthedengue.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>How the dengue virus replicates in infected cells</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">May 09, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://medicalxpress.com/news/2014-05-coronavirus-inhibitor-antiviral-blocking-viral.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2014/newcoronavir.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>New coronavirus inhibitor exhibits antiviral activity by blocking viral hijacking of host</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">May 29, 2014</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2008-09-capturing-replication-strategies-sars-viruses.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                                                <figcaption class="selection-article__description">
                                        <h5>Capturing replication strategies used by SARS viruses in their bid to spread</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Sep 16, 2008</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                                <div class="col-6">									
                                             
            <a href="https://phys.org/news/2018-04-viruses-evolve-parallel-species.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/virusescanev.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Viruses can evolve in parallel in related species</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Apr 12, 2018</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://medicalxpress.com/news/2018-06-reveals-therapeutic-flu-virus.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/pennstudyrev.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Study reveals new therapeutic target for slowing the spread of flu virus</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Jun 22, 2018</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://medicalxpress.com/news/2018-12-rna-antiviral-immunity.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/rna.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>RNA processing and antiviral immunity</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Dec 14, 2018</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                            </li>
                            <li class="row no-gutters">
                                <div class="col-12 mb-5">
                                    <h2 class="text-extra-large text-medium">Recommended for you</h2>
                                </div>
                                <div class="col-6">									
                                             
            <a href="https://phys.org/news/2019-05-reverse-drug-resistant-infections.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/infection.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Could better tests help reverse the rise of drug-resistant infections?</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">2 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-05-genes-coli-bacteria-genome.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2014/1-ecoli.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Researchers replace the genes of E. coli bacteria with synthesized genome</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">6 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-05-cane-toads-poison-resort.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/7-newresearchf.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>New research finds cane toads use poison as a last resort</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">7 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                                <div class="col-6">									
                                             
            <a href="https://phys.org/news/2019-05-egg-cells-powerhouses.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/7-mitochondria.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>How egg cells choose their best powerhouses to pass on</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">May 15, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-05-cellular-rivalry-healthy-skin.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/cellularriva.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Cellular rivalry promotes healthy skin development</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">May 15, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-05-newly-bacteria-killing-protein-vitamin.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/newlyidentif.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Newly identified bacteria-killing protein needs vitamin A to work</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">May 14, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </section>
        <!-- /related -->
		
		<div class="container d-print-none">    
    <div class="embed-responsive embed-responsive-trendmd">
        <iframe class="embed-responsive-item"
            sandbox="allow-scripts allow-same-origin allow-popups"
            allowfullscreen
            src="//js.trendmd.com/trendmd.amp.html?title=How%20host-cell%20enzymes%20combat%20the%20coronavirus&url=https%3A%2F%2Fphys.org%2Fnews%2F2019-05-host-cell-enzymes-combat-coronavirus.html&journalId=62675">
        </iframe>
    </div>
</div>
        
        <section class="news-comments py-5 d-print-none">
			<div class="container comments" id="comments" data-id="477204625">
    <div class="row pb-4 mb-4">
        <div class="col-md-10 col-lg-8 col-xl-6 offset-xl-2">
            <div class="mb-4">
                <h2 class="text-extra-large text-medium mb-4">User comments</h2>
            </div>
                        <div>            
                            </div>
                        	<div>
        <div>
           <p class="open-sans">Please sign in to add a comment. Registration is free, and takes less than a minute.
		   <a href="https://sciencex.com/help/account/" class="text-info link-underline">Read more</a></p>
        </div>
		<form action="/comments/" class="form-row news-comments__form" name="signin">
			<div class="col-12 col-md-8">             
                <div class="form-group">
                    <input type="email" name="email" class="form-control form-control-lg text-regular text-low-up" placeholder="Email" required> 
                </div>
                <div class="form-group mb-4">
                    <input type="password" name="passwd" class="form-control form-control-lg text-regular text-low-up" placeholder="Password" required>
                </div>
                <div class="row align-items-center">
                    <div class="col-6">
						<input type="hidden" name="status" value="login">
                        <button type="submit" class="btn px-5 btn-info text-low-up">Sign in</button>
                    </div>
                    <div class="col-6">
                        <a href="https://sciencex.com/profile/pwdreset/" class="text-info link-underline" target="_blank">Forgot Password</a><br/>
                        <a href="https://sciencex.com/profile/login/" class="text-info link-underline">Registration</a>
                    </div>
                </div>
			</div>
		</form>
    </div>        </div>
        <div class="offset-xl-1 col-md col-lg-4 col-xl-3 d-none d-lg-block">
            <div class="ads-sticky" id="comment-ads">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Phys.org - News - Comments 336x280 -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:336px;height:280px"
         data-ad-client="ca-pub-0536483524803400"
         data-ad-slot="1982219537"></ins>
    <script>    
    ($q = window.$q || []).push(function(){
        $("#comment-ads").lazyload(function(){(adsbygoogle = window.adsbygoogle || []).push({})}, {offset:100});
    })
    </script>
</div>
        </div>
    </div>
    
        
    
    <div class="modal fade modal-sm d-print-none" tabindex="-1" role="dialog" id="comment-modal">
        <div class="modal-dialog" role="document">
          <div class="modal-content">
             <div class="modal-header mb-5">
                <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                    <svg>
                        <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                    </svg>
                </button>
            </div>
            <div class="modal-body comment-modal">
                <div class="text-center text-muted mb-5">
                    <svg>
                        <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_warning" x="0" y="0"></use>
                    </svg>
                </div>
                <div class="text-center">
                    <div id="comment-message" class="text-middle"></div>
                </div>
            </div>
          </div>
        </div>
    </div>
</div>    
		</section>
        <!-- /comments -->
        
		<section class="bg-light d-print-none">
			<div id="news-more" data-ads=""></div>
		</section>
        <!-- /news-more -->
        
        
        <!-- modal -->
        <div class="modal fade modal-custom d-print-none" tabindex="-1" role="dialog" id="feedback-to-editors">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header mb-4">
                        <h5 class="modal-title text-center">What do you think about this particular story?</h5>
                        <p class="open-sans text-center modal-custom-note">Your feedback will go directly to Science X editors.</p>
                        <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                            <svg>
                                <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                            </svg>
                        </button>
                    </div>
                    <form class="modal-custom-form" name="feedback" action="https://sciencex.com/api/story/feedback/477204625/" novalidate>
                        <div class="modal-body">                        
                            <div class="form-group">
                                <label for="modal-feedback-message">Your message to the editors</label>
                                <textarea name="comments" class="form-control no-resize" id="modal-feedback-message" rows="6" required></textarea>
                            </div>
                            <div class="row align-items-end">
                                <div class="col-md-6">
                                    <div class="form-group mb-0">
                                        <label for="modal-feedback-email">Your  email  (only if you want to be contacted back)</label>
                                        <input type="email" name="emailFrom" class="form-control form-control-lg" id="modal-feedback-email" placeholder="optional">
                                    </div>
                                </div>
                                <div class="col-md-auto ml-auto text-center text-md-left mt-4 mt-md-0">
                                    <button type="submit" class="btn btn-warning text-bold text-low-up px-5">Send Feedback</button>
                                </div>
                            </div>
                        </div>
                        <div class="message p-3 d-none">
                            <p>Thank you for taking your time to send in your valued opinion to Science X editors.
                            <p>You can be assured our editors closely monitor every feedback sent and will take appropriate actions. Your opinions are important to us.
                            <p>We do not guarantee individual replies due to extremely high volume of correspondence.
                        </div>                        
                    </form>
                </div>
            </div>
        </div>
        
        <div class="modal fade modal-custom modal-custom-email d-print-none" tabindex="-1" role="dialog" id="feedback-email">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header mb-4">
                        <h6 class="text-low-up text-uppercase text-center modal-custom-subtitle">E-mail the story</h6>
                        <h5 class="modal-title text-center with-hr">How host-cell enzymes combat the coronavirus</h5>
                        <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                            <svg>
                                <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                            </svg>
                        </button>
                    </div>
                    <div class="modal-body">
                        <form class="modal-custom-form" name="email" method="post" action="https://sciencex.com/api/story/email/477204625/" novalidate >
                            <div class="row">
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-frend">Your friend's email</label>
                                        <input type="email" name="emailTo" class="form-control form-control-lg" id="modal-email-frend" value="" required>
                                    </div>
                                </div>
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-self">Your email</label>
                                        <input type="email" name="emailFrom" class="form-control form-control-lg" id="modal-email-self" required>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-12">
                                    <div class="form-group">
                                        <input type="checkbox" name="nwletter" value="1" id="modal-email-subscribe" class="modal-custom-form__checkbox">
                                        <label for="modal-email-subscribe">
                                            I would like to subscribe to Science X Newsletter. <a href="https://sciencex.com/help/newsletter/" class="text-info" target="_blank">Learn more</a>
                                        </label>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-name">Your name</label>
                                        <input type="text" name="name" class="form-control form-control-lg" id="modal-email-name">
                                    </div>
                                    <div class="modal-custom-email__notice mb-4 mb-md-0">
                                        <h6 class="text-low mb-2">Note</h6>
                                        <p class="text-low text-regular">
                                            Your email address is used <strong>only</strong> to let the recipient know who sent the email. Neither your address nor the recipient's address will be used for any other purpose.
											The information you enter will appear in your e-mail message and is not retained by Phys.org in any form. 
                                        </p>
                                    </div>
                                </div>
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-message">Your message</label>
                                        <textarea name="comments" class="form-control no-resize" id="modal-email-message" rows="8"></textarea>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-12">
                                    <small class="text-warning" id="email-error"></small>
                                </div>
                                <div class="col-auto mx-auto mt-4">
                                    <button type="submit" class="btn btn-warning text-low-up">Send</button>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="modal fade modal-custom d-print-none" tabindex="-1" role="dialog" id="notify">
            <div class="modal-dialog" role="document">
              <div class="modal-content">
                 <div class="modal-header mb-5">
                    <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                        <svg>
                            <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                        </svg>
                    </button>
                </div>
                <div class="modal-body">
                    <div class="alert alert-info mb-4" role="alert">
                        <div class="col-9">
                         <p class="modal-message"></p>
                        </div>
                    </div>
                </div>
              </div>
            </div>
          </div>
        </div>
    </main>	
	<div class="popup-cookies bg-primary" id="js-popup-nwletter">
		<div class="modal-header mb-4">
			<button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
				<svg>
					<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"></use>
				</svg>
			</button>
		</div>
		<form action="#" name="popup-nwletter" class="form-row mt-4 d-ie-block">
			<div class="col-12 mb-2">
				<h4 class="text-extra-large mb-4">Newsletter sign up</h4>
				<p class="text-low-up text-regular">
					Get weekly and/or daily updates delivered to your inbox.
					You can unsubscribe at any time and we'll never share your details to third parties.
				</p>
			</div>
			<div class="col-8 mb-4">
				<input type="email" name="email" class="form-control form-control-lg" aria-describedby="emailHelp" placeholder="Email">
			</div>
			<div class="col-4">
				<input type="hidden" name="project" value="physorg">
				<button type="submit" class="btn btn-block btn-warning border-bold">Subscribe</button>
			</div>
			<div class="col-12">
				<p>
					<a href="https://sciencex.com/help/newsletter/" class="popup-cookies-more pr-4" target="_blank">More information</a>
					<a href="https://sciencex.com/help/privacy/" class="popup-cookies-more" target="_blank">Privacy policy</a>
				</p>
			</div>
		</form>
	</div>	

      
    <footer class="footer d-print-none">
        <div class="footer-partners bg-white py-5">
            <div class="container">
                <div class="row">
                    <div class="col-md-4 mb-4 mb-md-0">
                        <a href="https://medicalxpress.com/" class="footer-company">
                            <figure class="footer-figure">
                                <img src="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/MedicalXpress.svg" alt="Medical Xpress">
                                <figcaption>
                                    <h3 class="text-low-up mb-2">Medical Xpress</h3>
                                    <p class="text-low mb-0">Medical Xpress covers all medical research advances and health news </p>
                                </figcaption>
                            </figure>
                        </a>
                    </div>
                    <div class="col-md-4 mb-4 mb-md-0">
                        <a href="https://techxplore.com/" class="footer-company">
                            <figure class="footer-figure">
                                <img src="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/techexploer.svg" alt="Tech Xplore" width="58" height="58">
                                <figcaption>
                                    <h3 class="text-low-up mb-2">Tech Xplore</h3>
                                    <p class="text-low mb-0">Tech Xplore covers the latest engineering, electronics and technology advances</p>
                                </figcaption>
                            </figure>
                        </a>
                    </div>
                    <div class="col-md-4">
                        <a href="https://sciencex.com/" class="footer-company">
                            <figure class="footer-figure">
                                <img src="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/ScienceX.svg" alt="ScienceX">
                                <figcaption>
                                    <h3 class="text-low-up mb-2">ScienceX</h3>
                                    <p class="text-low mb-0"> Science X Network offers the most comprehensive sci-tech news coverage on the web</p>
                                </figcaption>
                            </figure>
                        </a>
                    </div>
                </div>
            </div>
        </div>
        <div class="container">
			<div class="row pt-5 mb-5">
				<div class="col-8 col-xl-5 offset-xl-1 mb-5 mb-md-0">
					<h2 class="footer-title mb-3 mb-md-2">Newsletters</h2>
					<form action="#" name="nwsubscribe" class="footer-form">
						<div class="form-row align-items-start">
							<div class="col-7 mb-4">
								<input type="email" name="email" class="form-control form-control-lg" aria-describedby="emailHelp" placeholder="Email">
							</div>
							<div class="col-4">
                                <input type="hidden" name="project" value="physorg">
								<button type="submit" class="btn btn-block btn-info border-bold">Subscribe</button>
							</div>
						</div>
						<div class="form-row">
							<div class="col mb-4">
								<span id="emailHelp" class="form-text text-low-up text-regular">
                                    <a class="footer-document" href="https://sciencex.com/help/newsletter/">
                                        Science X Daily and the Weekly Email Newsletter are free features that allow you to receive your favorite sci-tech news updates in your email inbox
                                    </a>    
                                </span>
							</div>
						</div>
					</form>
				</div>
				<div class="col-md-6 col-xl-5">
					<h2 class="footer-title mb-3 mb-md-2">Follow us</h2>
					<ul class="follow">
                        <li class="follow-item">
                            <a href="https://www.facebook.com/physorg" class="follow-link" target="_blank">
                                <svg>
                                    <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb" x="0" y="0"/>
                                </svg>
                            </a>
                        </li>
                        <li class="follow-item"><a href="https://twitter.com/physorg_com" class="follow-link" target="_blank">
                            <svg>
                                <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit" x="0" y="0"/>
                            </svg>
                        </a></li>                    
                        <li class="follow-item"><a href="https://www.linkedin.com/company/phys-org/" class="follow-link" target="_blank">
                            <svg>
                                <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_linkedin" x="0" y="0"/>
                            </svg>
                        </a></li>
                        <li class="follow-item"><a href="https://phys.org/feeds/" class="follow-link">
                            <svg>
                                <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_rss" x="0" y="0"/>
                            </svg>
                        </a></li>
                    </ul>
				</div>
			</div>
			<div class="row mb-5">
				<div class="col-xl-10 offset-xl-1">
					<nav class="nav footer-nav justify-content-between">
						<ul class="nav flex-column">
							<li class="nav-item">
								<a class="nav-link" href="#" rel="top">Top</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/">Home</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/search/">Search</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" id="nav-mobile" href="https://m.phys.org/">Mobile version</a>
							</li>
						</ul>
						<ul class="nav flex-column">
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/help/" target="_blank" rel="nofollow">Help</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/help/contactus/" target="_blank" rel="nofollow">FAQ</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/help/about-us/" target="_blank" rel="nofollow">About</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/help/feedback/" target="_blank" rel="nofollow">Contact</a>
							</li>
						</ul>
						<ul class="nav flex-column">
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/profile/">Science X Account</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/help/donate/">Sponsored Account</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/archive/">Archive</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/wire-news/">News wire</a>
							</li>
						</ul>
                        <ul class="nav flex-column">
							<li class="nav-item">
								<a class="nav-link" href="https://play.google.com/store/apps/details?id=com.PhysOrg.RssLite">Android app</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://itunes.apple.com/us/app/phys-org/id356443503?mt=8">iOS app</a>
							</li>
                            <li class="nav-item">
								<a class="nav-link" href="https://phys.org/feeds/">RSS feeds</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="javascript:void(0)" data-action="webpush">Push notification</a>
							</li>
						</ul>
					</nav>
				</div>
			</div>
			<div class="row pb-3">
				<div class="col-12 text-center">
					<small class="text-low-up text-regular">&copy; Phys.org 2003 - 2019 powered by <a class="footer-document" href="https://sciencex.com/">Science X Network</a></small>
				</div>
				<div class="col-12 mt-3 text-center">
					<a class="footer-document" href="https://sciencex.com/help/privacy/" target="_blank">Privacy policy</a>
					<a class="footer-document" href="https://sciencex.com/help/terms/" target="_blank">Terms of use</a>
				</div>
			</div>
		</div>
	</footer>
    <div class="popup-cookies bg-primary" id="js-popup-cookies">
		<h4 class="text-extra-large mb-4">Your Privacy</h4>
		<p class="text-low-up text-regular">
			This site uses cookies to assist with navigation, analyse your use of our services, and provide content from third parties.
              By using our site, you acknowledge that you have read and understand our <a href="https://sciencex.com/help/privacy/" class="popup-cookies-more" target="_blank">Privacy Policy</a>
              and <a href="https://sciencex.com/help/terms/" class="popup-cookies-more" target="_blank">Terms of Use</a>.
        </p>
		<div class="d-flex align-items-center mt-4 flex-wrap flex-sm-nowrap popup-cookies-controls">
			<a href="#" class="btn btn-warning px-5 text-low-up" data-cookies-close>Ok</a>
			<a href="https://sciencex.com/help/terms/" class="popup-cookies-more ml-4 text-low-up" target="_blank">More Information</a>
		</div>
	</div>
    <div class="modal fade modal-custom d-print-none" tabindex="-1" role="dialog" id="subscribe">
        <div class="modal-dialog" role="document">
          <div class="modal-content">
             <div class="modal-header mb-4">
                <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                    <svg>
                        <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                    </svg>
                </button>
            </div>
            <div class="modal-body">
                <h4 class="footer-title mb-3">E-mail newsletter</h4>
                <form class="row mb-4" name="nwsubscribe">
                    <div class="col-sm-8">
                        <div class="form-group">
                            <input type="email" name="email" class="form-control form-control-lg" id="nw-email" placeholder="email" required>
                        </div>
                    </div>
                    <div class="col-sm-4">
                         <input type="hidden" name="project" value="physorg">
                         <button type="submit" class="btn btn-block btn-info text-low-up">Subscribe</button>
                    </div>
                </form>
                
                <h4 class="footer-title mb-3">Follow us</h4>
                <ul class="follow">
                    <li class="follow-item">
                        <a href="https://www.facebook.com/physorg" class="follow-link" target="_blank">
                            <svg>
                                <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb" x="0" y="0"/>
                            </svg>
                        </a>
                    </li>
                    <li class="follow-item"><a href="https://twitter.com/physorg_com" class="follow-link" target="_blank">
                        <svg>
                            <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit" x="0" y="0"/>
                        </svg>
                    </a></li>                    
                    <li class="follow-item"><a href="https://www.linkedin.com/company/phys-org/" class="follow-link" target="_blank">
                        <svg>
                            <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_linkedin" x="0" y="0"/>
                        </svg>
                    </a></li>
                    <li class="follow-item"><a href="https://phys.org/feeds/" class="follow-link">
                        <svg>
                            <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_rss" x="0" y="0"/>
                        </svg>
                    </a></li>
                </ul>                
            </div>
          </div>
        </div>
    </div>
    <template id="adblock">        
        <div class="alert py-2 bg-danger fade" role="alert">
            <div class="container text-white">
                <a href="https://sciencex.com/help/adblock/" class="link-white">
                    It appears that you are currently using <strong>Ad Blocking software</strong>. What are the consequences?
                </a>
                <button type="button" data-dismiss="alert" aria-label="Close">
                  <span aria-hidden="true" class="text-white">&times;</span>
                </button>
            </div>
        </div>
    </template>
        <script src="https://cf3e497594.site.internapcdn.net/tmpl/v6/js/svgxuse.288132715.js"></script>
    <script src="https://cf3e497594.site.internapcdn.net/tmpl/v6/js/libs.1988543383.js"></script>
    <script src="https://cf3e497594.site.internapcdn.net/tmpl/v6/js/common.1489051455.js"></script>
    
<script src="https://cf3e497594.site.internapcdn.net/tmpl/v6/js/news.3930775282.js"></script>
<script id="facebook-jssdk" async="" src="//connect.facebook.net/en_US/sdk.js"></script>
<script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '163850683679377', // App ID
        channelUrl : 'https://phys.org/fb_channel.htm', // Channel File
        version    : 'v2.11',
        status     : true, // check login status
        cookie     : true, // enable cookies to allow the server to access the session
        xfbml      : true  // parse XFBML
      });
    };
</script>

<script type="text/javascript">
	      var _qevents = _qevents || [];
	      
	      (function() {
	      var elem = document.createElement('script');
	      elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	      elem.async = true;
	      elem.type = "text/javascript";
	      var scpt = document.getElementsByTagName('script')[0];
	      scpt.parentNode.insertBefore(elem, scpt);
	      })();
	      
	      _qevents.push({
	      qacct:"p-5dNhPAnM9r0yY"
	      });
      </script><noscript>
	      <div style="display:none;">
	      <img src="//pixel.quantserve.com/pixel/p-5dNhPAnM9r0yY.gif" border="0" height="1" width="1" alt="Quantcast"/>
	      </div>
      </noscript>
      <!-- End Quantcast tag -->

    </body>
</html>