<!DOCTYPE html>
<html>
  <head>
	<meta content="IE=edge" http-equiv="X-UA-Compatible">
	<meta name="viewport" content="width=1024">	  
	<title>Does nanoconfinement affect the interaction between two materials placed in contact?</title>
	<meta http-equiv="Keywords" content="Physics News, Science news, Technology News, Physics, Materials, Nanotech, Technology, Science" name="Keywords">
	<meta http-equiv="Description" content="A research team from the Université libre de Bruxelles shows that it is possible to estimate how nanoconfinement affects the number of contacts formed by two materials placed in intimate contact and, hence, the interfacial ..." name="Description">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="en-us">
	<meta name="ROBOTS" content="INDEX,FOLLOW" />
	<meta name="ROBOTS" content="noodp" />
	<link rel="canonical" href="https://phys.org/news/2018-06-nanoconfinement-affect-interaction-materials-contact.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.phys.org/news/2018-06-nanoconfinement-affect-interaction-materials-contact.html" />
	<link rel="alternate" media="handheld" href="https://lofi.phys.org/news/2018-06-nanoconfinement-affect-interaction-materials-contact.html" />
	<link rel="amphtml" href="https://phys.org/news/2018-06-nanoconfinement-affect-interaction-materials-contact.amp">
	<link rel="top" title="" href="/" />
	<link rel="manifest" href="/manifest.json">
	<link rel="search" href="https://phys.org/search/" />  
	<link rel="alternate" title="All news stories" href="https://phys.org/rss-feed/" type="application/rss+xml" />
	<link rel="alternate" title="Spotlight news only" href="https://phys.org/rss-feed/breaking/" type="application/rss+xml" />
	<link rel="alternate" title="Feature stories" href="https://phys.org/rss-feed/editorials/" type="application/rss+xml" />
	<link rel="alternate" title="Customize feed" href="https://phys.org/feeds/" type="application/rss+xml" />
	<link rel="shortcut icon" href="https://cf3e497594.site.internapcdn.net/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://cf3e497594.site.internapcdn.net/favicon.ico" type="image/x-icon" />	
	<link href="https://plus.google.com/116557644723047703916/" rel="publisher" />
	<meta property="twitter:account_id" content="17248121" />
	<meta property="fb:app_id" content="163850683679377" />
	<meta property="fb:pages" content="47849178041" />
	<meta property="og:title" content="Does nanoconfinement affect the interaction between two materials placed in contact?" />
	<meta property="og:description" content="A research team from the Université libre de Bruxelles shows that it is possible to estimate how nanoconfinement affects the number of contacts formed by two materials placed in intimate contact and, hence, the interfacial interactions." />
	<meta property="og:image" content="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/phys_308px.png" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://phys.org/news/2018-06-nanoconfinement-affect-interaction-materials-contact.html" />
        
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:url" content="https://phys.org/news/2018-06-nanoconfinement-affect-interaction-materials-contact.html" />
	<meta name="twitter:title" content="Does nanoconfinement affect the interaction between two materials placed in contact?" />
	<meta name="twitter:description" content="A research team from the Université libre de Bruxelles shows that it is possible to estimate how nanoconfinement affects the number of contacts formed by two materials placed in intimate contact and, ..." />
    <meta name="twitter:image" content="" />
	    <meta name="thumbnail" content="" />
	<link rel="stylesheet" type="text/css" href="https://cf3e497594.site.internapcdn.net/tmpl/v5/css/style.min.3066283094.css" />
  <!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="https://cf3e497594.site.internapcdn.net/tmpl/v5/css/ie8.css" media="screen" /><![endif]-->
	<!--[if lte IE 8]><script src="https://cf3e497594.site.internapcdn.net/tmpl/v5/js/html5.js"></script><![endif]-->
        <script>var mid = '',userNick = '',newPM = '0'; </script>
 	<script type='text/javascript'>
	    var googletag = googletag || {};
	    googletag.cmd = googletag.cmd || [];
	    (function() {
	      var gads = document.createElement('script');
	      gads.async = true;
	      gads.type = 'text/javascript';
	      var useSSL = 'https:' == document.location.protocol;
	      gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
	      var node = document.getElementsByTagName('script')[0];
	      node.parentNode.insertBefore(gads, node);
	    })();
	</script>
      
	<script type='text/javascript'>
	    googletag.cmd.push(function() {
	      	      googletag.defineSlot('/4988204/Phys_Story_InText_Box', [[336, 280], [300, 250]], 'div-gpt-ad-1449240174198-2').addService(googletag.pubads());
	      	      googletag.defineSlot('/4988204/Phys_Story_Right_Box', [[336, 280], [300, 250]], 'div-gpt-ad-1449240174198-3').addService(googletag.pubads());
	      googletag.defineSlot('/4988204/Phys_Story_Below_Rectangle', [[728, 90], [336, 280], [800,250]], 'div-gpt-ad-1449240174198-1').defineSizeMapping([ [[1200,0], [[728, 90], [336, 280], [800,250]]], [[0,0], [[336, 280]]] ]).addService(googletag.pubads());
	      	      googletag.pubads().setTargeting("r",["story"]).setTargeting("categ",["chemistry"]).setTargeting("sub",["materials-science"]);
	      googletag.pubads().enableSingleRequest();
	      googletag.pubads().collapseEmptyDivs();
	      googletag.enableServices();
	    });
	</script> 
<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-73855-5', 'auto');
	  ga('send', 'pageview');
	</script>
  </head>
  <body>
      <section id="wrapper" class="inner-page">
        
         <!--begin:container-->
<section id="container">
    <section class="container-inside"> 
	    <section class="content-section clearfix">
                <ul class="bread-crumbs">
    <li class="bread-crumbs-first" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a href="https://phys.org/" rel="home" itemprop="url"><span itemprop="title">Home</span></a>
    </li>
            <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="https://phys.org/chemistry-news/" itemprop="url">
                <span itemprop="title">Chemistry</span>
            </a>
        </li>
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a href="https://phys.org/chemistry-news/materials-science/" itemprop="url">
                    <span itemprop="title">Materials Science</span>
                </a>                    </li>
    
    <li>
        <a href="https://phys.org/archive/07-06-2018/">June 7, 2018</a>
    </li>
</ul>
                                <header class="content-head">
                  <h1>Does nanoconfinement affect the interaction between two materials placed in contact?</h1>
                  <h5 class="data">
June 7, 2018, <a target="_blank" href="http://www.ulb.ac.be/">Université libre de Bruxelles</a>
                      
                  </h5>
                </header>
                <section class="content-holder content-table content-story"> 
			    <!--begin:content-->
                    <section class="news-content"> 
			      <!--begin:article-block-->
                        <section class="content article-block"> 				
                            <article>
                                <div class="first-block">
                                    <p>A research team from the Université libre de Bruxelles shows that it is possible to estimate how nanoconfinement affects the number of contacts formed by two materials placed in intimate contact and, hence, the interfacial interactions.
                                </div>
                                       <section class="article-banner first-banner">
         <!-- /4988204/Phys_Story_InText_Box -->
        <div id='div-gpt-ad-1449240174198-2'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-2'); });
        </script>
        </div>
      </section>				                                    <p>They considered wafers of silicon, as those largely used in microelectronics, coated by thin <a href="https://phys.org/tags/polymer+layers/" rel="tag" class="textTag">polymer layers</a> of different thickness. The currently used approximate methods predict that the interaction between the two materials does not depend on the thickness of the <a href="https://phys.org/tags/polymer/" rel="tag" class="textTag">polymer</a> layer. On the contrary, the team of the Université libre de Bruxelles (ULB) lead by Simone Napolitano (Polymer and Soft Matter Dynamics – Faculty of Sciences), showed that size does matter. Molecules at the interface of thinner films form less contacts with the silicon wafer, because the vdW forces (van der Waals (vdW) forces, that depend on the dimension of the objects involved) are weaker. The method used permitted to verify a striking correlation between the intensity of the vdW forces and the number of contacts.</p>
<p>This result shows that the current way we think at interfaces is not valid. In addition to the huge impact at the level of fundamental science, the results of the researchers of ULB could be exploited on a large number of applications. Since almost a decade, several research groups have shown that properties of many thin coatings – such as flow, the ability to retain or be repel water, the velocity of formation of crystals – depend on the number of contacts between the film and its supporting substrate. Till now, to modify this <a href="https://phys.org/tags/number/" rel="tag" class="textTag">number</a> it was necessary to change the type of molecules at the interface, often involving complex chemical reactions. The findings of Simavilla et al show that it is possible to tailor the performance of nanomaterials by simply changing their dimensions. Or even without! The research team of ULB has, in fact, also shown that placing a different material on top of the polymer layer in contact with the substrate, affects in a controllable way the vdW forces at the interface between polymer of given thickness and the substrate. This method, hence, allows controlling the polymer <a href="https://phys.org/tags/layer/" rel="tag" class="textTag">layer</a> without touching it, as by using a remote control.
                                                                <p class="news-relevant" itemscope itemtype="http://schema.org/WebPage">
                                        <a href="#" id="inl-rel-href"><img class="toolsicon ic-rel" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="14" height="16" alt=""></a>
                                        <b>Explore further:</b> 
                                        <a itemprop="relatedLink" href="https://phys.org/news/2018-06-composite-material-smart-precious-metal.html">Making composite material smart with precious metal</a>
                                    </p>                                                                    <p>
                                        <b>More information:</b>
                                        David Nieto Simavilla et al. Taming the Strength of Interfacial Interactions via Nanoconfinement, <i>ACS Central Science</i> (2018). <a data-doi="1" href="http://dx.doi.org/10.1021/acscentsci.8b00240" target="_blank">DOI: 10.1021/acscentsci.8b00240</a>
                                        <br />
                                    </p>
                                
                                <footer class="post-floor clearfix">                                 
                                        <div class="post-copyright">
                                                                                            <p><b>Journal reference:</b> 
                                                                                                            <a rel="news" class="textTag" href="https://phys.org/journals/acs-central-science/">ACS Central Science</a>
                                                        <a rel="news" href="https://phys.org/journals/acs-central-science/" class="extra"><img width="25" height="25" title="search and more info" alt="search and more info" class="toolsicon isrc" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif"></a>
                                                        <a target="_blank" href="http://pubs.acs.org/journal/acscii" class="extra"><img width="25" height="25" title="website" alt="website" class="toolsicon iwbs" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif"></a>
                                                                                                    </p>
                                                                                                                                        <p>
                                                    <b>Provided by:</b>
                                                                                                            <a rel="news" class="textTag" href="https://phys.org/partners/universit---libre-de-bruxelles/">Université libre de Bruxelles</a>
                                                        <a rel="news" href="https://phys.org/partners/universit---libre-de-bruxelles/" class="extra"><img width="25" height="25" title="search and more info" alt="search and more info" class="toolsicon isrc" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif"></a>
						                                                         
                                                        <a target="_blank" href="http://www.ulb.ac.be/" class="extra"><img width="25" height="25" title="website" alt="website" class="toolsicon iwbs" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif"></a>
                                                                                                    </p>
                                                   
                                        </div>
                                    

                                    <!-- rating -->
                                    <div class="post-rating" id="rank">
                                        <div id="flip-box">
                                            <div class="flip">
                                                <div class="front">
                                                        <span id="shares">0</span> shares <!-- front content -->
                                                </div>
                                                <div class="back">
                                                        <a href="#" id="fb-flip" class="fb-whi"><span class="toolsicon icon-fb-whi"></span></a>
                                                        <a href="https://twitter.com/home?status=https://phys.org/news/2018-06-nanoconfinement-affect-interaction-materials-contact.html%20via%20@physorg_com" target="_blank" id="tw-flip" class="tw-whi" data-url="http://phy.so/447583438" data-via="physorg_com"><span class="toolsicon icon-tw-whi"></span></a>
                                                        <a href="https://plus.google.com/share?url=https://phys.org/news/2018-06-nanoconfinement-affect-interaction-materials-contact.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" id="goog-flip" class="google-whi"><span class="toolsicon icon-google-whi"></span></a>
                                                        <a href="#" id="mail-flip" class="mail-whi"><span class="toolsicon icon-mail-whi"></span></a>
                                                </div>
                                            </div>
                                        </div>
                                        <div>
                                            <!-- <a href="http://phys.org/sort/popular/1m/" class="post-rate-link" >view popular</a> -->
                                            <a href="mailto:feedback@physorg.com" id="sfb">
                                                <img class="toolsicon icon-fbck" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="12" height="12" alt="feedback">
                                                feedback to editors
                                            </a>
                                        </div>
                                    </div>

		    
                                                                    </footer>
				</article>
				
				
                                <section id="slick-social">
					      
                                    <div class="social-item">
                                        <div id="fb-root"></div>
                                        <div class="fb-like" data-href="https://phys.org/news/2018-06-nanoconfinement-affect-interaction-materials-contact.html" data-send="false" data-layout="box_count" data-width="50" data-show-faces="false"></div>
                                    </div>

                                    <div class="social-item">
                                        <div class="g-plusone" data-size="tall"></div>
                                    </div>

                                    <div class="social-item" id="sc-twitter">
                                        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-size="small" data-count="vertical" data-url="https://phys.org/news/2018-06-nanoconfinement-affect-interaction-materials-contact.html" data-counturl="https://phys.org/news/2018-06-nanoconfinement-affect-interaction-materials-contact.html" data-via="physorg_com">Tweet</a>
                                    </div>

                                    <div class="social-item">	
                                        <div id="sc-reddit"></div>
                                    </div>

                                    <div class="toolbar-item">
                                        <div class="social-item">
                                            <a href="https://sciencex.com/profile/?code=fav&nid=447583438" id="addFav" title="Add bookmark to Science X account" rel="nofollow">
                                                <img class="toolsicon bt-star" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="15" height="15" alt="add to favorites">
                                                <small>Favorites</small>
                                            </a>
                                        </div>
                                        <div class="social-item">
                                            <a href="mailto:" id="tl-email" title="Email to a friend">
                                                <img class="toolsicon bt-email" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="15" height="15" alt="email to friend">
                                                Email
                                            </a>
                                        </div>
                                        <div class="social-item">
                                            <a href="https://phys.org/print447583438.html" title="Print">
                                                <img class="toolsicon bt-print" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="16" height="15" alt="print">
                                                Print
                                            </a>
                                        </div>
                                        <div class="social-item">
                                            <a href="https://phys.org/pdf447583438.pdf" rel="nofollow" title="Save as pdf file">
                                                <img class="toolsicon bt-pdf" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="15" height="15" alt="save as pdf">
                                                PDF
                                            </a>
                                        </div>
                                    </div>
                                </section>
                            </section>
				<!--end:article-block-->
                        </section>
			    <!--end:content-->
			    
			    
			    <!--begin:sidebar-->
			    <aside class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"> 
                                <div class="sidebar-box sidebar-banner">
                                          <div class="sidebar-box sidebar-banner">
        <!-- /4988204/Phys_Story_Right_Box -->
        <div id='div-gpt-ad-1449240174198-3'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-3'); });
        </script>
        </div>
      </div>




                                </div>
                                <div class="sidebar-box">
                                     <div id="news-tabs" class="clearfix"> 
    <ul class="tabs">
        <li class="tabs1"><a href="https://phys.org/editorials/" id="tab-editorials" onclick="tabShow('editorials',this.id, 'story'); return false;">Featured</a></li>
        <li class="tabs2"><a href="https://phys.org/commented/" id="tab-commented" onclick="tabShow('commented',this.id, 'story'); return false;">Last comments</a></li>
        <li class="tabs3"><a class="current" href="https://phys.org/sort/popular/1m/" id="tab-popular" onclick="tabShow('popular',this.id, 'story'); return false;">Popular</a></li>
    </ul>
    <div class="panes" >
        <div id="tabs">
            <div class="clearfix">
                                           <article class="news-box">
                    <div class="pane-news-text">
                                                <span class="newsimg">
                           <a href="https://phys.org/news/2018-06-nist-atomic-clock-comparison-key.html"><img width="90" height="90" align="left" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/nistatomiccl.jpg"></a>
                        </span>
                                                <h5 class="inline"><a href="https://phys.org/news/2018-06-nist-atomic-clock-comparison-key.html">NIST atomic clock comparison confirms key assumptions of 'Einstein's elevator'</a></h5>
                        <div class="details inline">
                                <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">Jun 04, 2018
                                <img class="toolsicon comments" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15"> 14
                        </div>
                    </div>
                </article>
                            <article class="news-box">
                    <div class="pane-news-text">
                                                <span class="newsimg">
                           <a href="https://phys.org/news/2018-06-mass-higgs.html"><img width="90" height="90" align="left" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/whogetstheir.jpg"></a>
                        </span>
                                                <h5 class="inline"><a href="https://phys.org/news/2018-06-mass-higgs.html">Who gets their mass from the Higgs?</a></h5>
                        <div class="details inline">
                                <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">Jun 04, 2018
                                <img class="toolsicon comments" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15"> 29
                        </div>
                    </div>
                </article>
                            <article class="news-box">
                    <div class="pane-news-text">
                                                <span class="newsimg">
                           <a href="https://phys.org/news/2018-06-carbon-trillions-global-economy.html"><img width="90" height="90" align="left" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/climate.jpg"></a>
                        </span>
                                                <h5 class="inline"><a href="https://phys.org/news/2018-06-carbon-trillions-global-economy.html">'Carbon bubble' coming that could wipe trillions from the global economy: study</a></h5>
                        <div class="details inline">
                                <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">Jun 04, 2018
                                <img class="toolsicon comments" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15"> 30
                        </div>
                    </div>
                </article>
                            <article class="news-box">
                    <div class="pane-news-text">
                                                <span class="newsimg">
                           <a href="https://phys.org/news/2018-06-filthy-firstthe-common-disgust-disease.html"><img width="90" height="90" align="left" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/disgust.jpg"></a>
                        </span>
                                                <h5 class="inline"><a href="https://phys.org/news/2018-06-filthy-firstthe-common-disgust-disease.html">A filthy first—the six common types of disgust that protect us from disease revealed</a></h5>
                        <div class="details inline">
                                <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">Jun 04, 2018
                                <img class="toolsicon comments" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15"> 1
                        </div>
                    </div>
                </article>
                            <article class="news-box">
                    <div class="pane-news-text">
                                                <span class="newsimg">
                           <a href="https://phys.org/news/2018-06-moon-earth-lengthening-day.html"><img width="90" height="90" align="left" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/1-earthmoon.jpg"></a>
                        </span>
                                                <h5 class="inline"><a href="https://phys.org/news/2018-06-moon-earth-lengthening-day.html">Thank the moon for Earth's lengthening day</a></h5>
                        <div class="details inline">
                                <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">Jun 04, 2018
                                <img class="toolsicon comments" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15"> 9
                        </div>
                    </div>
                </article>
            
            </div>
            <div class="clearfix">
                <a href="https://phys.org/editorials/" class="button"><strong>more &raquo;</strong></a>
            </div>
        </div>
     </div>

    <script type="text/javascript">
    <!-- 
            tabMode='tab-popular';
            var tabTmId;
    -->
    </script>
</div>                                 </div>
				    
                                <!--begin:social-->
                                <div class="sidebar-box">
                                    
									<section class="sidebar-box facebook-like">
                                            <h5><a href="https://www.facebook.com/physorg">Phys.org on Facebook</a></h5>
                                    													<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Ffacebook.com%2Fphysorg&width=450&layout=standard&action=like&size=small&show_faces=false&share=false&height=35&appId=163850683679377" width="310" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
									 </section>
																		<section class="sidebar-box nwletter-box">
										<h5><a href="https://sciencex.com/help/newsletter/">Email newsletter </a></h5>
										<div id="nwconf">
											<form id="nwsub" action="" method="post">
													<input type="hidden" name="project" value="physorg">
													<input type="email" name="email" placeholder="email" required>
													<button type="submit" class="nwl-button">Subscribe</button>
											</form> 
											</div>
											
											<script>
													($q = window.$q || []).push(
													   function(){
														  $('#nwsub').submit(function(){
															$.ajax({url: 'https://sciencex.com/api/nwletter/', method: 'post', data: $('#nwsub').serialize()}).done(function(){
																			$('#nwconf').html('<p>We sent you a confirmation email with a link to activate your subscription</p>');
																	});
															return false;
															});
													   });
											</script>
									</section>
								</div>

				    
				<!--begin:relevant-posts-->
				<section class="sidebar-box relevant-posts">
				    <h5 class="header">Relevant PhysicsForums posts</h5> 
				    					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/what-would-happen-to-a-blob-of-mercury-in-space.949070/" target="_blank" rel="tooltip nofollow">What would happen to a blob of mercury in space?</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>5 hours ago</small>  
					   <span style="display: none;" id="949070"></span>
					 </div>
					</article>
				     					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/change-of-p-and-t-after-a-chemical-reaction.948912/" target="_blank" rel="tooltip nofollow">Change of P and T after a chemical reaction</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>Jun 05, 2018</small>  
					   <span style="display: none;" id="948912"></span>
					 </div>
					</article>
				     					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/what-advance-elective-should-i-take.948972/" target="_blank" rel="tooltip nofollow">WHAT advance elective should I take?</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>Jun 05, 2018</small>  
					   <span style="display: none;" id="948972"></span>
					 </div>
					</article>
				     					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/why-doesnt-the-temperature-of-water-slightly-decrease-during-boiling.948417/" target="_blank" rel="tooltip nofollow">Why doesn't the temperature of water slightly decrease during boiling?</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>Jun 04, 2018</small>  
					   <span style="display: none;" id="948417"></span>
					 </div>
					</article>
				     					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/questions-about-deriving-the-maxwell-boltzmann-distribution.948257/" target="_blank" rel="tooltip nofollow">Questions about deriving the Maxwell-Boltzmann Distribution</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>Jun 02, 2018</small>  
					   <span style="display: none;" id="948257"></span>
					 </div>
					</article>
				     					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/hydrogen-peroxide-cleaned-burnt-sugar-from-my-pan.948697/" target="_blank" rel="tooltip nofollow">Hydrogen Peroxide cleaned burnt sugar from my pan!</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>Jun 01, 2018</small>  
					   <span style="display: none;" id="948697"></span>
					 </div>
					</article>
				     				     <article class="first">More from <a href="https://www.physicsforums.com/forums/chemistry.83/" target="_blank">Chemistry</a></article>
				</section>
				<!--end:relevant-posts-->
				    
            </aside>  
			    <!--end:sidebar--> 
        </section>
			<!--end:content-holder-->
			
	      <section class="bf-banner">
        <!-- /4988204/Phys_Story_Below_Rectangle -->
        <div id='div-gpt-ad-1449240174198-1'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-1'); });
        </script>
        </div>
      </section>
		
	</section>
        <section class="content-section">
            <!--begin:news-holder-->
            <section id="news-holder" class="news-holder">
                    <section class="news-holder-cell">  
                        <!--begin:news-col-->
                        <div class="news-col"> 
                            <!--begin:head-->
                            <header class="head news-head">
                                <h2>Related Stories</h2>
                            </header>
                                <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2018-06-composite-material-smart-precious-metal.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/makingcompos.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/makingcompos.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2018-06-composite-material-smart-precious-metal.html#nRlv">Making composite material smart with precious metal</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            June 5, 2018
        </small>
        <div class="news-box-text">
            <p>Doping polymer brushes with gold nanoparticles results in a switchable composite material which changes its thickness depending on the pH value. The research by physicists at the TU Darmstadt, published in the journal Soft ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <h4 class="inline"><a href="https://phys.org/news/2017-09-molecules-faster-sticky-surfaces.html#nRlv">Molecules move faster near sticky surfaces</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            September 1, 2017
        </small>
        <div class="news-box-text">
            <p>Molecules move faster as they get closer to adhesive surfaces, but this effect is not permanent. Such is the puzzling conclusion of a study published in Physical Review Letters, carried out by Simone Napolitano and his colleagues ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2012-09-dynamics-polymer-chains-atop-materials.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2012/dynamicsofpo.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2012/dynamicsofpo.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2012-09-dynamics-polymer-chains-atop-materials.html#nRlv">Dynamics of polymer chains atop different materials</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            September 25, 2012
        </small>
        <div class="news-box-text">
            <p>(Phys.org)—Technologies such as microelectronics and lithography require nanoscale polymer films that sit atop various other materials. An understanding of the interplay between the dynamics of the thin film and the underlying ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2012-01-peering-interfaces-nanoscale-polymeric-materials.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2012/peeringintot.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2012/peeringintot.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2012-01-peering-interfaces-nanoscale-polymeric-materials.html#nRlv">Peering into the interfaces of nanoscale polymeric materials</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            January 9, 2012
        </small>
        <div class="news-box-text">
            <p>(PhysOrg.com) -- The development of polymer nanostructures and nanoscale devices for a wide variety of applications could emerge from new information about the interplay between nanoscale interfaces in polymeric materials, ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2018-04-polymer-graphene-nanocarpets-electrify-smart-fabrics.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/polymergraph.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/polymergraph.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2018-04-polymer-graphene-nanocarpets-electrify-smart-fabrics.html#nRlv">Polymer-graphene nanocarpets to electrify smart fabrics</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            April 18, 2018
        </small>
        <div class="news-box-text">
            <p>Researchers from Tomsk Polytechnic University, together with their international colleagues, have discovered a method to modify and use graphene, a one-atom thin conductor of current and heat, without destroying it. Thanks ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2016-12-scientists-characterize-phase-transitions-ice.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2016/3-howdoeswater.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2016/3-howdoeswater.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2016-12-scientists-characterize-phase-transitions-ice.html#nRlv">Scientists characterize the phase transitions of melting ice layers</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            December 13, 2016
        </small>
        <div class="news-box-text">
            <p>150 years ago, physicist Michael Faraday discovered that at the surface of frozen ice, well below 0°C, a thin film of liquid-like water is present. This thin film makes ice slippery and is crucial for the motion of glaciers.</p>
        </div>
    </article>
                            
                <!--end:head-->
                        </div>
                    </section>
                    <section class="news-holder-cell">
                        <div class="news-col"> 
                            <header class="head news-head">
                                    <h2>Recommended for you</h2>
                            </header>
                                <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2018-06-sea-bacterial-antibiotics.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/searchingthe.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/searchingthe.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2018-06-sea-bacterial-antibiotics.html#nRlv">Searching the sea, and bacterial battles, for new antibiotics</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            June 7, 2018
        </small>
        <div class="news-box-text">
            <p>Alexander Fleming's discovery of penicillin—the world's first natural antibiotic—is famously told as a story of serendipity: a petri dish growing bacteria was contaminated by mold, which secreted a substance to keep bacteria ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2018-06-machine-phenomenon-key-material-properties.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/7-machinelearn.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/7-machinelearn.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2018-06-machine-phenomenon-key-material-properties.html#nRlv">Machine learning model predicts phenomenon key to understanding material properties</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            June 6, 2018
        </small>
        <div class="news-box-text">
            <p>Using machine learning, evolutionary algorithms and other advanced computational techniques, researchers at Lawrence Livermore National Laboratory (LLNL) have successfully modeled how atoms are arranged between the crystals ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2018-06-scientists-reveal-amino-acid-involved.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/23-scientistsre.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/23-scientistsre.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2018-06-scientists-reveal-amino-acid-involved.html#nRlv">Scientists reveal structure of amino acid transporter involved in cancer</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            June 6, 2018
        </small>
        <div class="news-box-text">
            <p>The human glutamine transporter ASCT2 is upregulated in several forms of cancer. It is also the docking platform for a wide range of pathogenic retroviruses. A team of University of Groningen scientists have used cryo-electron ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2018-06-simpler-proteins.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/simplermodel.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/simplermodel.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2018-06-simpler-proteins.html#nRlv">Simpler model gets to the point with proteins</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            June 6, 2018
        </small>
        <div class="news-box-text">
            <p>Computational models have come a long way in their ability to simulate the most basic biological processes, such as how proteins fold. A new technique created by Rice University researchers should enable scientists to model ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2018-06-sticky-situation-wood-scraps-tape.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/stickysituat.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/stickysituat.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2018-06-sticky-situation-wood-scraps-tape.html#nRlv">Sticky situation: New process turns wood scraps into tape</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            June 6, 2018
        </small>
        <div class="news-box-text">
            <p>Whether you're wrapping a gift or bandaging a wound, you rely on an adhesive to get the job done.</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2018-06-fungi-produced-pigment-semiconductor-material.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/fungiproduce.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/fungiproduce.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2018-06-fungi-produced-pigment-semiconductor-material.html#nRlv">Fungi-produced pigment shows promise as semiconductor material</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            June 5, 2018
        </small>
        <div class="news-box-text">
            <p>Researchers at Oregon State University are looking at a highly durable organic pigment, used by humans in artwork for hundreds of years, as a promising possibility as a semiconductor material.</p>
        </div>
    </article>
                            
                        </div>
                    </section>  
            </section>
            <section class="com-holder">
    <!--begin:head-->
    <header class="head news-head-w">
            <h2 id="nwcc">
                                    0 comments
                            </h2>
            <a title="Hide comments" class="close-notice" id="closeCmt" href="#" name="firstCmt"></a>
    </header>
    <!--end:head-->


    <!--begin:content-table-->
    <section class="content-table">

        <!--begin:coments-content-->
        <section class="coments-content news-content"> 
    
            
            <section id="comments" class="coments"> 
                                                                </section>
                
           
            <section class="add-comment" id="postbox">
            <div id="fstlog">
                <p>
                        Please <a href="https://sciencex.com/profile/login/">sign in</a> to add a comment.
                        Registration is free, and takes less than a minute.
                        <a href="https://sciencex.com/help/account/">Read more</a>
                </p>
    
                <form  action="https://sciencex.com/profile/login/" method="POST" id="fstlogin" name="fstlogin">
                        <fieldset id="fieldset-logins">
                                <p><input type="email" required="" placeholder="email" data-required="1" maxlength="128" size="10" id="email" name="email">
                                </p><p><input type="password" required="" placeholder="password" data-required="1" maxlength="128" size="10" id="passwd" name="passwd">
                                <input type="hidden" value="login" name="status">
    
                                </p><p>
                                        <span class="float-right" id="cmPrThr"></span>
                                        <input type="submit" value="Sign in" name="loginsubmit" id="login-submit" class="com-button">
                                </p>
                        </fieldset>
                </form>
    
                <a href="https://sciencex.com/profile/login/?code=pwdreset">Click here</a> to reset your password. <br>
                Sign in to get notified via email when new comments are made.
            </div>
        </section>
        </section>
        <aside class="sidebar">
            <div class="cm-banner" id="cm-banner">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Phys.org - News - Comments 336x280 -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:336px;height:280px"
         data-ad-client="ca-pub-0536483524803400"
         data-ad-slot="1982219537"></ins>
    <script>
    ($q = window.$q || []).push(function(){
        $("#cm-banner").lazyload(function(){(adsbygoogle = window.adsbygoogle || []).push({})}, {offset:100});
    })
    </script>
</div>
        </aside>
    
     </section>
    <!--end:content-table-->   
</section>

		</section>
	</section>
	
	<div class="container-bottom-inside">
    <style>
        #trendmd-suggestions .trendmd-widget-list-item__link {
                font-size: 1.8rem !important;
                line-height: 22px !important;
                color: #313d57 !important;
        }
    </style>
    <div id="trendmd-suggestions"></div>
    <script defer src='//js.trendmd.com/trendmd.min.js'  data-trendmdconfig='{"journal_id":"62675","element":"#trendmd-suggestions"}'></script>
</div>
    <div id="news-extra"></div>
    </section>

        
    <header id="header" class="header-main">
            <div class="header-top">
        <div class="center-box clearfix">
            <div class="logo">
                <a href="https://phys.org/" class="toolsicon">phys.org</a>
            </div>
            <nav id="main-nav" class="main-nav">
                <ul role="menubar">
                                            <li role="menuitem">
                            <a href="https://phys.org/nanotech-news/">
                                <span>Nanotechnology</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/nanotech-news/" data-href='/nanotech-news/'><span>All Nanotechnology</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/nanotech-news/bio-medicine/" data-href='/nanotech-news/bio-medicine/'><span>Bio & Medicine</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/nanotech-news/nano-materials/" data-href='/nanotech-news/nano-materials/'><span>Nanomaterials</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/nanotech-news/nano-physics/" data-href='/nanotech-news/nano-physics/'><span>Nanophysics</span></a>
                                            </li>
                                                                             </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/physics-news/">
                                <span>Physics</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/physics-news/" data-href='/physics-news/'><span>All Physics</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/materials/" data-href='/physics-news/materials/'><span>Condensed Matter</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/physics/" data-href='/physics-news/physics/'><span>General Physics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/optics-photonics/" data-href='/physics-news/optics-photonics/'><span>Optics & Photonics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/plasma/" data-href='/physics-news/plasma/'><span>Plasma Physics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/quantum-physics/" data-href='/physics-news/quantum-physics/'><span>Quantum Physics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/soft-matter/" data-href='/physics-news/soft-matter/'><span>Soft Matter</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/superconductivity/" data-href='/physics-news/superconductivity/'><span>Superconductivity</span></a>
                                            </li>
                                                                             </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/earth-news/">
                                <span>Earth</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/earth-news/" data-href='/earth-news/'><span>All Earth</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/earth-news/earth-sciences/" data-href='/earth-news/earth-sciences/'><span>Earth Sciences</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/earth-news/environment/" data-href='/earth-news/environment/'><span>Environment</span></a>
                                            </li>
                                                                             </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/space-news/">
                                <span>Astronomy &amp; Space</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/space-news/" data-href='/space-news/'><span>All Astronomy &amp; Space</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/space-news/astronomy/" data-href='/space-news/astronomy/'><span>Astronomy</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/space-news/space-exploration/" data-href='/space-news/space-exploration/'><span>Space Exploration</span></a>
                                            </li>
                                                                             </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/technology-news/">
                                <span>Technology</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/technology-news/" data-href='/technology-news/'><span>All Technology</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/business-tech/" data-href='/technology-news/business-tech/'><span>Business</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/computer-sciences/" data-href='/technology-news/computer-sciences/'><span>Computer Sciences</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/consumer-gadgets/" data-href='/technology-news/consumer-gadgets/'><span>Consumer & Gadgets</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/energy-green-tech/" data-href='/technology-news/energy-green-tech/'><span>Energy & Green Tech</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/engineering/" data-href='/technology-news/engineering/'><span>Engineering</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/hardware/" data-href='/technology-news/hardware/'><span>Hardware</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/hi-tech/" data-href='/technology-news/hi-tech/'><span>Hi Tech & Innovation</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/internet/" data-href='/technology-news/internet/'><span>Internet</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/other/" data-href='/technology-news/other/'><span>Other</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/robotics/" data-href='/technology-news/robotics/'><span>Robotics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/security/" data-href='/technology-news/security/'><span>Security</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/semiconductors/" data-href='/technology-news/semiconductors/'><span>Semiconductors</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/software/" data-href='/technology-news/software/'><span>Software</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/telecom/" data-href='/technology-news/telecom/'><span>Telecom</span></a>
                                            </li>
                                                                             </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/chemistry-news/">
                                <span>Chemistry</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/chemistry-news/" data-href='/chemistry-news/'><span>All Chemistry</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/chemistry-news/analytical-chemistry/" data-href='/chemistry-news/analytical-chemistry/'><span>Analytical Chemistry</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/chemistry-news/biochemistry/" data-href='/chemistry-news/biochemistry/'><span>Biochemistry</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/chemistry-news/materials-science/" data-href='/chemistry-news/materials-science/'><span>Materials Science</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/chemistry-news/chemistry-other/" data-href='/chemistry-news/chemistry-other/'><span>Other</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/chemistry-news/polymers/" data-href='/chemistry-news/polymers/'><span>Polymers</span></a>
                                            </li>
                                                                             </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/biology-news/">
                                <span>Biology</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/biology-news/" data-href='/biology-news/'><span>All Biology</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/biotechnology/" data-href='/biology-news/biotechnology/'><span>Biotechnology</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/microbiology/" data-href='/biology-news/microbiology/'><span>Cell & Microbiology</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/ecology/" data-href='/biology-news/ecology/'><span>Ecology</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/evolution/" data-href='/biology-news/evolution/'><span>Evolution</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/biology-other/" data-href='/biology-news/biology-other/'><span>Other</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/plants-animals/" data-href='/biology-news/plants-animals/'><span>Plants & Animals</span></a>
                                            </li>
                                                                             </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/science-news/">
                                <span>Other Sciences</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/science-news/" data-href='/science-news/'><span>All Other Sciences</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/science-news/archaeology-fossils/" data-href='/science-news/archaeology-fossils/'><span>Archaeology & Fossils</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/science-news/economics-business/" data-href='/science-news/economics-business/'><span>Economics & Business</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/science-news/mathematics/" data-href='/science-news/mathematics/'><span>Mathematics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/science-news/sci-other/" data-href='/science-news/sci-other/'><span>Other</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/science-news/social-sciences/" data-href='/science-news/social-sciences/'><span>Social Sciences</span></a>
                                            </li>
                                                                             </ul>
                                </div>
                            </div>
                        </li>
                                        <li>
                        <a onclick="return false;" href="#"><span><img width="20" height="20" alt="Science X Network" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" class="toolsicon scx"></span></a>
                        <div class="dropdown-wrap submenu-project">
                            <div class="center-box clearfix">
                                <ul>
                                    <li><a href="https://sciencex.com/" class="submenu-link"><span><img width="135" height="40" alt="Science X Network" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" class="toolsicon scx_logo"></span></a></li>
                                    <li><a href="https://phys.org/" class="submenu-link"><span><img width="135" height="40" alt="Phys.org" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" class="toolsicon phys_logo"></span></a></li>
                                    <li><a href="https://medicalxpress.com/" class="submenu-link"><span><img width="135" height="40" alt="Medical Xpress" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" class="toolsicon medx_logo"></span></a></li>
                                    <li><a href="https://techxplore.com/" class="submenu-link"><span><img width="135" height="40" alt="Tech Xplore" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" class="toolsicon tech_logo"></span></a></li>
                                </ul>
                            </div>
                        </div>
                    </li>
                </ul>
            </nav>
        </div>
        <!-- end center-box -->
    </div>

    
            <div class="header-bottom">
        <div class="center-box clearfix">
            <ul class="social-box">
                <li><a href="http://www.facebook.com/physorg" class="toolsicon icon-fb" title="facebook"></a></li>
                <li><a href="http://twitter.com/physorg_com" class="toolsicon icon-twitter" title="twitter"></a></li>
                <li><a href="https://phys.org/feeds/" class="toolsicon icon-rss" title="RSS feeds"></a></li>
                <li><a href="https://sciencex.com/help/newsletter/" class="toolsicon icon-mail" title="newsletter"></a></li>
                <li><a href="https://m.phys.org/" class="toolsicon icon-mobile" title="mobile website"></a></li>
            </ul>

                <nav class="second-nav">
                </nav>
<div class="user-box" id="profile">
			<a id="scx_profile" href="https://sciencex.com/profile/" rel="nofollow">
			    <img class="toolsicon scx-profile" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="18" height="18"/>
			    <span id="scx_uname"></span>
			</a>
			<span id="counter-profile"></span> 
			<div id="dropdown-profile">
			    <div id="login-box">
				<form name="fstlogin" id="fstlogin" method="POST" action="https://sciencex.com/profile/login/"><fieldset id="fieldset-logins"> 
				    <p class="centered">Enter your Science X account credentials</p>
				    <input placeholder="email" type="email" name="email" size="10" maxlength="128" required >
				    <input placeholder="password" type="password" name="passwd" size="10" maxlength="128" required>
				    <input type="hidden" name="status" value="login"> <input type="hidden" name="redirect" value="1"> 
				    <input type="hidden" name="ref" value="http://phys.org/">
				    <div class="align-right">
					<div class="float-left">
					    <input type="checkbox" name="remember" id="login-remember" checked="checked"> <label for="login-remember">Remember me</label>
					</div>
					<a href="https://sciencex.com/profile/login/?code=pwdreset">Forget password?</a> 
				    </div>
				    <div class="centered">
					<button type="submit" id="login-submit" name="loginsubmit" value="Sign in" onclick="">Sign In</button>    
				    </div>
				</fieldset></form>	
				
				<div id="altlogin" class="centered">
				    Sign in with your Facebook or Google+ account
				    <div class="altlogin-box">
					<a href="https://sciencex.com/profile/login/" id="altfb">
					    <img alt="fb" class="toolsicon fbl" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="30" height="40" >
					</a>
					<a href="https://sciencex.com/profile/login/" id="altgoog">
					    <img alt="fb" class="toolsicon googl" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="40" height="40">
					</a>
				    </div>
				    Not a member? <a href="https://sciencex.com/profile/login/#register" rel="nofollow">Register</a>
				</div>
			    </div>
			    
			    <ul id="profile-box">
				<li><a href="https://sciencex.com/profile/" rel="nofollow"><img class="toolsicon prfl-prof" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>Profile</a></li>
				<li><a href="https://sciencex.com/profile/nwletter/" rel="nofollow"><img class="toolsicon prfl-nwl" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>Newsletter</a></li>
				<li><a href="https://sciencex.com/profile/favorites/" rel="nofollow"><img class="toolsicon prfl-fav" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>Favorites</a></li>
				<li><a href="https://sciencex.com/profile/comments/" rel="nofollow"><img class="toolsicon prfl-com" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>Activity</a>
				<li><a href="https://sciencex.com/profile/pm/" rel="nofollow"><img class="toolsicon prfl-pm" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>PM</a></li>
				<li><a href="https://sciencex.com/profile/my/" rel="nofollow"><img class="toolsicon prfl-my" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>My news</a></li>
				<li class="last"><a href="https://sciencex.com/profile/login/?code=signout"><img class="toolsicon prfl-exit" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>Sign out</a></li>  
			    </ul>
			    
			</div>
		    </div>
            <form action="https://phys.org/search/" method="GET" class="search-nav">
                <fieldset>
                    <input type="search" name="search" placeholder="search" value="">
                    <input type="submit" class="toolsicon go" id="search-btn">
                </fieldset>
            </form>
        </div>
        <!-- end center-box -->
    </div>
    
    </header>    

        
    <footer class="footer-main">
	    <div class="center-box clearfix">
		<ul class="footer-nav">
		    <li>
		     <ul>
			  <li><a href="#top">Top</a></li>
			  <li><a href="https://phys.org/">Home</a></li>
			  <li><a href="https://phys.org/search/">Search</a></li>
			  <li><a href="//m.phys.org/">Mobile version</a></li>
			 </ul>
		    </li>
		    <li>
		      <ul>
				<li><a rel="nofollow" href="https://sciencex.com/help/">Help</a></li>
				<li><a rel="nofollow" href="https://sciencex.com/help/contactus/">FAQ</a></li>
				<li><a rel="nofollow" href="https://sciencex.com/help/about-us/">About</a></li>
				<li><a rel="nofollow" href="https://sciencex.com/help/feedback/">Contact</a></li>
				<!-- <li><a href="https://phys.org/help/whats-new/">What's new</a></li> -->
		      </ul>
		    </li>
		    <li>
		      <ul>
			<li><a rel="nofollow" href="https://sciencex.com/profile/">Science X Account</a></li>
			<li><a rel="nofollow" href="https://sciencex.com/help/donate/">Sponsored Account</a></li>
			<li><a rel="nofollow" href="https://sciencex.com/help/newsletter/">Newsletter</a></li>
			<li><a href="https://phys.org/feeds/">RSS feeds</a></li>
		      </ul>
		    </li>
		    <li>
		      <ul>
			<li><a href="https://phys.org/editorials/">Feature Stories</a></li>
			<li><a href="https://phys.org/latest-news/">Latest news</a></li>
			<li><a href="https://phys.org/weekly-news/">Week's top</a></li>
			<li><a href="https://phys.org/archive/">Archive</a></li>
		      </ul>
		    </li>
		    <li>
		      <ul>
								<li><a href="https://play.google.com/store/apps/details?id=com.PhysOrg.RssLite">Android app</a></li>
				<li><a href="https://itunes.apple.com/us/app/phys-org/id356443503?mt=8">iOS app</a></li>
				<li><a href="https://www.amazon.com/gp/product/B002G9TKCC">Amazon Kindle</a></li>
				<li id="webpush"></li>
		      </ul>
		    </li>
		</ul>
		<div class="connect-box">
		    <p>Connect</p>
		    <ul class="social-box">
				<li><a href="http://www.facebook.com/physorg" class="toolsicon icon-fb" title="facebook"></a></li>
				<li><a href="http://twitter.com/physorg_com" class="toolsicon icon-twitter" title="twitter"></a></li>
				<li><a href="https://plus.google.com/116557644723047703916/?prsrc=3" class="toolsicon icon-google" title="Google+"></a></li>
				<li><a href="https://phys.org/feeds/" class="toolsicon icon-rss" title="RSS feeds"></a></li>
				<li><a href="https://sciencex.com/help/newsletter/" class="toolsicon icon-mail" title="newsletter"></a></li>
				<li><a href="//m.phys.org/" class="toolsicon icon-mobile" title="mobile website"></a></li>
		    </ul>
		</div>
	    </div>
	    <!-- end center-box -->
	    <div class="copy-box">
		<div class="center-box clearfix">
		    <ul class="privacy">
			<li><a href="https://sciencex.com/help/privacy/">Privacy Policy</a></li>
			<li><a href="https://sciencex.com/help/terms/">Terms of Use</a></li>
		    </ul>
		    <p class="copyright">&copy; Phys.org 2003 - 2018, <a rel="nofollow" href="https://sciencex.com/">Science X network</a></p>
		</div>
		<!-- end center-box -->
	    </div>
	    <!-- end copy-box -->
	</footer>    

      </section>
<!-- js libs -->              
      <script>
/*loadCSS. [c]2017 Filament Group, Inc. MIT License */
(function(h){var c=function(c,e,n){function k(a){if(b.body)return a();setTimeout(function(){k(a)})}function f(){a.addEventListener&&a.removeEventListener("load",f);a.media=n||"all"}var b=h.document,a=b.createElement("link");if(e)var d=e;else{var l=(b.body||b.getElementsByTagName("head")[0]).childNodes;d=l[l.length-1]}var m=b.styleSheets;a.rel="stylesheet";a.href=c;a.media="only x";k(function(){d.parentNode.insertBefore(a,e?d:d.nextSibling)});var g=function(b){for(var d=a.href,c=m.length;c--;)if(m[c].href===
d)return b();setTimeout(function(){g(b)})};a.addEventListener&&a.addEventListener("load",f);a.onloadcssdefined=g;g(f);return a};"undefined"!==typeof exports?exports.loadCSS=c:h.loadCSS=c})("undefined"!==typeof global?global:this);
</script>
	  <script>
      (function(h,e){"undefined"!=typeof module&&module.exports?module.exports=e():"function"==typeof define&&define.amd?define(e):this[h]=e()})("$script",function(){function h(a,d){for(var b=0,c=a.length;b<c;++b)if(!d(a[b]))return!1;return 1}function e(a,d){h(a,function(a){return!d(a)})}function c(a,d,b){function r(a){return a.call?a():l[a]}function k(){if(!--p){l[n]=1;f&&f();for(var a in g)h(a.split("|"),r)&&!e(g[a],r)&&(g[a]=[])}}a=a.push?a:[a];var t=d&&d.call,f=t?d:b,n=t?a.join(""):d,p=a.length;setTimeout(function(){e(a,
      function v(a,b){if(null===a)return k();a=b||-1!==a.indexOf(".js")||/^https?:\/\//.test(a)||!q?a:q+a+".js";if(m[a])return 2==m[a]?k():setTimeout(function(){v(a,!0)},0);m[a]=1;u(a,k)})},0);return c}function u(a,d){var b=n.createElement("script"),c;b.onload=b.onerror=b.onreadystatechange=function(){b.readyState&&!/^c|loade/.test(b.readyState)||c||(b.onload=b.onreadystatechange=null,c=1,m[a]=2,d())};b.async=1;b.src=f?a+(-1===a.indexOf("?")?"?":"&")+f:a;p.insertBefore(b,p.lastChild)}var n=document,p=n.getElementsByTagName("head")[0],
      l={},g={},m={},q,f;c.get=u;c.order=function(a,d,b){(function k(e){e=a.shift();a.length?c(e,k):c(e,d,b)})()};c.path=function(a){q=a};c.urlArgs=function(a){f=a};c.ready=function(a,d,b){a=a.push?a:[a];var f=[];!e(a,function(a){l[a]||f.push(a)})&&h(a,function(a){return l[a]})?d():!function(a){g[a]=g[a]||[];g[a].push(d);b&&b(f)}(a.join("|"));return c};c.done=function(a){c([null],a)};return c});    
      </script>
      <script>
        $script('//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js', 'jquery');
        $script.ready('jquery', function(){
			$script('https://cf3e497594.site.internapcdn.net/tmpl/v5/js/jquery/jquery.extra.min.385294305.js', function(){
				$script('https://cf3e497594.site.internapcdn.net/tmpl/v5/js/main.min.3957423421.js', 'jsfunc');
				$script('https://cf3e497594.site.internapcdn.net/tmpl/v5/js/web-push.4207331866.js', 'webpush');
			})
	    if ($('audio,video').length > 0) {
            loadCSS('https://cf3e497594.site.internapcdn.net/tmpl/v5/js/plyr/plyr.2123841813.css');
            $script('https://cf3e497594.site.internapcdn.net/tmpl/v5/js/plyr/plyr.2123841813.js', function(){
				plyr.setup();    
			})
		}
	});
	$script.ready('jsfunc', function(){
	    if (typeof $q !== 'undefined')  $.each($q,function(i,f){$(f)});
	    popupHint('This website uses cookies to ensure you get the best experience on our website. <a href="https://sciencex.com/help/privacy/">More info</a>','eucook',360);
	});
	</script>
      <script>
    var URL_news = "https://phys.org/news/2018-06-nanoconfinement-affect-interaction-materials-contact.html",nid = "447583438",uids = "447328262,447322941,447321581,447301403,447328841,447405755,423474189,267779514,245322343,443249184,400834203",categ = "chemistry";
    var cmperm = "1", fltthres = 0, cmlimit = [25,]
		    ,sort = 'ASC', follow = '', s_imgStar = 'https://cf3e497594.site.internapcdn.net/tmpl/v5/img/favoriteON.gif'
		    // update IMG
		    ,updIMG= ' <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/updating.gif" width="16" height="11" alt="updating" />'
		    ,cmt;
</script>
<script>
    $script.ready('jsfunc', function(){
	$script('https://cf3e497594.site.internapcdn.net/tmpl/v5/js/news.min.4093607349.js', 'jsnews');
    });
    $script.ready('jsnews', function(){
	var updImObj = new Image();
	updImObj.src = 'https://cf3e497594.site.internapcdn.net/tmpl/v5/img/updating.gif';
	cmt = Comments(nid, {perpage:cmlimit[0],total:cmlimit[1]})
    });
</script><!-- Quantcast Tag -->
      <script type="text/javascript">
	      var _qevents = _qevents || [];
	      
	      (function() {
	      var elem = document.createElement('script');
	      elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	      elem.async = true;
	      elem.type = "text/javascript";
	      var scpt = document.getElementsByTagName('script')[0];
	      scpt.parentNode.insertBefore(elem, scpt);
	      })();
	      
	      _qevents.push({
	      qacct:"p-5dNhPAnM9r0yY"
	      });
      </script><noscript>
	      <div style="display:none;">
	      <img src="//pixel.quantserve.com/pixel/p-5dNhPAnM9r0yY.gif" border="0" height="1" width="1" alt="Quantcast"/>
	      </div>
      </noscript>
      <!-- End Quantcast tag -->  
    </body>
</html>