<!DOCTYPE html>
<html>
  <head>
	<meta content="IE=edge" http-equiv="X-UA-Compatible">
	<meta name="viewport" content="width=1024">	  
	<title>Pure iron grains are rare in the universe</title>
	<meta http-equiv="Keywords" content="Physics News, Science news, Technology News, Physics, Materials, Nanotech, Technology, Science" name="Keywords">
	<meta http-equiv="Description" content="Pure iron grains in interstellar space are far rarer than previously thought, shedding new light on the evolution history of matters in the universe." name="Description">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="en-us">
	<meta name="ROBOTS" content="INDEX,FOLLOW" />
	<meta name="ROBOTS" content="noodp" />
	<link rel="canonical" href="https://phys.org/news/2017-02-pure-iron-grains-rare-universe.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.phys.org/news/2017-02-pure-iron-grains-rare-universe.html" />
	<link rel="alternate" media="handheld" href="https://lofi.phys.org/news/2017-02-pure-iron-grains-rare-universe.html" />
	<link rel="amphtml" href="https://phys.org/news/2017-02-pure-iron-grains-rare-universe.amp">
	<link rel="top" title="" href="/" />
	<link rel="search" href="https://phys.org/search/" />  
	<link rel="alternate" title="All news stories" href="https://phys.org/rss-feed/" type="application/rss+xml" />
	<link rel="alternate" title="Spotlight news only" href="https://phys.org/rss-feed/breaking/" type="application/rss+xml" />
	<link rel="alternate" title="Feature stories" href="https://phys.org/rss-feed/editorials/" type="application/rss+xml" />
	<link rel="alternate" title="Customize feed" href="https://phys.org/feeds/" type="application/rss+xml" />
	<link rel="shortcut icon" href="https://cf3e497594.site.internapcdn.net/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://cf3e497594.site.internapcdn.net/favicon.ico" type="image/x-icon" />	
	<link href="https://plus.google.com/116557644723047703916/" rel="publisher" />
	<meta property="twitter:account_id" content="17248121" />
	<meta property="fb:app_id" content="163850683679377" />
	<meta property="fb:pages" content="47849178041" />
	<meta property="og:title" content="Pure iron grains are rare in the universe" />
	<meta property="og:description" content="Pure iron grains in interstellar space are far rarer than previously thought, shedding new light on the evolution history of matters in the universe." />
	<meta property="og:image" content="https://3c1703fe8d.site.internapcdn.net/newman/gfx/news/hires/2017/pureirongrai.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://phys.org/news/2017-02-pure-iron-grains-rare-universe.html" />
        
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:url" content="https://phys.org/news/2017-02-pure-iron-grains-rare-universe.html" />
	<meta name="twitter:title" content="Pure iron grains are rare in the universe" />
	<meta name="twitter:description" content="Pure iron grains in interstellar space are far rarer than previously thought, shedding new light on the evolution history of matters in the universe." />
    <meta name="twitter:image" content="https://3c1703fe8d.site.internapcdn.net/newman/gfx/news/hires/2017/pureirongrai.jpg" />
	    <meta name="thumbnail" content="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/pureirongrai.jpg" />
    
	<link rel="stylesheet" type="text/css" href="https://cf3e497594.site.internapcdn.net/tmpl/v5/css/style.min.2.15.css" />
        <!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="https://cf3e497594.site.internapcdn.net/tmpl/v5/css/ie8.css" media="screen" /><![endif]-->
	<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="https://cf3e497594.site.internapcdn.net/tmpl/v5/css/ie7.css" media="screen" /><![endif]-->
	<!--[if lte IE 8]><script src="https://cf3e497594.site.internapcdn.net/tmpl/v5/js/html5.js"></script><![endif]-->
        <script>var mid = '',userNick = '',newPM = '0'; </script>
 	<script type='text/javascript'>
	    var googletag = googletag || {};
	    googletag.cmd = googletag.cmd || [];
	    (function() {
	      var gads = document.createElement('script');
	      gads.async = true;
	      gads.type = 'text/javascript';
	      var useSSL = 'https:' == document.location.protocol;
	      gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
	      var node = document.getElementsByTagName('script')[0];
	      node.parentNode.insertBefore(gads, node);
	    })();
	</script>
      
	<script type='text/javascript'>
	    googletag.cmd.push(function() {
	      	      googletag.defineSlot('/4988204/Phys_Story_InText_Box', [[336, 280], [300, 250]], 'div-gpt-ad-1449240174198-2').addService(googletag.pubads());
	      	      googletag.defineSlot('/4988204/Phys_Story_Right_Box', [[336, 280], [300, 250]], 'div-gpt-ad-1449240174198-3').addService(googletag.pubads());
	      googletag.defineSlot('/4988204/Phys_Story_Below_Rectangle', [[336, 280], [500, 250], [800,250]], 'div-gpt-ad-1449240174198-1').defineSizeMapping([ [[1200,0], [[336, 280], [500, 250], [800,250]]], [[0,0], [[336, 280], [500, 250]]] ]).addService(googletag.pubads());
	      googletag.defineSlot('/4988204/Phys_Story_BTF_Leaderboard', [[970, 90], [728, 90]], 'div-gpt-ad-1449240174198-4').addService(googletag.pubads());
	      googletag.pubads().setTargeting("r",["story"]).setTargeting("categ",["earth"]).setTargeting("sub",["earth-sciences"]);
	      googletag.pubads().enableSingleRequest();
	      googletag.pubads().collapseEmptyDivs();
	      googletag.enableServices();
	    });
	</script> 
<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-73855-5', 'auto');
	  ga('send', 'pageview');
	</script>
  </head>
  <body>
      <section id="wrapper" class="inner-page">
        
         <!--begin:container-->
<section id="container">
    <section class="container-inside"> 
	    <section class="content-section clearfix">
                <ul class="bread-crumbs">
    <li class="bread-crumbs-first" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a href="https://phys.org/" rel="home" itemprop="url"><span itemprop="title">Home</span></a>
    </li>
            <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="https://phys.org/earth-news/" itemprop="url">
                <span itemprop="title">Earth</span>
            </a>
        </li>
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a href="https://phys.org/earth-news/earth-sciences/" itemprop="url">
                    <span itemprop="title">Earth Sciences</span>
                </a>            
        </li>
    

    <li>
        <a href="https://phys.org/archive/08-02-2017/">February 8, 2017</a>
    </li>
</ul>
                                <header class="content-head">
                  <h1>Pure iron grains are rare in the universe</h1>
                  <h5 class="data">
                      February 8, 2017 
                      
                      
                  </h5>
                </header>
                <section class="content-holder content-table content-story"> 
			    <!--begin:content-->
                    <section class="news-content"> 
			      <!--begin:article-block-->
                        <section class="content article-block"> 				
                            <article>
                                <div class="first-block">
                                    <figure class="image-block">
    <div class="image-block-ins">
                    <a href="https://3c1703fe8d.site.internapcdn.net/newman/gfx/news/hires/2017/pureirongrai.jpg" title="The researchers simulated supernova conditions by sending a rocket into sub-orbit where it was mostly free from the effect of gravity. The S-520-28 rocket was launched from JAXA’s Uchinoura Space Center on December 17th, 2012. In the three years to follow, the researchers conducted additional micro-gravity experiments using aircraft to gather and analyze data. Credit: Hokkaido University">
                <img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/800/2017/pureirongrai.jpg" alt="Pure iron grains are rare in the universe" />
            </a>
            </div>
    
    <figcaption class="image-block-caption">
        The researchers simulated supernova conditions by sending a rocket into sub-orbit where it was mostly free from the effect of gravity. The S-520-28 rocket was launched from JAXA’s Uchinoura Space Center on December 17th, 2012. In the three years to follow, the researchers conducted additional micro-gravity experiments using aircraft to gather and analyze data. Credit: Hokkaido University
    </figcaption></figure><p>Pure iron grains in interstellar space are far rarer than previously thought, shedding new light on the evolution history of matters in the universe.
                                </div>
                                       <section class="article-banner first-banner">
         <!-- /4988204/Phys_Story_InText_Box -->
        <div id='div-gpt-ad-1449240174198-2'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-2'); });
        </script>
        </div>
      </section>				                                    <p>Scientists are unsure what form <a href="https://phys.org/tags/iron/" rel="tag" class="textTag">iron</a> takes in outer space even though it is one of its most abundant refractory elements. Extensive analysis of meteorites and other measurements show only low levels of gaseous iron and solid iron compounds, such as iron oxides, sulfides and carbides. That leaves a substantial amount of iron missing, given how much is expected to exist in the universe. Scientists surmise that if iron is not combining with other particles, it might be forming pure metal which is invisible in <a href="https://phys.org/tags/outer+space/" rel="tag" class="textTag">outer space</a>.</p>
<p>That theory now appears unlikely, according to a paper recently published in the journal <i>Science Advances</i>.</p>
<p>A research team led by Hokkaido University and the Japanese Aerospace Exploration Agency conducted a rocket-based experiment to simulate the formation of pure iron <a href="https://phys.org/tags/grains/" rel="tag" class="textTag">grains</a> in space. Their measurements revealed grain formation is extremely rare, contrary to the previous theory.</p>
<p>In space, tiny solid grains are often formed following the epic explosion of a star, or supernova, which releases extremely hot gases full of different elements. As those gas molecules collide and start to cool, they might stick to each other and begin condensing into solid particles, a process called nucleation.</p>
<p>The researchers simulated supernova conditions by sending a rocket into sub-orbit, 321 kilometers above the ground, where it was mostly free from the effect of gravity, which can throw off experiments. They set up a nucleation chamber with iron gas, a heating element, lasers and an image-recording system in the rocket. The iron was heated to extremely hot temperatures until it evaporated, much like after a supernova. As the gas cooled, the group measured how much iron condensed into tiny grains by observing interference, or lack thereof, with the laser beam.</p>
<p>Only a few atoms stuck together per hundred thousand collisions; the sticking probability was only 0.002% while it was formerly thought to be 100%. The result shows that the nucleation of pure iron grains is very rare, even in an iron-rich environment following a supernova.</p>
<p>"This implies that most iron is locked up as grains of iron compounds or as impurities accreted onto other grains in the interstellar medium," says Yuki Kimura, the lead author of the paper and associate professor at Hokkaido University's Institute of Low Temperature Science. "As iron is a key element for clarifying the overall composition and amount of interstellar grains, our results should help understand the chemistry and evolution history of matters in the universe."
                                                                <p class="news-relevant" itemscope itemtype="http://schema.org/WebPage">
                                        <a href="#" id="inl-rel-href"><img class="toolsicon ic-rel" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="14" height="16" alt=""></a>
                                        <b>Explore further:</b> 
                                        <a itemprop="relatedLink" href="https://phys.org/news/2016-08-ocean-sediment-sample-iron-believed.html">Ocean sediment sample holds iron believed to be from a supernova</a>
                                    </p>                                                                    <p>
                                        <b>More information:</b>
                                        Yuki Kimura et al. Pure iron grains are rare in the universe, <i>Science Advances</i> (2017). <a data-doi="1" href="http://dx.doi.org/10.1126/sciadv.1601992" target="_blank">DOI: 10.1126/sciadv.1601992</a>
                                        <br />
                                    </p>
                                
                                <footer class="post-floor clearfix">                                 
                                        <div class="post-copyright">
                                                                                            <p><b>Journal reference:</b> 
                                                                                                            <a rel="news" class="textTag" href="https://phys.org/journals/science-advances/">Science Advances</a>
                                                        <a rel="news" href="https://phys.org/journals/science-advances/" class="extra"><img width="25" height="25" title="search and more info" alt="search and more info" class="toolsicon isrc" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif"></a>
                                                        <a target="_blank" href="http://advances.sciencemag.org/" class="extra"><img width="25" height="25" title="website" alt="website" class="toolsicon iwbs" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif"></a>
                                                    
                                                </p>
                                                                                                                                        <p>
                                                    <b>Provided by:</b>
                                                                                                            <a rel="news" class="textTag" href="https://phys.org/partners/hokkaido-university/">Hokkaido University</a>
                                                        <a rel="news" href="https://phys.org/partners/hokkaido-university/" class="extra"><img width="25" height="25" title="search and more info" alt="search and more info" class="toolsicon isrc" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif"></a>
						                                                         
                                                        <a target="_blank" href="https://www.oia.hokudai.ac.jp/" class="extra"><img width="25" height="25" title="website" alt="website" class="toolsicon iwbs" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif"></a>
                                                                                                    </p>
                                                   
                                        </div>
                                    

                                    <!-- rating -->
                                    <div class="post-rating" id="rank">
                                        <div id="flip-box">
                                            <div class="flip">
                                                <div class="front">
                                                        <span id="shares">12</span> shares <!-- front content -->
                                                </div>
                                                <div class="back">
                                                        <a href="#" id="fb-flip" class="fb-whi"><span class="toolsicon icon-fb-whi"></span></a>
                                                        <a href="https://twitter.com/home?status=http://phy.so/405764705%20via%20@physorg_com" target="_blank" id="tw-flip" class="tw-whi" data-url="http://phy.so/405764705" data-via="physorg_com"><span class="toolsicon icon-tw-whi"></span></a>
                                                        <a href="https://plus.google.com/share?url=https://phys.org/news/2017-02-pure-iron-grains-rare-universe.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" id="goog-flip" class="google-whi"><span class="toolsicon icon-google-whi"></span></a>
                                                        <a href="#" id="mail-flip" class="mail-whi"><span class="toolsicon icon-mail-whi"></span></a>
                                                </div>
                                            </div>
                                        </div>
                                        <div>
                                            <!-- <a href="http://phys.org/sort/popular/1m/" class="post-rate-link" >view popular</a> -->
                                            <a href="mailto:feedback@physorg.com" id="sfb">
                                                <img class="toolsicon icon-fbck" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="12" height="12" alt="feedback">
                                                feedback to editors
                                            </a>
                                        </div>
                                    </div>

		    
                                                                    </footer>
				</article>
				
				
                                <section id="slick-social">
					      
                                    <div class="social-item">
                                        <div id="fb-root"></div>
                                        <div class="fb-like" data-href="https://phys.org/news/2017-02-pure-iron-grains-rare-universe.html" data-send="false" data-layout="box_count" data-width="50" data-show-faces="false"></div>
                                    </div>

                                    <div class="social-item">
                                        <div class="g-plusone" data-size="tall"></div>
                                    </div>

                                    <div class="social-item" id="sc-twitter">
                                        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-size="small" data-count="vertical" data-url="http://phy.so/405764705" data-counturl="https://phys.org/news/2017-02-pure-iron-grains-rare-universe.html" data-via="physorg_com">Tweet</a>
                                    </div>

                                    <div class="social-item">	
                                        <div id="sc-reddit"></div>
                                    </div>

                                    <div class="toolbar-item">
                                        <div class="social-item">
                                            <a href="https://sciencex.com/profile/?code=fav&nid=405764705" id="addFav" title="Add bookmark to Science X account" rel="nofollow">
                                                <img class="toolsicon bt-star" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="15" height="15" alt="add to favorites">
                                                <small>Favorites</small>
                                            </a>
                                        </div>
                                        <div class="social-item">
                                            <a href="mailto:" id="tl-email" title="Email to a friend">
                                                <img class="toolsicon bt-email" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="15" height="15" alt="email to friend">
                                                Email
                                            </a>
                                        </div>
                                        <div class="social-item">
                                            <a href="https://phys.org/print405764705.html" title="Print">
                                                <img class="toolsicon bt-print" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="16" height="15" alt="print">
                                                Print
                                            </a>
                                        </div>
                                        <div class="social-item">
                                            <a href="https://phys.org/pdf405764705.pdf" rel="nofollow" title="Save as pdf file">
                                                <img class="toolsicon bt-pdf" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="15" height="15" alt="save as pdf">
                                                PDF
                                            </a>
                                        </div>
                                    </div>
                                </section>
                            </section>
				<!--end:article-block-->
                        </section>
			    <!--end:content-->
			    
			    
			    <!--begin:sidebar-->
			    <aside class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"> 
                                <div class="sidebar-box sidebar-banner">
                                          <div class="sidebar-box sidebar-banner">
        <!-- /4988204/Phys_Story_Right_Box -->
        <div id='div-gpt-ad-1449240174198-3'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-3'); });
        </script>
        </div>
      </div>




                                </div>
                                <div class="sidebar-box">
                                     <div id="news-tabs" class="clearfix"> 
    <ul class="tabs">
        <li class="tabs1"><a href="https://phys.org/editorials/" id="tab-editorials" onclick="tabShow('editorials',this.id, 'story'); return false;">Featured</a></li>
        <li class="tabs2"><a href="https://phys.org/commented/" id="tab-commented" onclick="tabShow('commented',this.id, 'story'); return false;">Last comments</a></li>
        <li class="tabs3"><a class="current" href="https://phys.org/sort/popular/1m/" id="tab-popular" onclick="tabShow('popular',this.id, 'story'); return false;">Popular</a></li>
    </ul>
    <div class="panes" >
        <div id="tabs">
            <div class="clearfix">
                                           <article class="news-box">
                    <div class="pane-news-text">
                                                <span class="newsimg">
                           <a href="https://phys.org/news/2017-02-archaeologists-12th-dead-sea-scrolls.html"><img width="90" height="90" align="left" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/3-archaeologis.jpg"></a>
                        </span>
                                                <h5 class="inline"><a href="https://phys.org/news/2017-02-archaeologists-12th-dead-sea-scrolls.html">Archaeologists find 12th Dead Sea Scrolls cave</a></h5>
                        <div class="details inline">
                                <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">18 hours ago
                                <img class="toolsicon comments" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15"> 4
                        </div>
                    </div>
                </article>
                            <article class="news-box">
                    <div class="pane-news-text">
                                                <span class="newsimg">
                           <a href="https://phys.org/news/2017-02-major-impact-wildlife.html"><img width="90" height="90" align="left" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/ledlightingc.jpg"></a>
                        </span>
                                                <h5 class="inline"><a href="https://phys.org/news/2017-02-major-impact-wildlife.html">LED lighting could have major impact on wildlife</a></h5>
                        <div class="details inline">
                                <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">Feb 06, 2017
                                <img class="toolsicon comments" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15"> 7
                        </div>
                    </div>
                </article>
                            <article class="news-box">
                    <div class="pane-news-text">
                                                <span class="newsimg">
                           <a href="https://phys.org/news/2017-02-bridge-stars-dwarf-galaxies.html"><img width="90" height="90" align="left" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/589a3eebd574c.jpg"></a>
                        </span>
                                                <h5 class="inline"><a href="https://phys.org/news/2017-02-bridge-stars-dwarf-galaxies.html">A bridge of stars connects two dwarf galaxies</a></h5>
                        <div class="details inline">
                                <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">Feb 07, 2017
                                <img class="toolsicon comments" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15"> 44
                        </div>
                    </div>
                </article>
                            <article class="news-box">
                    <div class="pane-news-text">
                                                <span class="newsimg">
                           <a href="https://phys.org/news/2017-02-hundreds-ancient-earthworks-built-amazon.html"><img width="90" height="90" align="left" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/hundredsofan.jpg"></a>
                        </span>
                                                <h5 class="inline"><a href="https://phys.org/news/2017-02-hundreds-ancient-earthworks-built-amazon.html">Hundreds of ancient earthworks built in the Amazon</a></h5>
                        <div class="details inline">
                                <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">Feb 06, 2017
                                <img class="toolsicon comments" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15"> 7
                        </div>
                    </div>
                </article>
                            <article class="news-box">
                    <div class="pane-news-text">
                                                <span class="newsimg">
                           <a href="https://phys.org/news/2017-02-clock.html"><img width="90" height="90" align="left" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/measuringtim.jpg"></a>
                        </span>
                                                <h5 class="inline"><a href="https://phys.org/news/2017-02-clock.html">Measuring time without a clock</a></h5>
                        <div class="details inline">
                                <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">Feb 08, 2017
                                <img class="toolsicon comments" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15"> 2
                        </div>
                    </div>
                </article>
            

            </div>
            <div class="clearfix">
                <a href="https://phys.org/editorials/" class="button"><strong>more &raquo;</strong></a>
            </div>
        </div>
     </div>

    <script type="text/javascript">
    <!-- 
            tabMode='tab-popular';
            var tabTmId;
    -->
    </script>
</div> 
                                </div>
				    
                                <!--begin:social-->
                                <div class="sidebar-box">
                                    <section class="google-plus">
                                            <div class="g-plus" data-href="https://plus.google.com/116557644723047703916?rel=publisher" data-width="336" data-height="131" data-theme="light"></div>
                                    </section>

                                    <section class="facebook-like">
                                            <h5><a href="http://www.facebook.com/physorg">Phys.org on facebook</a></h5>
                                            <div class="fb-like" data-href="http://www.facebook.com/physorg" data-send="false" data-width="310" data-show-faces="false"></div>
                                    </section>
                                </div>

				    
				<!--begin:relevant-posts-->
				<section class="sidebar-box relevant-posts">
				    <h5 class="header">Relevant PhysicsForums posts</h5> 
				    					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/whatever-happened-to-geothermal-energy-production.900141/" target="_blank" rel="tooltip nofollow">Whatever happened to geothermal energy production?</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>Feb 07, 2017</small>  
					   <span style="display: none;" id="900141"></span>
					 </div>
					</article>
				     					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/update-on-tectonic-plate-dynamics.901214/" target="_blank" rel="tooltip nofollow">Update on Tectonic Plate Dynamics</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>Feb 07, 2017</small>  
					   <span style="display: none;" id="901214"></span>
					 </div>
					</article>
				     					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/was-water-brought-to-earth-on-comets.901600/" target="_blank" rel="tooltip nofollow">Was water brought to Earth on comets?</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>Feb 04, 2017</small>  
					   <span style="display: none;" id="901600"></span>
					 </div>
					</article>
				     					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/what-kind-of-fossil-is-this-or-is-it-a-fossil.901370/" target="_blank" rel="tooltip nofollow">What kind of fossil is this or is it a fossil</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>Feb 02, 2017</small>  
					   <span style="display: none;" id="901370"></span>
					 </div>
					</article>
				     					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/help-me-identify-this-rock.901311/" target="_blank" rel="tooltip nofollow">Help me identify  this rock</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>Jan 29, 2017</small>  
					   <span style="display: none;" id="901311"></span>
					 </div>
					</article>
				     					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/earthquake-prediction.899089/" target="_blank" rel="tooltip nofollow">Earthquake prediction</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>Jan 28, 2017</small>  
					   <span style="display: none;" id="899089"></span>
					 </div>
					</article>
				     
				     <article class="news-box">
				     <article class="first">More from <a href="https://www.physicsforums.com/forums/earth.84/" target="_blank">Earth</a></article>
	
				</section>
				<!--end:relevant-posts-->
				    
            </aside>  
			    <!--end:sidebar--> 
        </section>
			<!--end:content-holder-->
			
	      <section class="bf-banner">
        <!-- /4988204/Phys_Story_Below_Rectangle -->
        <div id='div-gpt-ad-1449240174198-1'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-1'); });
        </script>
        </div>
      </section>
	
	
	</section>
        <section class="content-section">
            <!--begin:news-holder-->
            <section id="news-holder" class="news-holder">
                    <section class="news-holder-cell">  
                        <!--begin:news-col-->
                        <div class="news-col"> 
                            <!--begin:head-->
                            <header class="head news-head">
                                <h2>Related Stories</h2>
                            </header>
                            
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2016-08-ocean-sediment-sample-iron-believed.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2013/1-supernova.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2013/1-supernova.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2016-08-ocean-sediment-sample-iron-believed.html#nRlv">Ocean sediment sample holds iron believed to be from a supernova</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            August 9, 2016
        </small>
        <div class="news-box-text">
            <p>A team of researchers from several institutions in Germany and Austria has found possible evidence of iron from a supernova in sediment cores taken from the floor of the Pacific Ocean. In their paper published in Proceedings ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2016-12-video-cooking-iron-fact-fiction.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2016/cookingwithc.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2016/cookingwithc.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2016-12-video-cooking-iron-fact-fiction.html#nRlv">Video: Cooking with cast iron: Fact versus fiction</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            December 15, 2016
        </small>
        <div class="news-box-text">
            <p>Cooks around the world prize their cast-iron cookware, which has many advantages over its aluminum siblings. But there are a few myths surrounding cast-iron cooking and care, and a bit of chemistry knowledge can go a long ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2015-06-discovery-molecule-si-c-si-space.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2015/559129d1215da.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2015/559129d1215da.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2015-06-discovery-molecule-si-c-si-space.html#nRlv">The discovery of the molecule Si-C-Si in space</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            June 29, 2015
        </small>
        <div class="news-box-text">
            <p>The space between stars is not empty—it contains a vast reservoir of diffuse material with about 5-10% of the total mass of our Milky Way galaxy. Most of the material is gas, but about 1% of this mass (quite a lot in astronomical ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2016-11-physicists-high-strength-material-aerospace-industries.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2016/4-physicistscr.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2016/4-physicistscr.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2016-11-physicists-high-strength-material-aerospace-industries.html#nRlv">Physicists create a high-strength material for the aerospace and engineering industries</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            November 3, 2016
        </small>
        <div class="news-box-text">
            <p>A team of the Laboratory for Physics of High-Strength Crystals (Russia, Tomsk State University) has developed a new high-strength material based on iron to improve the quality of actuating mechanisms and sensors for mechanical ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2008-06-worldwide-mission-iron-deficiency.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2008/worldwidemis.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2008/worldwidemis.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2008-06-worldwide-mission-iron-deficiency.html#nRlv">Worldwide mission to solve iron deficiency</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            June 11, 2008
        </small>
        <div class="news-box-text">
            <p>A University of Adelaide researcher will lead an Australian project to help address the world's biggest nutritional deficiency – lack of iron.</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2011-08-iron-veins-secret-hydrogen-storage.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2011/ironveinsare.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2011/ironveinsare.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2011-08-iron-veins-secret-hydrogen-storage.html#nRlv">Iron 'veins' are secret of promising new hydrogen storage material</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            August 31, 2011
        </small>
        <div class="news-box-text">
            <p>(PhysOrg.com) -- With a nod to biology, scientists at the National Institute of Standards and Technology have a new approach to the problem of safely storing hydrogen in future fuel-cell-powered cars. Their idea: molecular ...</p>
        </div>
    </article>
                            
                <!--end:head-->
                        </div>
                    </section>
                    <section class="news-holder-cell">
                        <div class="news-col"> 
                            <header class="head news-head">
                                    <h2>Recommended for you</h2>
                            </header>
                            
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2017-02-ocean-absorbed-carbon-decade.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2014/1-earth.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2014/1-earth.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2017-02-ocean-absorbed-carbon-decade.html#nRlv">Researchers determine why the ocean has absorbed more carbon over the past decade</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            February 8, 2017
        </small>
        <div class="news-box-text">
            <p>With the ocean absorbing more carbon dioxide (CO2) over the past decade, less of the greenhouse gas is reaching the Earth's atmosphere. That's decidedly good news, but it comes with a catch: Rising levels of CO2 in the ocean ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2017-02-life-billion-year-great-oxidation.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/studybreathe.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/studybreathe.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2017-02-life-billion-year-great-oxidation.html#nRlv">Study breathes new life into 2.3 billion year old 'Great Oxidation Event'</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            February 8, 2017
        </small>
        <div class="news-box-text">
            <p>Research led by the University of St Andrews and published yesterday (Monday 6 February) in Nature – provides new insight into how life evolved alongside changes in the chemistry of Earth's surface. These researchers examined ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2017-02-random-clouds-atmosphere-flight-altitudes.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2016/580e2c6ce2919.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2016/580e2c6ce2919.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2017-02-random-clouds-atmosphere-flight-altitudes.html#nRlv">Random radiation clouds found in atmosphere at flight altitudes</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            February 8, 2017
        </small>
        <div class="news-box-text">
            <p>(Phys.org)—A large team of researchers with members from several institutions in the U.S., Korea, and the U.K. has found evidence of random radiation clouds in the Earth's atmosphere at elevations used by aircraft. In their ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2017-02-deep-groundwater-aquifers-rapidly-climate.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/deepgroundwa.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/deepgroundwa.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2017-02-deep-groundwater-aquifers-rapidly-climate.html#nRlv">Deep groundwater aquifers respond rapidly to climate variability</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            February 8, 2017
        </small>
        <div class="news-box-text">
            <p>Changes in climate can rapidly impact even the deepest freshwater aquifers according to Penn State and Columbia University hydrologists.</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2017-02-hidden-lakes-west-antarctica-thwaites.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/hiddenlakesd.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/hiddenlakesd.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2017-02-hidden-lakes-west-antarctica-thwaites.html#nRlv">Hidden lakes drain below West Antarctica's Thwaites Glacier</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            February 8, 2017
        </small>
        <div class="news-box-text">
            <p>Thwaites Glacier on the edge of West Antarctica is one of the planet's fastest-moving glaciers. Research shows that it is sliding unstoppably into the ocean, mainly due to warmer seawater lapping at its underside.</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2017-02-major-global-defended.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2016/5739e742b98fc.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2016/5739e742b98fc.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2017-02-major-global-defended.html#nRlv">Major global warming study again questioned, again defended</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            February 7, 2017
        </small>
        <div class="news-box-text">
            <p>Another round of bickering is boiling over about temperature readings used in a 2015 study to show how the planet is warming.</p>
        </div>
    </article>
                            
                        </div>
                    </section>  
            </section>
            <section class="com-holder">
    <!--begin:head-->
    <header class="head news-head-w">
            <h2 id="nwcc">
                                    0 comments
                            </h2>
            <a title="Hide comments" class="close-notice" id="closeCmt" href="#" name="firstCmt"></a>
    </header>
    <!--end:head-->

    <!--begin:coments-content-->
    <section class="coments-content"> 

    
    <section id="comments" class="coments"> 
                    
            </section>
        
   
    <section class="add-comment" id="postbox">
        <div id="fstlog">
            <p>
                    Please <a href="https://sciencex.com/profile/login/">sign in</a> to add a comment.
                    Registration is free, and takes less than a minute.
                    <a href="https://sciencex.com/help/account/">Read more</a>
            </p>

            <form  action="https://sciencex.com/profile/login/" method="POST" id="fstlogin" name="fstlogin">
                    <fieldset id="fieldset-logins">
                            <p><input type="email" required="" placeholder="email" data-required="1" maxlength="128" size="10" id="email" name="email">
                            </p><p><input type="password" required="" placeholder="password" data-required="1" maxlength="128" size="10" id="passwd" name="passwd">
                            <input type="hidden" value="login" name="status">

                            </p><p>
                                    <span class="float-right" id="cmPrThr"></span>
                                    <input type="submit" value="Sign in" name="loginsubmit" id="login-submit" class="com-button">
                            </p>
                    </fieldset>
            </form>

            <a href="https://sciencex.com/profile/login/?code=pwdreset">Click here</a> to reset your password. <br>
            Sign in to get notified via email when new comments are made.
        </div>
    </section>
</section>

</section>
</section>
<div id="news-extra"></div>
      <section class="banner-holder clearfix">
         <!-- /4988204/Phys_Story_AFT_Leaderboard -->
         <div id='div-gpt-ad-1449240174198-4'>
         <script type='text/javascript'>
         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-4'); });
         </script>
         </div>
      </section>
</section>

        
    <header id="header" class="header-main">
            <div class="header-top">
        <div class="center-box clearfix">
            <div class="logo">
                <a href="https://phys.org/" class="toolsicon">phys.org</a>
            </div>
            <nav id="main-nav" class="main-nav">
                <ul role="menubar">
                                            <li role="menuitem">
                            <a href="https://phys.org/nanotech-news/">
                                <span>Nanotechnology</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/nanotech-news/" data-href='/nanotech-news/'><span>All Nanotechnology</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/nanotech-news/bio-medicine/" data-href='/nanotech-news/bio-medicine/'><span>Bio & Medicine</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/nanotech-news/nano-materials/" data-href='/nanotech-news/nano-materials/'><span>Nanomaterials</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/nanotech-news/nano-physics/" data-href='/nanotech-news/nano-physics/'><span>Nanophysics</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/physics-news/">
                                <span>Physics</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/physics-news/" data-href='/physics-news/'><span>All Physics</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/materials/" data-href='/physics-news/materials/'><span>Condensed Matter</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/physics/" data-href='/physics-news/physics/'><span>General Physics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/optics-photonics/" data-href='/physics-news/optics-photonics/'><span>Optics & Photonics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/plasma/" data-href='/physics-news/plasma/'><span>Plasma Physics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/quantum-physics/" data-href='/physics-news/quantum-physics/'><span>Quantum Physics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/soft-matter/" data-href='/physics-news/soft-matter/'><span>Soft Matter</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/superconductivity/" data-href='/physics-news/superconductivity/'><span>Superconductivity</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/earth-news/">
                                <span>Earth</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/earth-news/" data-href='/earth-news/'><span>All Earth</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/earth-news/earth-sciences/" data-href='/earth-news/earth-sciences/'><span>Earth Sciences</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/earth-news/environment/" data-href='/earth-news/environment/'><span>Environment</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/space-news/">
                                <span>Astronomy &amp; Space</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/space-news/" data-href='/space-news/'><span>All Astronomy &amp; Space</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/space-news/astronomy/" data-href='/space-news/astronomy/'><span>Astronomy</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/space-news/space-exploration/" data-href='/space-news/space-exploration/'><span>Space Exploration</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/technology-news/">
                                <span>Technology</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/technology-news/" data-href='/technology-news/'><span>All Technology</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/business-tech/" data-href='/technology-news/business-tech/'><span>Business</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/computer-sciences/" data-href='/technology-news/computer-sciences/'><span>Computer Sciences</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/consumer-gadgets/" data-href='/technology-news/consumer-gadgets/'><span>Consumer & Gadgets</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/energy-green-tech/" data-href='/technology-news/energy-green-tech/'><span>Energy & Green Tech</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/engineering/" data-href='/technology-news/engineering/'><span>Engineering</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/hardware/" data-href='/technology-news/hardware/'><span>Hardware</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/hi-tech/" data-href='/technology-news/hi-tech/'><span>Hi Tech & Innovation</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/internet/" data-href='/technology-news/internet/'><span>Internet</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/other/" data-href='/technology-news/other/'><span>Other</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/robotics/" data-href='/technology-news/robotics/'><span>Robotics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/security/" data-href='/technology-news/security/'><span>Security</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/semiconductors/" data-href='/technology-news/semiconductors/'><span>Semiconductors</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/software/" data-href='/technology-news/software/'><span>Software</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/telecom/" data-href='/technology-news/telecom/'><span>Telecom</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/chemistry-news/">
                                <span>Chemistry</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/chemistry-news/" data-href='/chemistry-news/'><span>All Chemistry</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/chemistry-news/analytical-chemistry/" data-href='/chemistry-news/analytical-chemistry/'><span>Analytical Chemistry</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/chemistry-news/biochemistry/" data-href='/chemistry-news/biochemistry/'><span>Biochemistry</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/chemistry-news/materials-science/" data-href='/chemistry-news/materials-science/'><span>Materials Science</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/chemistry-news/chemistry-other/" data-href='/chemistry-news/chemistry-other/'><span>Other</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/chemistry-news/polymers/" data-href='/chemistry-news/polymers/'><span>Polymers</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/biology-news/">
                                <span>Biology</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/biology-news/" data-href='/biology-news/'><span>All Biology</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/biotechnology/" data-href='/biology-news/biotechnology/'><span>Biotechnology</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/microbiology/" data-href='/biology-news/microbiology/'><span>Cell & Microbiology</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/ecology/" data-href='/biology-news/ecology/'><span>Ecology</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/evolution/" data-href='/biology-news/evolution/'><span>Evolution</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/biology-other/" data-href='/biology-news/biology-other/'><span>Other</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/plants-animals/" data-href='/biology-news/plants-animals/'><span>Plants & Animals</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/science-news/">
                                <span>Other Sciences</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/science-news/" data-href='/science-news/'><span>All Other Sciences</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/science-news/archaeology-fossils/" data-href='/science-news/archaeology-fossils/'><span>Archaeology & Fossils</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/science-news/economics-business/" data-href='/science-news/economics-business/'><span>Economics & Business</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/science-news/mathematics/" data-href='/science-news/mathematics/'><span>Mathematics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/science-news/sci-other/" data-href='/science-news/sci-other/'><span>Other</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/science-news/social-sciences/" data-href='/science-news/social-sciences/'><span>Social Sciences</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                    
                    <li>
                        <a onclick="return false;" href="#"><span><img width="20" height="20" alt="Science X Network" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" class="toolsicon scx"></span></a>
                        <div class="dropdown-wrap submenu-project">
                            <div class="center-box clearfix">
                                <ul>
                                    <li><a href="https://sciencex.com/" class="submenu-link"><span><img width="135" height="40" alt="Science X Network" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" class="toolsicon scx_logo"></span></a></li>
                                    <li><a href="https://phys.org/" class="submenu-link"><span><img width="135" height="40" alt="Phys.org" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" class="toolsicon phys_logo"></span></a></li>
                                    <li><a href="https://medicalxpress.com/" class="submenu-link"><span><img width="135" height="40" alt="Medical Xpress" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" class="toolsicon medx_logo"></span></a></li>
                                    <li><a href="https://techxplore.com/" class="submenu-link"><span><img width="135" height="40" alt="Tech Xplore" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" class="toolsicon tech_logo"></span></a></li>
                                </ul>
                            </div>
                        </div>
                    </li>
                </ul>
            </nav>
        </div>
        <!-- end center-box -->
    </div>

    
        
    <div class="header-bottom">
        <div class="center-box clearfix">
            <ul class="social-box">
                <li><a href="http://www.facebook.com/physorg" class="toolsicon icon-fb" title="facebook"></a></li>
                <li><a href="http://twitter.com/physorg_com" class="toolsicon icon-twitter" title="twitter"></a></li>
                <li><a href="https://phys.org/feeds/" class="toolsicon icon-rss" title="RSS feeds"></a></li>
                <li><a href="https://sciencex.com/help/newsletter/" class="toolsicon icon-mail" title="newsletter"></a></li>
                <li><a href="https://m.phys.org/" class="toolsicon icon-mobile" title="mobile website"></a></li>
            </ul>

                <nav class="second-nav">
                </nav>
<div class="user-box" id="profile">
			<a id="scx_profile" href="https://sciencex.com/profile/" rel="nofollow">
			    <img class="toolsicon scx-profile" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="18" height="18"/>
			    <span id="scx_uname"</span>
			</a>
			<span id="counter-profile"></span> 
			<div id="dropdown-profile">
			    <div id="login-box">
				<form name="fstlogin" id="fstlogin" method="POST" action="https://sciencex.com/profile/login/"><fieldset id="fieldset-logins"> 
				    <p class="centered">Enter your Science X account credentials</p>
				    <input placeholder="email" type="email" name="email" size="10" maxlength="128" required >
				    <input placeholder="password" type="password" name="passwd" size="10" maxlength="128" required>
				    <input type="hidden" name="status" value="login"> <input type="hidden" name="redirect" value="1"> 
				    <input type="hidden" name="ref" value="http://phys.org/">
				    <div class="align-right">
					<div class="float-left">
					    <input type="checkbox" name="remember" id="login-remember" checked="checked"> <label for="login-remember">Remember me</label>
					</div>
					<a href="https://sciencex.com/profile/login/?code=pwdreset">Forget password?</a> 
				    </div>
				    <div class="centered">
					<button type="submit" id="login-submit" name="loginsubmit" value="Sign in" onclick="">Sign In</button>    
				    </div>
				</fieldset></form>	
				
				<div id="altlogin" class="centered">
				    Sign in with your Facebook or Google+ account
				    <div class="altlogin-box">
					<a href="https://sciencex.com/profile/login/" id="altfb">
					    <img alt="fb" class="toolsicon fbl" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="30" height="40" >
					</a>
					<a href="https://sciencex.com/profile/login/" id="altgoog">
					    <img alt="fb" class="toolsicon googl" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="40" height="40">
					</a>
				    </div>
				    Not a member? <a href="https://sciencex.com/profile/login/#register" rel="nofollow">Register</a>
				</div>
			    </div>
			    
			    <ul id="profile-box">
				<li><a href="https://sciencex.com/profile/" rel="nofollow"><img class="toolsicon prfl-prof" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>Profile</a></li>
				<li><a href="https://sciencex.com/profile/nwletter/" rel="nofollow"><img class="toolsicon prfl-nwl" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>Newsletter</a></li>
				<li><a href="https://sciencex.com/profile/favorites/" rel="nofollow"><img class="toolsicon prfl-fav" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>Favorites</a></li>
				<li><a href="https://sciencex.com/profile/comments/" rel="nofollow"><img class="toolsicon prfl-com" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>Activity</a>
				<li><a href="https://sciencex.com/profile/pm/" rel="nofollow"><img class="toolsicon prfl-pm" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>PM</a></li>
				<li><a href="https://sciencex.com/profile/my/" rel="nofollow"><img class="toolsicon prfl-my" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>My news</a></li>
				<li class="last"><a href="https://sciencex.com/profile/login/?code=signout"><img class="toolsicon prfl-exit" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>Sign out</a></li>  
			    </ul>
			    
			</div>
		    </div>
            <form action="https://phys.org/search/" method="GET" class="search-nav">
                <fieldset>
                    <input type="search" name="search" placeholder="search" value="">
                    <input type="submit" class="toolsicon go" id="search-btn">
                </fieldset>
            </form>
        </div>
        <!-- end center-box -->
    </div>
    
    </header>    

        
    <footer class="footer-main">
	    <div class="center-box clearfix">
		<ul class="footer-nav">
		    <li>
		      <ul>
			<li><a href="#top">Top</a></li>
			<li><a href="https://phys.org/">Home</a></li>
			<li><a href="https://medicalxpress.com/">Medical Xpress</a></li>
			<li><a href="https://phys.org/search/">Search</a></li>
		      </ul>
		    </li>
		    <li>
		      <ul>
			<li><a href="https://phys.org/help/">Help</a></li>
			<li><a href="https://phys.org/help/contactus/">FAQ</a></li>
			<li><a href="https://phys.org/help/about-us/">About</a></li>
			<li><a href="https://phys.org/help/feedback/">Contact</a></li>
			<!-- <li><a href="https://phys.org/help/whats-new/">What's new</a></li> -->
		      </ul>
		    </li>
		    <li>
		      <ul>
			<li><a rel="nofollow" href="https://sciencex.com/profile/">Phys.org Account</a></li>
			<li><a rel="nofollow" href="https://sciencex.com/help/donate/">Sponsored Account</a></li>
			<li><a rel="nofollow" href="https://sciencex.com/help/newsletter/">Newsletter</a></li>
			<li><a href="https://phys.org/feeds/">RSS feeds</a></li>
		      </ul>
		    </li>
		    <li>
		      <ul>
			<li><a href="https://phys.org/editorials/">Feature Stories</a></li>
			<li><a href="https://phys.org/latest-news/">Latest news</a></li>
			<li><a href="https://phys.org/weekly-news/">Week's top</a></li>
			<li><a href="https://phys.org/archive/">Archive</a></li>
		      </ul>
		    </li>
		    <li>
		      <ul>
			<li><a href="https://phys.org/help/ipad/">iPhone iPad Apps</a></li>
			<li><a href="https://phys.org/help/blackberry/">Blackberry App</a></li>
			<li><a href="https://phys.org/help/android/">Android App &amp; Widget</a></li>
			<li><a href="http://www.amazon.com/Phys.Org-Science-Technology-Space-Research/dp/B002G9TKCC/">Amazon Kindle</a></li>
			<li><a href="//m.phys.org/">Mobile version</a></li>
		      </ul>
		    </li>
		</ul>
		<div class="connect-box">
		    <p>Connect</p>
		    <ul class="social-box">
				<li><a href="http://www.facebook.com/physorg" class="toolsicon icon-fb" title="facebook"></a></li>
				<li><a href="http://twitter.com/physorg_com" class="toolsicon icon-twitter" title="twitter"></a></li>
				<li><a href="https://plus.google.com/116557644723047703916/?prsrc=3" class="toolsicon icon-google" title="Google+"></a></li>
				<li><a href="https://phys.org/feeds/" class="toolsicon icon-rss" title="RSS feeds"></a></li>
				<li><a href="https://sciencex.com/help/newsletter/" class="toolsicon icon-mail" title="newsletter"></a></li>
				<li><a href="//m.phys.org/" class="toolsicon icon-mobile" title="mobile website"></a></li>
		    </ul>
		</div>
	    </div>
	    <!-- end center-box -->
	    <div class="copy-box">
		<div class="center-box clearfix">
		    <ul class="privacy">
			<li><a href="https://phys.org/help/privacy/">Privacy Policy</a></li>
			<li><a href="https://phys.org/help/terms/">Terms of Use</a></li>
		    </ul>
		    <p class="copyright">&copy; Phys.org 2003 - 2017, <a rel="nofollow" href="https://sciencex.com/">Science X network</a></p>
		</div>
		<!-- end center-box -->
	    </div>
	    <!-- end copy-box -->
	</footer>    

      </section>
<!-- js libs -->              
      <script>
      (function(h,e){"undefined"!=typeof module&&module.exports?module.exports=e():"function"==typeof define&&define.amd?define(e):this[h]=e()})("$script",function(){function h(a,d){for(var b=0,c=a.length;b<c;++b)if(!d(a[b]))return!1;return 1}function e(a,d){h(a,function(a){return!d(a)})}function c(a,d,b){function r(a){return a.call?a():l[a]}function k(){if(!--p){l[n]=1;f&&f();for(var a in g)h(a.split("|"),r)&&!e(g[a],r)&&(g[a]=[])}}a=a.push?a:[a];var t=d&&d.call,f=t?d:b,n=t?a.join(""):d,p=a.length;setTimeout(function(){e(a,
      function v(a,b){if(null===a)return k();a=b||-1!==a.indexOf(".js")||/^https?:\/\//.test(a)||!q?a:q+a+".js";if(m[a])return 2==m[a]?k():setTimeout(function(){v(a,!0)},0);m[a]=1;u(a,k)})},0);return c}function u(a,d){var b=n.createElement("script"),c;b.onload=b.onerror=b.onreadystatechange=function(){b.readyState&&!/^c|loade/.test(b.readyState)||c||(b.onload=b.onreadystatechange=null,c=1,m[a]=2,d())};b.async=1;b.src=f?a+(-1===a.indexOf("?")?"?":"&")+f:a;p.insertBefore(b,p.lastChild)}var n=document,p=n.getElementsByTagName("head")[0],
      l={},g={},m={},q,f;c.get=u;c.order=function(a,d,b){(function k(e){e=a.shift();a.length?c(e,k):c(e,d,b)})()};c.path=function(a){q=a};c.urlArgs=function(a){f=a};c.ready=function(a,d,b){a=a.push?a:[a];var f=[];!e(a,function(a){l[a]||f.push(a)})&&h(a,function(a){return l[a]})?d():!function(a){g[a]=g[a]||[];g[a].push(d);b&&b(f)}(a.join("|"));return c};c.done=function(a){c([null],a)};return c});    
      </script>
      <script>
        $script('//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js', 'jquery');
        $script.ready('jquery', function(){
	    $script('https://cf3e497594.site.internapcdn.net/tmpl/v5/js/jquery/jquery.extra.min.js', function(){
		$script('https://cf3e497594.site.internapcdn.net/tmpl/v5/js/main.min.2.15.js', 'jsfunc');
            })
	    if (typeof $jw !== 'undefined') {
		$script('//content.jwplatform.com/libraries/Sbz32vBQ.js', function(){
		    $.each($jw,function(i,f){jwplayer(f.id).setup(f.conf)});
		})
	    }
	});
	$script.ready('jsfunc', function(){
	    if (typeof $q !== 'undefined')  $.each($q,function(i,f){$(f)});
	    popupHint('This website uses cookies to ensure you get the best experience on our website. <a href="https://sciencex.com/help/privacy/">More info</a>','eucook',360);
	});
	</script>
      <script>
    var URL_news = "https://phys.org/news/2017-02-pure-iron-grains-rare-universe.html",nid = "405764705",uids = "405766836,405574982,405708072,405598398,405743853,389947486,401027110,354781542,397370074,132394744,234000681",categ = "earth";
    var cmperm = "1", fltthres = 0, cmlimit = [25,]
		    ,sort = 'ASC', follow = '', s_imgStar = 'https://cf3e497594.site.internapcdn.net/tmpl/v5/img/favoriteON.gif'
		    // update IMG
		    ,updIMG= ' <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/updating.gif" width="16" height="11" alt="updating" />'
		    ,cmt;
</script>
<script>
    $script.ready('jsfunc', function(){
	$script('https://cf3e497594.site.internapcdn.net/tmpl/v5/js/fn.news.min.2.12.js', 'jsnews');
    });
    $script.ready('jsnews', function(){
	var updImObj = new Image();
	updImObj.src = 'https://cf3e497594.site.internapcdn.net/tmpl/v5/img/updating.gif';
	cmt = Comments(nid, {perpage:cmlimit[0],total:cmlimit[1]})
    });
</script><!-- Quantcast Tag -->
      <script type="text/javascript">
	      var _qevents = _qevents || [];
	      
	      (function() {
	      var elem = document.createElement('script');
	      elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	      elem.async = true;
	      elem.type = "text/javascript";
	      var scpt = document.getElementsByTagName('script')[0];
	      scpt.parentNode.insertBefore(elem, scpt);
	      })();
	      
	      _qevents.push({
	      qacct:"p-5dNhPAnM9r0yY"
	      });
      </script><noscript>
	      <div style="display:none;">
	      <img src="//pixel.quantserve.com/pixel/p-5dNhPAnM9r0yY.gif" border="0" height="1" width="1" alt="Quantcast"/>
	      </div>
      </noscript>
      <!-- End Quantcast tag -->  
    </body>
</html>