<!DOCTYPE html>
<html lang="en">
  <head>
	<meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Mechanical metamaterials: Toughness and design criteria</title>
	<meta http-equiv="Keywords" content="Science, Physics News, Science news, Technology News, Physics, Materials, Nanotech, Technology, Science" name="Keywords">
	<meta http-equiv="Description" content="Mechanical metamaterials are an emerging class of materials primarily governed by their architecture to create lightweight materials with extreme mechanical properties. The functionality of such materials is limited by their tolerance to damage and defects, better known as &quot;fracture toughness.&quot; Materials scientists credit the difficulty in part to the manufacture and characterization of a large number of unit cells. In a recent report now published on Nature Materials, Angkur Jyoti Dipanka Shaikeea and a team of scientists in engineering and metamaterials at the University of Cambridge U.K., and the University of California, Los Angeles, U.S., combined numerical and asymptotic analyses to extend the ideas of elastic fracture mechanics to mechanical 3D metamaterials and developed a design protocol to form optimally robust discrete solids." name="Description">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="ROBOTS" content="INDEX,FOLLOW" />
  <meta name="ROBOTS" content="noodp" />
  <link rel="canonical" href="https://phys.org/news/2022-02-mechanical-metamaterials-toughness-criteria.html" />
  <link rel="top" title="" href="/" />
	<link rel="manifest" href="/manifest.json">
  <link rel="search" href="https://phys.org/search/" />  
  
	<link rel="amphtml" href="https://phys.org/news/2022-02-mechanical-metamaterials-toughness-criteria.amp">

	<link rel="shortcut icon" href="https://phys.b-cdn.net/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://phys.b-cdn.net/favicon.ico" type="image/x-icon" />
        <meta name="apple-itunes-app" content="app-id=356443503">
        <meta name="google-play-app" content="com.PhysOrg.RssLite">	
        <meta property="twitter:account_id" content="17248121" />
	<meta property="fb:app_id" content="163850683679377" />
	<meta property="fb:pages" content="47849178041" />
	<meta property="og:title" content="Mechanical metamaterials: Toughness and design criteria" />
	<meta property="og:description" content="Mechanical metamaterials are an emerging class of materials primarily governed by their architecture to create lightweight materials with extreme mechanical properties. The functionality of such materials is limited by their tolerance to damage and defects, better known as &quot;fracture toughness.&quot; Materials scientists credit the difficulty in part to the manufacture and characterization of a large number of unit cells. In a recent report now published on Nature Materials, Angkur Jyoti Dipanka Shaikeea and a team of scientists in engineering and metamaterials at the University of Cambridge U.K., and the University of California, Los Angeles, U.S., combined numerical and asymptotic analyses to extend the ideas of elastic fracture mechanics to mechanical 3D metamaterials and developed a design protocol to form optimally robust discrete solids." />
	<meta property="og:image" content="https://scx2.b-cdn.net/gfx/news/hires/2022/the-toughness-of-mecha.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://phys.org/news/2022-02-mechanical-metamaterials-toughness-criteria.html" />
    <meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:url" content="https://phys.org/news/2022-02-mechanical-metamaterials-toughness-criteria.html" />
	<meta name="twitter:title" content="Mechanical metamaterials: Toughness and design criteria" />
	<meta name="twitter:description" content="Mechanical metamaterials are an emerging class of materials primarily governed by their architecture to create lightweight materials with extreme mechanical properties. The functionality of such materials ..." />
	<meta name="twitter:image" content="https://scx2.b-cdn.net/gfx/news/2022/the-toughness-of-mecha.jpg" />
	<meta name="thumbnail" content="https://scx1.b-cdn.net/csz/news/tmb/2022/the-toughness-of-mecha.jpg" />
	
    
    <link rel="stylesheet" href="https://phys.b-cdn.net/tmpl/v6/css/libs.2321789760.css">
	<link rel="stylesheet" href="https://phys.b-cdn.net/tmpl/v6/css/style.3835169466.css">
    <link rel="preload" as="image" href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg">

        
    
   <!-- preload --->
      <link rel="preload" as="image" href="https://scx1.b-cdn.net/csz/news/800a/2022/the-toughness-of-mecha.jpg">

		<script type='text/javascript'>
	    var googletag = googletag || {};
	    googletag.cmd = googletag.cmd || [];
	    (function() {
	      var gads = document.createElement('script');
	      gads.async = true;
	      gads.type = 'text/javascript';
	      var useSSL = 'https:' == document.location.protocol;
	      gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
	      var node = document.getElementsByTagName('script')[0];
	      node.parentNode.insertBefore(gads, node);
	    })();
	</script>
      
	<script type='text/javascript'>
	    googletag.cmd.push(function() {
	      googletag.defineSlot('/4988204/Phys_Story_AFT_Leaderboard', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1449240174198-0').defineSizeMapping([ [[1200,0], []], [[0,0], [728,90]] ]).addService(googletag.pubads());
	      googletag.defineSlot('/4988204/Phys_Story_InText_Box', [[336, 280], [300, 250]], 'div-gpt-ad-1449240174198-2').addService(googletag.pubads());
	      	      googletag.defineSlot('/4988204/Phys_Story_Right_Box', [[336, 280], [300, 600], [300, 250] ], 'div-gpt-ad-1449240174198-3').defineSizeMapping([ [[1200,0], [[336, 280], [300, 600], [300, 250]]], [[0,0], []] ]).addService(googletag.pubads());
          googletag.defineSlot('/4988204/Phys_Story_Below_Rectangle', [[728, 90], [336, 280], [800,250]], 'div-gpt-ad-1449240174198-1').defineSizeMapping([ [[1200,0], [[728, 90], [336, 280], [800,250]]], [[0,0], [[336, 280]]] ]).addService(googletag.pubads());
	      	      googletag.defineSlot('/4988204/Phys_Interstitial', [1, 1], 'div-gpt-ad-1573910177024-0').addService(googletag.pubads());
		  googletag.pubads().setTargeting("r",["viewStory"]).setTargeting("categ",["chemistry"]).setTargeting("sub", ["materials-science"]).setTargeting("midblck",["yes"]);
	      googletag.pubads().enableSingleRequest();
	      googletag.pubads().collapseEmptyDivs();
		  googletag.pubads().enableAsyncRendering();
		  googletag.pubads().enableLazyLoad({ fetchMarginPercent: 100, renderMarginPercent: 50,  mobileScaling: 2.0 });
	      googletag.enableServices();
	    });
	</script>
	  <script type="application/ld+json">
	    {
	      "@context": "http://schema.org",
	      "@type": "NewsArticle",
	      "mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"https://phys.org/news/2022-02-mechanical-metamaterials-toughness-criteria.html"
	      },
	      "headline": "Mechanical metamaterials: Toughness and design criteria",
	      	      "image": {
		"@type": "ImageObject",
		"url": "https://scx2.b-cdn.net/gfx/news/hires/2022/the-toughness-of-mecha.jpg",
		"width": 685,
		"height": 714
	      },
	      "datePublished": "2022-02-21T10:04:57-05:00",
	      "dateModified": "2022-02-21T10:04:57-05:00",
	      "author": {
		"@type": "Person",
		"name": "Thamarasee Jeewandara"
	      },
	       "publisher": {
		"@type": "Organization",
		"name": "Phys.org",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://phys.b-cdn.net/tmpl/v6/img/logo.amp.png",
		  "width": 204,
		  "height": 60
		}
	      },
	      "description": "Mechanical metamaterials are an emerging class of materials primarily governed by their architecture to create lightweight materials with extreme mechanical properties. The functionality of such materials is limited by their tolerance to damage and defects, better known as &quot;fracture toughness.&quot; Materials scientists credit the difficulty in part to the manufacture and characterization of a large number of unit cells. In a recent report now published on Nature Materials, Angkur Jyoti Dipanka Shaikeea and a team of scientists in engineering and metamaterials at the University of Cambridge U.K., and the University of California, Los Angeles, U.S., combined numerical and asymptotic analyses to extend the ideas of elastic fracture mechanics to mechanical 3D metamaterials and developed a design protocol to form optimally robust discrete solids.",
        "speakable": {
          "@type":"SpeakableSpecification",
          "xpath":["/html/head/title", "/html/head/meta[@name='Description']/@content"]
        }
	    }
	</script>
	<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [{
		  "@type": "ListItem",
		  "position": 1,
		  "name": "Home",
		  "item": "https://phys.org/"
		},{
		  "@type": "ListItem",
		  "position": 2,
		  "name": "Chemistry",
		  "item": "https://phys.org/chemistry-news/"
		},{
		  "@type": "ListItem",
		  "position": 3,
		  "name": "Materials Science",
		  "item": "https://phys.org/chemistry-news/materials-science/"
		}]
	}</script>
	      
    
    <script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-73855-5', 'auto');
	  ga('send', 'pageview');
	</script>

        <script>var isUserIsBot = true;</script>
          

  </head>

  

    <body itemscope="" itemtype="http://schema.org/WebPage">
        
            <header class="header">
                <nav class="navbar bg-primary">
                    <div class="container">
                        <div class="row align-items-center pt-4 pt-lg-0">
                            <div class="col-3  col-md-4 col-lg-2 order-2 order-lg-1">
                                <a class="navbar-brand" href="https://phys.org/">
                                    <img src="https://phys.b-cdn.net/tmpl/v6/img/logo-header.png" alt="Phys.org">
                                </a>
                            </div>					
                            
                            <div class="col-auto px-lg-2 mt-2 mt-sm-0 ml-auto ml-lg-0  order-3 order-lg-2 d-print-none">
                                <button type="button" class="header-button" data-toggle="collapse" data-target="#collapseNavigation" aria-expanded="false" aria-controls="collapseNavigation">
                                    <span class="icon-nav"><span></span></span>
                                    <span class="d-none d-lg-block">Topics</span>
                                </button>
                            </div>
                            
                            <div class="col-12 col-lg-7 col-xl-6 mb-sm-1 my-lg-0 ml-auto d-flex align-items-center order-1 order-lg-3 d-print-none">
                                <ul class="d-flex header-site-nav ml-lg-auto">
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://phys.org/weekly-news/">Week's top</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://phys.org/latest-news/">Latest news</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://phys.org/unread-news/">Unread news</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="#" data-toggle="modal" data-target="#subscribe">Subscribe</a>
                                    </li>
                                </ul>
                                <form class="header-search ml-auto ml-lg-0" action="https://phys.org/search/" method="get">
                                    <fieldset class="header-search__group">
                                        <input name="search" class="header-search__field" type="search" placeholder="Search" aria-label="Search">
                                        <input name="s" class="header-search__field" type="hidden" value="0">
                                        <button class="header-search__submit" type="submit">
                                            <svg>
                                                <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#search" x="0" y="0"/>
                                            </svg>
                                        </button>
                                    </fieldset>
                                    <button type="button" class="header-search__show mr-4 mr-sm-5 mx-md-5">
                                        <svg>
                                            <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#search" x="0" y="0"/>
                                        </svg>
                                    </button>
                                </form>						
                                <div class="dropdown">
                                        <a class="header-account" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        <svg>
            <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_account" x="0" y="0"/>
        </svg>
            </a>
    <div class="dropdown-menu dropdown-menu-right dropdown-menu-tip fade mt-3" aria-labelledby="dropdownMenuButton">
                                        
            <div class="dropdown-content px-5 mx-5 py-4">
               <h3 class="text-extra-large font-weight-normal text-center text-nowrap mb-4">Science X Account</h3>
               <form method="post" action="https://sciencex.com/profile/login/">
                   <input type="hidden" name="status" value="login">
                   <input type="hidden" name="redirect" value="1">
                   <input type="hidden" name="ref" value="https://phys.org/news/2022-02-mechanical-metamaterials-toughness-criteria.html">
                   <div class="text-center px-lg-2">
                     <div class="mb-3">
                       <div data-focus="input" class="login-form-item">
                         <div class="login-form-icon">
                           <i class="icon login_field_email"></i>
                         </div>
                         <!-- icon -->
                         <input name="email" type="text" class="form-control input-styled input-email" placeholder="email" required="">
                       </div>
                     </div>
                     <!-- col -->
                     <div class="mb-3">
                       <div data-focus="input" class="login-form-item">
                         <div class="login-form-icon">
                           <i class="icon login_field_password"></i>
                         </div>
                         <!-- icon -->
                         <input name="password" type="password" class="form-control input-styled input-password" placeholder="password" required="">
                       </div>
                     </div>
                     <!-- col -->
                     <div class="mb-3 text-left">
                       <div data-focus="input" class="login-form-item">
                         <input class="modal-custom-form__checkbox bg-white" name="rememberMe" type="checkbox" id="log_persistent" checked="checked">
                         <label for="log_persistent">Remember me</label>
                       </div>
                     </div>
                     <!-- col -->
                     <div class="mt-2 mb-2 mb-lg-3">
                          <button type="submit" class="btn btn-sm btn-primary btn-block">Sign In</button>
                     </div>
                       <p class="mb-2 mb-lg-3">
                         <a href="https://sciencex.com/profile/login/" class="login-link">
                           Click here to sign in with
                               <svg>
                                   <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#logo_fb" x="0" y="0"/>
                               </svg>
                                   or
                                <svg>
                                   <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#logo_google" x="0" y="0"/>
                               </svg>
                         </a> 
                       </p>
                       <p class="mb-2 mb-lg-3">
                         <a href="https://sciencex.com/profile/pwdreset/">Forget Password?</a>
                       </p>
                       <div class="mb-2 mb-lg-3">
                         <a href="https://sciencex.com/profile/register/" class="btn btn-sm btn-white btn-block">Not a member?
                           <b>Sign up</b>
                         </a>
                       </div>
                       <p>
                           <a class="font-weight-normal" href="https://sciencex.com/help/account/">Learn more</a>
                       </p>
                     </div>
                     <!-- col -->
                   </div>
                   <!-- row -->
                  </form>
            </div>
                               
    </div>
    <!-- //dropdown -->
                                  
                                </div>                        
                            </div>
                        </div>
                    </div>
                </nav>
                    <nav class="bg-secondary position-relative">
           <div class="header-collapse collapse" id="collapseNavigation">
                <div class="container bg-secondary py-2" >
                    <div class="dropdown-nav">                        
                        <div class="mx-auto mt-5 loader"><span></span></div>
                    </div>
                </div>
            </div>
            <div class="container py-2 d-print-none" id="secondaryNav">
                <div class="row">
                    <div class="col-md-12 col-xl-9 offset-xl-1 pl-1">
                        <ul class="d-flex header-articles-nav justify-content-between flex-wrap" role="menubar">
                                                       <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/nanotech-news/">Nanotechnology</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/physics-news/">Physics</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/earth-news/">Earth</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/space-news/">Astronomy &amp; Space</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/chemistry-news/">Chemistry</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/biology-news/">Biology</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/science-news/">Other Sciences</a>                         
                            </li>                            
                                                        <li class="nav-item nav-offset nav-ext" role="menuitem">
                                <a class="nav-link" href="https://medicalxpress.com/">
                                    <img class="icon-logo icon-medx" src="https://phys.b-cdn.net/tmpl/v6/img/MedicalXpress2.svg" alt="Medical Xpress"> Medicine
                                </a>
                            </li>
                            <li class="nav-item nav-ext" role="menuitem">
                                 <a class="nav-link" href="https://techxplore.com/">
                                    <img class="icon-logo icon-techx" src="https://phys.b-cdn.net/tmpl/v6/img/techX_w.svg" alt="Tech Xplore"> Technology
                                 </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
    </nav>
            </header>
        
        
        
        
	<main class="bg-white news">
		<div class="container py-5">
                  <div class="text-center d-print-none mb-4">
         <!-- /4988204/Phys_Story_AFT_Leaderboard -->
         <div id='div-gpt-ad-1449240174198-0'>
         <script type='text/javascript'>
         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-0'); });
         </script>
         </div>
      </div>
			        <!-- /4988204/Phys_Interstitial -->
        <div id='div-gpt-ad-1573910177024-0' style='width: 1px; height: 1px; position: fixed; top: 0; left: 0; z-index: 2147483647;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573910177024-0'); });
          </script>
        </div>
			<div class="row">
                <div class="col-2 mt-md-5 d-print-none">
					<ul class="soc pt-md-3" id="js-soc-panel">
						<li class="d-block d-md-none soc-panel-close">
							<button type="button">
								<svg>
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
								</svg>
							</button>
						</li>
						<li class="d-block d-md-none">
							<p class="text-white text-low-up mb-0">share this!</p>
						</li>
						<li>
							<a href="javascript:void(0)" class="soc-link fb">
								<svg class="soc-link__icon">
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb_news" x="0" y="0"/>
								</svg>
								<p class="text-low">2</p>
							</a>
						</li>
						<li>
							<a href="#" class="soc-link tw"  data-title="Mechanical metamaterials: Toughness and design criteria" data-via="physorg_com">
								<svg class="soc-link__icon">
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit_news" x="0" y="0"/>
								</svg>
								<p class="text-low">17</p>
							</a>
						</li>
						<li>
							<a href="#" class="soc-link ln">
								<svg class="soc-link__icon">
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_linkedin" x="0" y="0"/>
								</svg>
								<p class="text-low">Share</p>
							</a>
						</li>
						<li>
							<a href="mailto:" class="soc-link" data-toggle="modal" data-target="#feedback-email">
								<svg class="soc-link__icon">
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_mail_news" x="0" y="0"/>
								</svg>
								<p class="text-low">Email</p>
							</a>
						</li>
					</ul>
				</div>
                
                <div class="col-md-10 col-lg-6">
					<section class="article">
						<div class="row">
							<div class="col-9 col-md-9 col-xl-10">
                                <nav aria-label="breadcrumb">
                                                                        <ol class="breadcrumb bg-white mb-0 p-0 text-muted">
                                       <li class="breadcrumb-item">
                                        <a href="/" rel="home">
											<span class="text-muted">Home</span>
										</a>
                                       </li>
									   <li class="breadcrumb-item">
											<a href="https://phys.org/chemistry-news/">
												<span class="text-muted">Chemistry</span>
											</a>
										</li>
                                       <li class="breadcrumb-item active">
                                            <a href="https://phys.org/chemistry-news/materials-science/">
                                                <span class="text-muted">Materials Science</span>
                                            </a>
                                       </li>
                                    </ol>
                                                                    </nav>
							</div>
                            <div class="col-3 col-xl-2 d-print-none">
								<ul class="article-actions">
									<li class="article-actions__item">
										<a href="javascript:void(0)"  data-nid="564660248" id="fav">
											<svg>
												<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_addfav" x="0" y="0"/>
											</svg>
										</a>
									</li>
									<li class="article-actions__item">
										<a href="https://phys.org/pdf564660248.pdf" title="Save as pdf file" title="Add bookmark to Science X account">
											<svg>
												<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_pdf" x="0" y="0"/>
											</svg>
										</a>
									</li>
									<li class="article-actions__item">
										<a href="javascript:window.print()" title="Print">
											<svg>
												<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_print" x="0" y="0"/>
											</svg>
										</a>
									</li>
								</ul>
							</div>
                            <div class="col-12 mt-2 mt-xl-3">
								<hr>
							</div>
                            <div class="col-12 mt-3 mb-5 mb-lg-0">
								<article class="news-article">
									<div class="article__info mb-2">
										<div class="article__info-item mr-auto">
											<a href="https://phys.org/archive/21-02-2022/" rel="nofollow">
												<svg class="article__info-icon">
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
												</svg>
											</a>
											<p class="text-uppercase text-low">
                                                February 21, 2022
                                                <a href="https://phys.org/editorials/">
  <span class="ml-2 badge a_editorial">feature</span>
</a>
				
                                            </p>
										</div>
									</div>
									<h1 class="text-extra-large line-low mb-2">Mechanical metamaterials: Toughness and design criteria</h1>
                                    <p class="article-byline text-low">
                                        by Thamarasee Jeewandara                                                                                , Phys.org
                                                                            </p>
                                    <div class="mt-4 article-main">
									    <div class="article-gallery lightGallery">
    <div data-thumb="https://scx1.b-cdn.net/csz/news/tmb/2022/the-toughness-of-mecha.jpg" data-src="https://scx2.b-cdn.net/gfx/news/hires/2022/the-toughness-of-mecha.jpg" data-sub-html="Failure under uniaxial tensile loading. (a) Optical image of the cubic octet-truss specimen with an embedded square crack of side 2a. Insets: XCT images of the octet-truss microstructure, unit cell and orientation and geometry of the embedded crack. b,c, XCT images of the crack front/flank at loading-stage I in e (b) and cracks of fixed size 2a but with varying cell sizes ℓ as parameterized by a/ℓ (c). d, Tensile loading set-up, with in situ XCT imaging. e, Tensile load P versus displacement u response of the ρ¯=0.08 uncracked and cracked (a/ℓ=10) specimens. f, The crack front/flanks at KIc (loading-stage II in e). Inset: a magnified view of the failed crack front struts. g, Measured normalized toughness K¯Ic versus relative density ρ¯ (lines are FE predictions and symbols are measurements with error bars indicating variation over five test samples). h, XCT image for the ρ¯ = 0.03 and a/ℓ=4 specimen when failure is set by elastic buckling of crack front struts Inset: a magnified view of the buckled struts. Nature Materials, https://doi.org/10.1038/s41563-021-01182-1">
        <figure class="article-img">
            <img src="https://scx1.b-cdn.net/csz/news/800a/2022/the-toughness-of-mecha.jpg"
                 alt="The toughness of mechanical metamaterials and their design criteria"
                 title="Failure under uniaxial tensile loading. (a) Optical image of the cubic octet-truss specimen with an embedded square crack of side 2a. Insets: XCT images of the octet-truss microstructure, unit cell and orientation and geometry of the embedded crack. b,c, XCT images of the crack front/flank at loading-stage I in e (b) and cracks of fixed size 2a but with varying cell sizes ℓ as parameterized by a/ℓ (c). d, Tensile loading set-up, with in situ XCT imaging. e, Tensile load P versus displacement u response of the ρ¯=0.08 uncracked and cracked (a/ℓ=10) specimens. f, The crack front/flanks at KIc (loading-stage II in e). Inset: a magnified view of the failed crack front struts. g, Measured normalized toughness K¯Ic versus relative density ρ¯ (lines are FE predictions and symbols are measurements with error bars indicating variation over five test samples). h, XCT image for the ρ¯ = 0.03 and a/ℓ=4 specimen when failure is set by elastic buckling of crack front struts Inset: a magnified view of the buckled struts. Nature Materials, https://doi.org/10.1038/s41563-021-01182-1"                 width="685" height="530">
             <figcaption class="text-darken text-low-up text-truncate-js text-truncate mt-3">
                Failure under uniaxial tensile loading. (a) Optical image of the cubic octet-truss specimen with an embedded square crack of side 2a. Insets: XCT images of the octet-truss microstructure, unit cell and orientation and geometry of the embedded crack. b,c, XCT images of the crack front/flank at loading-stage I in e (b) and cracks of fixed size 2a but with varying cell sizes ℓ as parameterized by a/ℓ (c). d, Tensile loading set-up, with in situ XCT imaging. e, Tensile load P versus displacement u response of the ρ¯=0.08 uncracked and cracked (a/ℓ=10) specimens. f, The crack front/flanks at KIc (loading-stage II in e). Inset: a magnified view of the failed crack front struts. g, Measured normalized toughness K¯Ic versus relative density ρ¯ (lines are FE predictions and symbols are measurements with error bars indicating variation over five test samples). h, XCT image for the ρ¯ = 0.03 and a/ℓ=4 specimen when failure is set by elastic buckling of crack front struts Inset: a magnified view of the buckled struts. Nature Materials, https://doi.org/10.1038/s41563-021-01182-1
            </figcaption>        </figure>
    </div>
</div><p>Mechanical metamaterials are an emerging class of materials primarily governed by their architecture to create lightweight materials with extreme mechanical properties. The functionality of such materials is limited by their tolerance to damage and defects, better known as "fracture toughness." Materials scientists credit the difficulty in part to the manufacture and characterization of a large number of unit cells. In a recent report now published on <i>Nature Materials</i>, Angkur Jyoti Dipanka Shaikeea and a team of scientists in engineering and metamaterials at the University of Cambridge U.K., and the University of California, Los Angeles, U.S., combined numerical and asymptotic analyses to extend the ideas of elastic fracture mechanics to mechanical 3D metamaterials and developed a design protocol to form optimally robust discrete solids.

                                         
                                                  <section class="article-banner first-banner ads-336x280">
         <!-- /4988204/Phys_Story_InText_Box -->
        <div id='div-gpt-ad-1449240174198-2'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-2'); });
        </script>
        </div>
      </section>
                                        
                                                                                    <p><b>The evolution of materials </b></p>
<p>The <a href="https://royalsocietypublishing.org/doi/full/10.1098/rspa.2010.0215">evolution of materials engineering</a> has led to the development of a range of material properties with unique combinations, and the material property space can be expanded by introducing new alloys and new microstructures. Advances in additive manufacture have allowed intriguingly accurate small-scale, periodic and functionally graded architectures that can be formed into large networks to create man-made materials on the macroscopic scale known as <a href="https://phys.org/tags/metamaterials/" rel="tag" class="textTag">metamaterials</a>, alongside mechanical metamaterials more distinctly <a href="https://onlinelibrary.wiley.com/doi/abs/10.1002/adem.201800864">defined by their structure</a> rather than composition. </p>
<p>Three-dimensional (3D) micro- and nano-lattices are a promising class of low-density materials with numerous applications including <a href="https://www.sciencedirect.com/science/article/abs/pii/S0017931006002912">thermal insulation</a> and <a href="https://www.sciencedirect.com/science/article/abs/pii/S1359645416304153">energy absorption</a>, with remarkable mechanical and functional properties. These functionalities are governed by the parent material and their architecture, known as mechanical metamaterials. Researchers have used additive manufacturing methods, including <a href="https://aip.scitation.org/doi/abs/10.1063/1.4769050">projection microstereolithography</a> and two-photon lithography to form polymeric, metallic and ceramic metamaterials. </p>
<p>Primary author Angkur Shaikeea is a Cambridge India Ramanujan Scholar; he joined Cambridge for his Ph.D. with Professor Vikram Deshpande, who is an eminent scholar in mechanics of solids. Shaikeea is currently the Ashby Research Fellow in the Engineering department at Cambridge. The team of scientists have formed key collaborations with another leading team at the metamaterial fabrication lab of Dr. Xiaoyu Rayne Zheng at the University of California, Los Angeles, U.S., to realize the outcomes of this research. In this work, Shaikeea et al. used a stretch-dominated metamaterial made of a network of struts to form an <a href="https://www.sciencedirect.com/science/article/abs/pii/S0022509601000102">octet-truss</a>. The team developed the large 3D specimens containing nearly 10 million periodic cells and cell sizes as small as 150 µm via large-area projection microstereolithography to form each layer through a continuously moving projection via subsections. </p>

                                                                                                <div class="w-100 mb-4 ads">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Phys.org - News middle block -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-0536483524803400"
             data-ad-slot="5350699939"
             data-ad-format="auto"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
                                            
                                            
<p><div class="article-gallery lightGallery">
    <div data-thumb="https://scx1.b-cdn.net/csz/news/tmb/2022/the-toughness-of-mecha-1.jpg" data-src="https://scx2.b-cdn.net/gfx/news/hires/2022/the-toughness-of-mecha-1.jpg" data-sub-html="Failure under multiaxial loading. (a) Multiaxial loading set-up with in situ XCT imaging. (b) Summary of the measurements and FE predictions of K¯Ic as a function of the load triaxiality λ ≡ Q/P for specimens that fail by strut fracture (ρ¯ = 0.1) and elastic strut buckling (ρ¯ = 0.03). Results are shown for two values of a/ℓ in both cases. (c) FE modelling of the specimens. Insets: individual struts modelled as elastic solids and shaded by contours of the normalized axial stress σa/σf (σf is the strength of the parent solid TMPTA). (d–f) FE predictions of the failure modes for loading with λ = 1. Failure set by elastic buckling of crack front (d,e) and crack flank struts (f) of the ρ¯=0.03 and a/ℓ=4 specimen. The predicted K¯Ic differs by 1% between the different eigenmodes in d and e, and by 2% between e and f. The struts are shaded by magnitude of normalized displacement u/umax. g, Distribution of normalized axial stresses σa/σf for the a/ℓ=10 and ρ¯=0.10 specimen (λ = 1) with crack tip struts predicted to undergo tensile fracture at KIc. h,i, XCT images for the ρ¯=0.03 and a/ℓ=4 specimen for loading with λ = 1 when failure is set by elastic buckling of crack front struts (h) and crack flank struts (i). Insets: magnified views of the buckled struts. The measured KIc between h and i differs by only 2%. Nature Materials, https://doi.org/10.1038/s41563-021-01182-1">
        <figure class="article-img text-center">
            <img src="https://scx1.b-cdn.net/csz/news/800a/2022/the-toughness-of-mecha-1.jpg" alt="The toughness of mechanical metamaterials and their design criteria" title="Failure under multiaxial loading. (a) Multiaxial loading set-up with in situ XCT imaging. (b) Summary of the measurements and FE predictions of K¯Ic as a function of the load triaxiality λ ≡ Q/P for specimens that fail by strut fracture (ρ¯ = 0.1) and elastic strut buckling (ρ¯ = 0.03). Results are shown for two values of a/ℓ in both cases. (c) FE modelling of the specimens. Insets: individual struts modelled as elastic solids and shaded by contours of the normalized axial stress σa/σf (σf is the strength of the parent solid TMPTA). (d–f) FE predictions of the failure modes for loading with λ = 1. Failure set by elastic buckling of crack front (d,e) and crack flank struts (f) of the ρ¯=0.03 and a/ℓ=4 specimen. The predicted K¯Ic differs by 1% between the different eigenmodes in d and e, and by 2% between e and f. The struts are shaded by magnitude of normalized displacement u/umax. g, Distribution of normalized axial stresses σa/σf for the a/ℓ=10 and ρ¯=0.10 specimen (λ = 1) with crack tip struts predicted to undergo tensile fracture at KIc. h,i, XCT images for the ρ¯=0.03 and a/ℓ=4 specimen for loading with λ = 1 when failure is set by elastic buckling of crack front struts (h) and crack flank struts (i). Insets: magnified views of the buckled struts. The measured KIc between h and i differs by only 2%. Nature Materials, https://doi.org/10.1038/s41563-021-01182-1">
             <figcaption class="text-left text-darken text-truncate text-low-up mt-3">
                Failure under multiaxial loading. (a) Multiaxial loading set-up with in situ XCT imaging. (b) Summary of the measurements and FE predictions of K¯Ic as a function of the load triaxiality λ ≡ Q/P for specimens that fail by strut fracture (ρ¯ = 0.1) and elastic strut buckling (ρ¯ = 0.03). Results are shown for two values of a/ℓ in both cases. (c) FE modelling of the specimens. Insets: individual struts modelled as elastic solids and shaded by contours of the normalized axial stress σa/σf (σf is the strength of the parent solid TMPTA). (d–f) FE predictions of the failure modes for loading with λ = 1. Failure set by elastic buckling of crack front (d,e) and crack flank struts (f) of the ρ¯=0.03 and a/ℓ=4 specimen. The predicted K¯Ic differs by 1% between the different eigenmodes in d and e, and by 2% between e and f. The struts are shaded by magnitude of normalized displacement u/umax. g, Distribution of normalized axial stresses σa/σf for the a/ℓ=10 and ρ¯=0.10 specimen (λ = 1) with crack tip struts predicted to undergo tensile fracture at KIc. h,i, XCT images for the ρ¯=0.03 and a/ℓ=4 specimen for loading with λ = 1 when failure is set by elastic buckling of crack front struts (h) and crack flank struts (i). Insets: magnified views of the buckled struts. The measured KIc between h and i differs by only 2%. Nature Materials, https://doi.org/10.1038/s41563-021-01182-1
            </figcaption>        </figure>
    </div>
</div>
  <b>Cutting-edge experimental methods</b></p>
<p>The experimental system allowed the scientists to manufacture samples with embedded cracks to perform a range of valid <a href="https://phys.org/tags/fracture+toughness/" rel="tag" class="textTag">fracture toughness</a> measurements. Using in situ <a href="https://www.nature.com/articles/s43586-021-00015-4">X-ray computed tomography</a> and large-scale numerical simulations, the team characterized fracture mechanisms across a range of specimen densities, parent materials, cell sizes and crack sizes, including loading configurations. Shaikeea described the concept of architected metamaterials as "a rapidly proliferating engineering material suited for a wide range of applications, although such materials are limited in structural applications simply since, no engineering material can find application without a clear understanding of defect and damage tolerance." He explained that "this was highlighted thus far by a lack of experiments measuring the toughness in large 3D specimens."</p>
<p>To generate the required crack-tip K field for fracture toughness mechanisms, they formed the metamaterial specimen by using a large-area projection microstereolithography system. The method allowed printing of each layer via single projection to develop inhomogeneous material properties, although with enclosed heat in the central region. To overcome this, the team used a moving projection system for curing in subsections for reduced heat generation with enhanced dissipation, and increased printing area without sacrificing resolution. </p>
<p>The team combined the experimental setup with X-ray computed tomographic (XCT) observations and large-scale numerical simulations to characterize fracture mechanics of truss-based 3D metamaterials. Shaikeea notes the use of "XCT data as a major advancement for experimental mechanics in general." As a first step to characterize the fracture, they employed uniaxial tensile tests, and combined them with an in situ observation protocol. To develop a physical understanding of the observations, they performed finite element simulations for uniaxial and multiaxial loading cases and modeled every strut in the specimen. </p>
<p><div class="article-gallery lightGallery">
    <div data-thumb="https://scx1.b-cdn.net/csz/news/tmb/2022/the-toughness-of-mecha-2.jpg" data-src="https://scx2.b-cdn.net/gfx/news/2022/the-toughness-of-mecha-2.jpg" data-sub-html="Fracture mechanism map. (a) Sketch illustrating the crack front coordinate system and a 2D slice used in the asymptotic analysis. (b) FE predictions showing the sensitivity of the asymptotic predictions of K¯Ic to T¯ over a range of relative densities ρ¯. (c) FE predictions of normalized axial stress σ¯a≡σa/(Esρ¯) around the crack tip for an applied KI/(Esℓ√)=0.01 and three choices of the normalized T-stress T¯. (d) FE predictions and measurements from Fig. 2b replotted as a function of T¯ to illustrate that ρ¯ and T¯ set K¯Ic, with the effect of a/ℓ and λ both captured within T¯. (e) Fracture mechanism map of the octet-truss metamaterial, with axes of normalized T-stress T¯ and ρ¯/εf and contours of K¯Ic/εf. The strut tensile fracture and strut elastic buckling failure regimes are shaded. Nature Materials, https://doi.org/10.1038/s41563-021-01182-1">
        <figure class="article-img text-center">
            <img src="https://scx1.b-cdn.net/csz/news/800a/2022/the-toughness-of-mecha-2.jpg" alt="The toughness of mechanical metamaterials and their design criteria" title="Fracture mechanism map. (a) Sketch illustrating the crack front coordinate system and a 2D slice used in the asymptotic analysis. (b) FE predictions showing the sensitivity of the asymptotic predictions of K¯Ic to T¯ over a range of relative densities ρ¯. (c) FE predictions of normalized axial stress σ¯a≡σa/(Esρ¯) around the crack tip for an applied KI/(Esℓ√)=0.01 and three choices of the normalized T-stress T¯. (d) FE predictions and measurements from Fig. 2b replotted as a function of T¯ to illustrate that ρ¯ and T¯ set K¯Ic, with the effect of a/ℓ and λ both captured within T¯. (e) Fracture mechanism map of the octet-truss metamaterial, with axes of normalized T-stress T¯ and ρ¯/εf and contours of K¯Ic/εf. The strut tensile fracture and strut elastic buckling failure regimes are shaded. Nature Materials, https://doi.org/10.1038/s41563-021-01182-1">
             <figcaption class="text-left text-darken text-truncate text-low-up mt-3">
                Fracture mechanism map. (a) Sketch illustrating the crack front coordinate system and a 2D slice used in the asymptotic analysis. (b) FE predictions showing the sensitivity of the asymptotic predictions of K¯Ic to T¯ over a range of relative densities ρ¯. (c) FE predictions of normalized axial stress σ¯a≡σa/(Esρ¯) around the crack tip for an applied KI/(Esℓ√)=0.01 and three choices of the normalized T-stress T¯. (d) FE predictions and measurements from Fig. 2b replotted as a function of T¯ to illustrate that ρ¯ and T¯ set K¯Ic, with the effect of a/ℓ and λ both captured within T¯. (e) Fracture mechanism map of the octet-truss metamaterial, with axes of normalized T-stress T¯ and ρ¯/εf and contours of K¯Ic/εf. The strut tensile fracture and strut elastic buckling failure regimes are shaded. Nature Materials, https://doi.org/10.1038/s41563-021-01182-1
            </figcaption>        </figure>
    </div>
</div>
  <b>Developing a design protocol: Fracture mechanism maps</b></p>
<p>The team developed a protocol to select the optimal topology for a given application. They combined calibration factors with metamaterial microstructural parameters and constituent material properties to form "<a href="https://www.sciencedirect.com/science/article/abs/pii/0001616079901056">fracture mechanism maps</a>" to provide information on the failure mode and toughness of the metamaterial. By using fracture maps from different types of unit cell topology, they created topology selection maps to maximize toughness or failure loads, allowing researchers to select optimized metamaterial topologies based on various design parameters. </p>
<p>The procedure was independent of topology and is applicable for other classes of <a href="https://mm.ethz.ch/research-overview/metamaterials/truss-metamaterials.html">truss-based metamaterials</a>. Such maps can be used by materials designers to identify failure in different applications at minimal computational cost, compared to modeling microstructural detail of the metamaterial. This setup can provide a materials selection protocol for mechanical metamaterials design, much like Ashby plots for materials selection in materials design with conventional materials.</p>
<div class="article-gallery lightGallery">
    <div data-thumb="https://scx1.b-cdn.net/csz/news/tmb/2022/the-toughness-of-mecha-3.jpg" data-src="https://scx2.b-cdn.net/gfx/news/2022/the-toughness-of-mecha-3.jpg" data-sub-html="Through-thickness cracks. (a) Sketch illustrating tensile loading of a specimen of thickness 2B with a through-thickness crack (CCT geometry). FE predictions of the variation of normalized axial strut stresses σa/σmax for struts along the crack front (the maximum tensile and compressive stresses are plotted in each unit cell along the crack front) are included in the inset, which also illustrates the local axis η along the crack front with η = 0 at the midplane of the specimen and η = ±B on the specimen free surfaces. b, FE predictions and measurements (error bars indicating variation over five tests) of K¯Ic versus ρ¯ for specimens of different thicknesses 2B. In each case, the results are shown for two values of a/ℓ, with the embedded crack results reproduced from Fig. 1g. c, XCT image of a portion of the 2B=ℓ specimen. Inset: optical image of the specimen along with a magnified view of the microstructure (scale bar refers to inset). d,e, XCT images and FE predictions of the crack tip state at KIc in the a/ℓ=10 specimen illustrating the tensile fracture (ρ¯ = 0.10) (d) and elastic strut buckling (ρ¯ = 0.03) (e) failure modes. The FE predictions show distributions of the normalized axial stress σa/σmax and the normalized displacements u/umax in d and e, respectively, with the maximum taken over all struts in the specimen. f, XCT image of a portion of the 2B=100ℓ specimen, with a/ℓ=10 showing the free surface and five unit cells along the thickness. Inset: optical image of the specimen with the dashed cuboid marking the region of the XCT image. g,h, The corresponding FE predictions and XCT observations show that failure by tensile strut fracture (ρ¯=0.10) (g) and elastic strut buckling (ρ¯=0.03) (h) occurs on the specimen free surfaces. Nature Materials, https://doi.org/10.1038/s41563-021-01182-1">
        <figure class="article-img text-center">
            <img src="https://scx1.b-cdn.net/csz/news/800a/2022/the-toughness-of-mecha-3.jpg" alt="The toughness of mechanical metamaterials and their design criteria" title="Through-thickness cracks. (a) Sketch illustrating tensile loading of a specimen of thickness 2B with a through-thickness crack (CCT geometry). FE predictions of the variation of normalized axial strut stresses σa/σmax for struts along the crack front (the maximum tensile and compressive stresses are plotted in each unit cell along the crack front) are included in the inset, which also illustrates the local axis η along the crack front with η = 0 at the midplane of the specimen and η = ±B on the specimen free surfaces. b, FE predictions and measurements (error bars indicating variation over five tests) of K¯Ic versus ρ¯ for specimens of different thicknesses 2B. In each case, the results are shown for two values of a/ℓ, with the embedded crack results reproduced from Fig. 1g. c, XCT image of a portion of the 2B=ℓ specimen. Inset: optical image of the specimen along with a magnified view of the microstructure (scale bar refers to inset). d,e, XCT images and FE predictions of the crack tip state at KIc in the a/ℓ=10 specimen illustrating the tensile fracture (ρ¯ = 0.10) (d) and elastic strut buckling (ρ¯ = 0.03) (e) failure modes. The FE predictions show distributions of the normalized axial stress σa/σmax and the normalized displacements u/umax in d and e, respectively, with the maximum taken over all struts in the specimen. f, XCT image of a portion of the 2B=100ℓ specimen, with a/ℓ=10 showing the free surface and five unit cells along the thickness. Inset: optical image of the specimen with the dashed cuboid marking the region of the XCT image. g,h, The corresponding FE predictions and XCT observations show that failure by tensile strut fracture (ρ¯=0.10) (g) and elastic strut buckling (ρ¯=0.03) (h) occurs on the specimen free surfaces. Nature Materials, https://doi.org/10.1038/s41563-021-01182-1">
             <figcaption class="text-left text-darken text-truncate text-low-up mt-3">
                Through-thickness cracks. (a) Sketch illustrating tensile loading of a specimen of thickness 2B with a through-thickness crack (CCT geometry). FE predictions of the variation of normalized axial strut stresses σa/σmax for struts along the crack front (the maximum tensile and compressive stresses are plotted in each unit cell along the crack front) are included in the inset, which also illustrates the local axis η along the crack front with η = 0 at the midplane of the specimen and η = ±B on the specimen free surfaces. b, FE predictions and measurements (error bars indicating variation over five tests) of K¯Ic versus ρ¯ for specimens of different thicknesses 2B. In each case, the results are shown for two values of a/ℓ, with the embedded crack results reproduced from Fig. 1g. c, XCT image of a portion of the 2B=ℓ specimen. Inset: optical image of the specimen along with a magnified view of the microstructure (scale bar refers to inset). d,e, XCT images and FE predictions of the crack tip state at KIc in the a/ℓ=10 specimen illustrating the tensile fracture (ρ¯ = 0.10) (d) and elastic strut buckling (ρ¯ = 0.03) (e) failure modes. The FE predictions show distributions of the normalized axial stress σa/σmax and the normalized displacements u/umax in d and e, respectively, with the maximum taken over all struts in the specimen. f, XCT image of a portion of the 2B=100ℓ specimen, with a/ℓ=10 showing the free surface and five unit cells along the thickness. Inset: optical image of the specimen with the dashed cuboid marking the region of the XCT image. g,h, The corresponding FE predictions and XCT observations show that failure by tensile strut fracture (ρ¯=0.10) (g) and elastic strut buckling (ρ¯=0.03) (h) occurs on the specimen free surfaces. Nature Materials, https://doi.org/10.1038/s41563-021-01182-1
            </figcaption>        </figure>
    </div>
</div>
<p><b>Applications of the proposed framework </b></p>
<p>The researchers showed that the framework applies to any 3D metamaterial, regardless of its topology and constituent material properties. Further investigations will shed light on the types of constituent material behavior, including stress, which can influence <a href="https://royalsocietypublishing.org/doi/full/10.1098/rspa.2010.0215">qausibrittle materials</a>. Many engineering materials are affected by strain rates and size effects, where materials that are brittle at bulk scale show improved ductility and toughness at sub-micron scales. The multiscale in situ characterization studies can help understand and predict mechanical properties of the metamaterials with features spanning several orders of magnitude. </p>
<div class="article-gallery lightGallery">
    <div data-thumb="https://scx1.b-cdn.net/csz/news/tmb/2022/the-toughness-of-mecha-4.jpg" data-src="https://scx2.b-cdn.net/gfx/news/hires/2022/the-toughness-of-mecha-4.jpg" data-sub-html="Uniformity of mechanical properties. (a) Optical image of the printed specimen and (b) sketches depicting tensile testing along x, y and z− directions where z is the build direction. The measured tensile responses for the (c) ρ¯ = 0.1 and (d) ρ¯ = 0.02 specimens in the x, y and z− directions. Predictions based on the measured properties of a single strut (Supplementary Fig. 2) are included in (c) and (d). (e) The specimen cut into 27 sub-cubes and (f) uniaxial tensile tests were conducted on each cube along the (g) z− direction. The measured responses are shown in (h) and (i) for the ρ¯ = 0.1 specimen with two different choices of unit cell dimensions. The shaded zone depicts the variation over the 27 sub-cubes with the solid line the mean measured response. Nature Materials, https://doi.org/10.1038/s41563-021-01182-1">
        <figure class="article-img text-center">
            <img src="https://scx1.b-cdn.net/csz/news/800a/2022/the-toughness-of-mecha-4.jpg" alt="The toughness of mechanical metamaterials and their design criteria" title="Uniformity of mechanical properties. (a) Optical image of the printed specimen and (b) sketches depicting tensile testing along x, y and z− directions where z is the build direction. The measured tensile responses for the (c) ρ¯ = 0.1 and (d) ρ¯ = 0.02 specimens in the x, y and z− directions. Predictions based on the measured properties of a single strut (Supplementary Fig. 2) are included in (c) and (d). (e) The specimen cut into 27 sub-cubes and (f) uniaxial tensile tests were conducted on each cube along the (g) z− direction. The measured responses are shown in (h) and (i) for the ρ¯ = 0.1 specimen with two different choices of unit cell dimensions. The shaded zone depicts the variation over the 27 sub-cubes with the solid line the mean measured response. Nature Materials, https://doi.org/10.1038/s41563-021-01182-1">
             <figcaption class="text-left text-darken text-truncate text-low-up mt-3">
                Uniformity of mechanical properties. (a) Optical image of the printed specimen and (b) sketches depicting tensile testing along x, y and z− directions where z is the build direction. The measured tensile responses for the (c) ρ¯ = 0.1 and (d) ρ¯ = 0.02 specimens in the x, y and z− directions. Predictions based on the measured properties of a single strut (Supplementary Fig. 2) are included in (c) and (d). (e) The specimen cut into 27 sub-cubes and (f) uniaxial tensile tests were conducted on each cube along the (g) z− direction. The measured responses are shown in (h) and (i) for the ρ¯ = 0.1 specimen with two different choices of unit cell dimensions. The shaded zone depicts the variation over the 27 sub-cubes with the solid line the mean measured response. Nature Materials, https://doi.org/10.1038/s41563-021-01182-1
            </figcaption>        </figure>
    </div>
</div>
<p>The work will inspire investigations of diverse metamaterial topologies including shell and plate lattices, non-uniform periodic arrangements including crystal-inspired architectures. Shaikeea highlights a key outcome of the study as "understanding <a href="https://www.sciencedirect.com/science/article/abs/pii/S001379441400335X">T-stress</a> and its effects in fracture mechanics of 3D architected solids."</p>
<div class="article-gallery lightGallery">
    <div data-thumb="https://scx1.b-cdn.net/csz/news/tmb/2022/the-toughness-of-mecha-5.jpg" data-src="https://scx2.b-cdn.net/gfx/news/2022/the-toughness-of-mecha-5.jpg" data-sub-html="Design with metamaterials. (a) Octet-truss beam of aspect ratio L/W = 20 with the embedded crack (a/W = 0.2) subjected to four-point bending. (b) Geometry of the continuum anisotropic elastic beam used to determine the calibration factors YI and T^ for KIand T, respectively. (c) The cross-plotted fracture map from Fig. 3e. (d) Prediction of the normalized failure load P̄f of the ρ¯ = 0.08 octet-truss over a range of crack sizes and two choices of parent materials. The reference prediction for an assumed T¯= 0 is also included. The black markers in (c-d) show examples of the prediction of the normalized failure load P = Pf for a crack with a/ℓ=16 in a ρ¯ = 0.08 octet-truss metamaterial beam made from parent materials with εf = 0.025 and 0.1. (e-g) Topology selection for maximizing failure load under four-point bending. (e) The four candidate topologies with their orientations labelled in the global beam co-ordinate system (X,Y,Z). (f) Continuum calibration of the geometric constants YI and T^ and (g) description of the optimal topology and improvement over the next best candidate for a ρ¯ = 0.08 beam made from a parent material with failure strains εf = 0.025 and 0.1. Nature Materials, https://doi.org/10.1038/s41563-021-01182-1">
        <figure class="article-img text-center">
            <img src="https://scx1.b-cdn.net/csz/news/800a/2022/the-toughness-of-mecha-5.jpg" alt="The toughness of mechanical metamaterials and their design criteria" title="Design with metamaterials. (a) Octet-truss beam of aspect ratio L/W = 20 with the embedded crack (a/W = 0.2) subjected to four-point bending. (b) Geometry of the continuum anisotropic elastic beam used to determine the calibration factors YI and T^ for KIand T, respectively. (c) The cross-plotted fracture map from Fig. 3e. (d) Prediction of the normalized failure load P̄f of the ρ¯ = 0.08 octet-truss over a range of crack sizes and two choices of parent materials. The reference prediction for an assumed T¯= 0 is also included. The black markers in (c-d) show examples of the prediction of the normalized failure load P = Pf for a crack with a/ℓ=16 in a ρ¯ = 0.08 octet-truss metamaterial beam made from parent materials with εf = 0.025 and 0.1. (e-g) Topology selection for maximizing failure load under four-point bending. (e) The four candidate topologies with their orientations labelled in the global beam co-ordinate system (X,Y,Z). (f) Continuum calibration of the geometric constants YI and T^ and (g) description of the optimal topology and improvement over the next best candidate for a ρ¯ = 0.08 beam made from a parent material with failure strains εf = 0.025 and 0.1. Nature Materials, https://doi.org/10.1038/s41563-021-01182-1">
             <figcaption class="text-left text-darken text-truncate text-low-up mt-3">
                Design with metamaterials. (a) Octet-truss beam of aspect ratio L/W = 20 with the embedded crack (a/W = 0.2) subjected to four-point bending. (b) Geometry of the continuum anisotropic elastic beam used to determine the calibration factors YI and T^ for KIand T, respectively. (c) The cross-plotted fracture map from Fig. 3e. (d) Prediction of the normalized failure load P̄f of the ρ¯ = 0.08 octet-truss over a range of crack sizes and two choices of parent materials. The reference prediction for an assumed T¯= 0 is also included. The black markers in (c-d) show examples of the prediction of the normalized failure load P = Pf for a crack with a/ℓ=16 in a ρ¯ = 0.08 octet-truss metamaterial beam made from parent materials with εf = 0.025 and 0.1. (e-g) Topology selection for maximizing failure load under four-point bending. (e) The four candidate topologies with their orientations labelled in the global beam co-ordinate system (X,Y,Z). (f) Continuum calibration of the geometric constants YI and T^ and (g) description of the optimal topology and improvement over the next best candidate for a ρ¯ = 0.08 beam made from a parent material with failure strains εf = 0.025 and 0.1. Nature Materials, https://doi.org/10.1038/s41563-021-01182-1
            </figcaption>        </figure>
    </div>
</div>
<p><b>Outlook</b></p>
<p>In this way, Angkur Jyoti Dipanka Shaikeea and colleagues developed a novel study as a milestone towards structural applications of <a href="https://phys.org/tags/mechanical+metamaterials/" rel="tag" class="textTag">mechanical metamaterials</a>. The work will prompt <a href="https://phys.org/tags/materials+scientists/" rel="tag" class="textTag">materials scientists</a> to revisit fundamental concepts of fracture in discrete solids, while providing a framework to form optimal metamaterials for specific applications. More research could be done to explore various topologies, material behaviors and size effects of metamaterials relative to mechanical characteristics of strength and toughness. The work has the potential to develop metamaterial selection maps and performance indices, much like Ashby plots for conventional materials, with profound impact on future mechanical studies.
                                        
                                                                                <hr>										
                                        <div class="article-main__explore my-4 d-print-none">
											<div class="d-flex align-items-center">
												<svg>
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#plus" x="0" y="0"/>
												</svg>
												<p class="text-bold mb-0 ml-2">Explore further</p>
											</div>
                                            <a class="text-medium text-info mt-2 d-inline-block" href="https://phys.org/news/2021-11-origami-kirigami-mechanical-metamaterials.html">Origami, kirigami inspire mechanical metamaterials designs</a>
										</div>										
                                        <hr class="mb-4">
                                        																				
                                        											<div class="article-main__more p-4">
																								<strong>More information:</strong>
												Angkur Jyoti Dipanka Shaikeea et al, The toughness of mechanical metamaterials, <i>Nature Materials</i> (2022).  <a data-doi="1" href="http://dx.doi.org/10.1038/s41563-021-01182-1" target="_blank">DOI: 10.1038/s41563-021-01182-1</a></p>
<p>A. Fleck et al, Micro-architectured materials: past, present and future, <i>Proceedings of the Royal Society A: Mathematical, Physical and Engineering Sciences</i> (2010).  <a data-doi="1" href="http://dx.doi.org/10.1098/rspa.2010.0215" target="_blank">DOI: 10.1098/rspa.2010.0215</a>
																								
																								<div class="mt-3">
													<strong>Journal information:</strong>
																											<a href="https://phys.org/journals/nature-materials/"><cite>Nature Materials</cite></a>
														<a class="icon_open" href="http://www.nature.com/nmat/index.html" target="_blank" rel="nofollow">
															<svg>
																<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_open" x="0" y="0"/>
															</svg>
														</a> 
																										</p>
												</div>
																							</div>
                                        											
										                                                                                    <p class="article-main__note mt-4">
                                                © 2022 Science X Network
                                            </p>
                                                                                
                                        <!-- print only -->
                                        <div class="d-none d-print-block">
                                            <div class="mb-4">
                                                 <strong>Citation</strong>:
                                                 Mechanical metamaterials: Toughness and design criteria (2022, February 21)
                                                 retrieved 21 February 2022
                                                 from https://phys.org/news/2022-02-mechanical-metamaterials-toughness-criteria.html
                                            </div>
                                            <div class="border text-muted p-3">
                                            This document is subject to copyright. Apart from any fair dealing for the purpose of private study or research, no
                                            part may be reproduced without the written permission. The content is provided for information purposes only.
                                            </div>
                                        </div>
                                        
									</div>
								</article>
								<div class="article-interaction my-4 d-flex align-items-center d-print-none">
                                   
									<a href="javascript:void(0)" class="btn btn-info px-4 py-2 text-regular border-0 mr-4">
										<span>20</span>&nbsp;shares
									</a>
                                    
									<ul class="ml-md-auto ml-sm-0 article-interaction__social d-flex">
										<li>
											<a href="javascript:void(0)" class="article-interaction__link fb">
												<svg>
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb_news" x="0" y="0"/>
												</svg>
												<p class="text-regular mb-0">Facebook</p>
											</a>
										</li>
                                        <li>
											<a href="#" class="article-interaction__link tw" data-title="Mechanical metamaterials: Toughness and design criteria" data-via="physorg_com">
												<svg>
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit_news" x="0" y="0"/>
												</svg>
												<p class="text-regular mb-0">Twitter</p>
											</a>
										</li>
										<li>
											<a href="#" class="article-interaction__link" data-toggle="modal" data-target="#feedback-email">
												<svg>
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_mail_news" x="0" y="0"/>
												</svg>
												<p class="text-regular mb-0">Email</p>
											</a>
										</li>
									</ul>
									<a href="#" class="ml-auto mt-lg-4 mt-xl-0 article-interaction__link" data-toggle="modal" data-target="#feedback-to-editors">
										<svg>
											<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_feedback" x="0" y="0"/>
										</svg>
										<p class="text-regular mb-0"> Feedback to editors</p>
									</a>
								</div>
                                
                                                                
							</div>                            
                        </div>
                    </section>
                </div>
                
                <!-- aside -->
                <div class="offset-xl-1 col-md col-lg-4 col-xl-3 article-sidebar d-none d-lg-block d-print-none">
					      <div class="mb-4 ads-336x280">
        <!-- /4988204/Phys_Story_Right_Box -->
        <div id='div-gpt-ad-1449240174198-3'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-3'); });
        </script>
        </div>
      </div>



                
                    <div>
                            <aside class="categories">
                                <ul class="categories-controls nav justify-content-between" role="tablist">
                                    <li class="categories-controls__item">
                                        <a class="active" id="nav-featured-tab" data-toggle="tab" href="#nav-featured" role="tab" aria-controls="nav-featured" aria-selected="true">Featured</a>
                                    </li>
                                    <li class="categories-controls__item">
                                        <a id="nav-comments-tab" data-toggle="tab" href="#nav-commented" role="tab" aria-controls="nav-commented" aria-selected="false">Last Comments</a>
                                    </li>
                                    <li class="categories-controls__item">
                                        <a id="nav-popular-tab" data-toggle="tab" href="#nav-popular" role="tab" aria-controls="nav-popular" aria-selected="false">Popular</a>	
                                    </li>
                                </ul>
                                <div class="categories-content tab-content pt-4">
                                    <div class="categories-content__pane story-pane tab-pane fade show active" id="nav-featured" role="tabpanel" aria-labelledby="nav-featured-tab" data-loaded="true">
                                         
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2022-02-d-x-ray-microtomography-high-temperature-electrochemistry.html">Using 4-D X-ray computer microtomography to observe high-temperature electrochemistry</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">51 minutes ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2022-02-species-spinosaurid-dinosaur-portugal.html">New species of spinosaurid dinosaur discovered in Portugal</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">2 hours ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2022-02-mechanical-metamaterials-toughness-criteria.html">Mechanical metamaterials: Toughness and design criteria</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">3 hours ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2022-02-giant-radio-galaxy.html">New giant radio galaxy detected</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">4 hours ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2022-02-quadruple-asteroid.html">First quadruple asteroid system detected</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">Feb 18, 2022</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>

                                    </div>
                                    <div class="categories-content__pane story-pane tab-pane fade" id="nav-commented" role="tabpanel" aria-labelledby="nav-commented-tab">                                      
                                    </div>
                                    <div class="categories-content__pane story-pane tab-pane fade" id="nav-popular" role="tabpanel" aria-labelledby="nav-popular-tab">
                                    </div>
                                </div>
                            </aside>
                    </div>                    
                    <hr>                    
                    <div class="mt-4">
						<div id="nwrel">
							         
            <a href="https://phys.org/news/2022-02-molecule-snapshot-explosion.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2022/goethe-universitt--mol.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Molecule snapshot by explosion</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">25 minutes ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2022-02-physicists-harness-electrons-synthetic-dimensions.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2022/physicists-harness-ele.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Physicists harness electrons to make 'synthetic dimensions'</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">48 minutes ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2022-02-needles-story-pfas-north-carolina.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/pine-needles.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Pine needles tell the story of PFAS in North Carolina</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">49 minutes ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2022-02-masks-impair-nonverbal-individuals.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2022/face-masks-impair-nonv.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Face masks found to impair nonverbal communication between individuals</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">49 minutes ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2022-02-formation-west-antarctic-ice-sheet.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2022/the-formation-of-the-w.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>The formation of the West Antarctic Ice Sheet was very different than previously believed</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">50 minutes ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2022-02-d-x-ray-microtomography-high-temperature-electrochemistry.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2022/using-4-d-x-ray-comput.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Using 4-D X-ray computer microtomography to observe high-temperature electrochemistry</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">51 minutes ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2022-02-common-scaling-strange-metal-unconventional-superconductors.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2022/common-scaling-of-stra.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Common scaling of strange-metal scattering in unconventional superconductors</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">53 minutes ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
        
                        </div>
                    </div>
                    <hr>

                    					<!--relevant-posts-->
					<div class="mt-4">
						<h3 class="mb-3">Relevant PhysicsForums posts</h3> 
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/purify-water-by-distillation.1012473/" target="_blank" rel="nofollow">Purify water by distillation</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Feb 20, 2022</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/parabolic-arrhenius-plot.1012490/" target="_blank" rel="nofollow">Parabolic Arrhenius plot...</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Feb 19, 2022</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/valence-of-the-lanthanides-and-actinides.1012410/" target="_blank" rel="nofollow">Valence of the Lanthanides and Actinides</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Feb 17, 2022</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/safety-of-plastic-spoons-etc-below-their-advised-maximum-temperature.1012282/" target="_blank" rel="nofollow">Safety of plastic spoons, etc. below their advised maximum temperature?</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Feb 15, 2022</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/good-chemistry-websites.38669/" target="_blank" rel="nofollow">Good chemistry websites</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Feb 15, 2022</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/in-medieval-africa-a-unique-process-for-purifying-gold-with-glass.1012353/" target="_blank" rel="nofollow">In Medieval Africa, A Unique Process for Purifying Gold With Glass</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Feb 15, 2022</p>
							   </div>
							</div>
												 <p class="text-low text-right">
							More from <a href="https://www.physicsforums.com/" target="_blank" rel="nofollow">Chemistry</a>
						 </p>
					</div>
					<!--/relevant-posts-->
                    <hr>
                    					
                </div>
                <!-- /aside -->
            </div>
			
			      
      <div class="row">
        <div class="col offset-md-2 bf-banner">
            <!-- /4988204/Phys_Story_Below_Rectangle -->
            <div id='div-gpt-ad-1449240174198-1'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-1'); });
            </script>
            </div>
        </div>
      </div>
        </div>
        <!-- /container -->
        
        <section class="news-related bg-light py-5 d-print-none">
			<div class="container">
				<div class="row">
					<div class="col-md-12 col-lg-10 offset-lg-2">
						<div class="js-news-related__wrap d-flex align-items-center justify-content-between">
							<h2 class="text-extra-large text-medium"></h2>
						</div>
					</div>                    
                    <div class="col-md-12 col-lg-10 offset-lg-2">
 
						<ul id="js-news-related-slider" class="news-related__slider">
							<li class="row no-gutters">
                                <div class="col-12 mb-5">
                                    <h2 class="text-extra-large text-medium">Related Stories</h2>
                                </div>
								<div class="col-6">									
                                             
            <a href="https://phys.org/news/2021-11-origami-kirigami-mechanical-metamaterials.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/origami-kirigami-inspi.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Origami, kirigami inspire mechanical metamaterials designs</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Nov 23, 2021</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://medicalxpress.com/news/2022-02-bizarre-helmet-brain-scans.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2022/this-bizarre-looking-h.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>This bizarre looking helmet can create better brain scans</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Feb 11, 2022</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://techxplore.com/news/2021-11-framework-class-lattice-materials.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/study-introduces-frame.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Study introduces framework to understand new class of curved lattice materials</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Nov 30, 2021</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                                <div class="col-6">									
                                             
            <a href="https://phys.org/news/2021-01-metamaterial-reprogrammable-properties.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/6009c6099caad.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>New metamaterial offers reprogrammable properties</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Jan 20, 2021</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-06-class-rate-sensitive-mechanical-metamaterials.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/39-researchersc.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Researchers create a new class of rate-sensitive mechanical metamaterials</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Jun 18, 2020</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2017-09-bigger-differentthe-unusual-physics-mechanical.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2017/biggerisdiff.png" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>'Bigger is different'—the unusual physics of mechanical metamaterials exposed</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Sep 26, 2017</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                            </li>
                            <li class="row no-gutters">
                                <div class="col-12 mb-5">
                                    <h2 class="text-extra-large text-medium">Recommended for you</h2>
                                </div>
                                <div class="col-6">									
                                             
            <a href="https://phys.org/news/2022-02-d-x-ray-microtomography-high-temperature-electrochemistry.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2022/using-4-d-x-ray-comput.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Using 4-D X-ray computer microtomography to observe high-temperature electrochemistry</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">51 minutes ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2022-02-material-remarkable-combo-toughness-stretchiness.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2022/new-material-offers-re.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>New material offers remarkable combo of toughness and stretchiness</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">2 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2022-02-imaging-surfaces-titanium-dioxide-photoelectrocatalytic.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2022/charge-separation-imag.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Charge separation imaging on the surfaces of titanium dioxide photoelectrocatalytic nanotubes</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">5 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                                <div class="col-6">									
                                             
            <a href="https://phys.org/news/2022-02-fluidic-device-oil.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2022/new-whirl-on-mixing-li.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Fluidic device finds novel way to make oil and water attract</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">10 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2022-02-paradigm-shift-piezoelectricity.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/crystalcolor.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>A possible paradigm shift within piezoelectricity</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Feb 18, 2022</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2022-02-wide-temperature-window-hydrogel-electrolyte-aqueous-zinc-ion.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2022/wide-temperature-windo.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Wide-temperature-window hydrogel electrolyte developed for aqueous zinc-ion battery</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Feb 18, 2022</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </section>
        <!-- /related -->
		
		<div class="container d-print-none">    

    <div class="embed-responsive embed-responsive-trendmd">
        <iframe class="embed-responsive-item"
            sandbox="allow-scripts allow-same-origin allow-popups"
            allowfullscreen
            src="//js.trendmd.com/trendmd.amp.html?title=Mechanical%20metamaterials%3A%20Toughness%20and%20design%20criteria&url=https%3A%2F%2Fphys.org%2Fnews%2F2022-02-mechanical-metamaterials-toughness-criteria.html&journalId=62675">
        </iframe>
    </div>
</div>



        <div class="comments-wrapper-new" data-story-id="564660248">
            <div class="container">
                <div class="row">
                    <div class="col-md-12 col-lg-10 offset-lg-2 article-interaction my-4 d-flex align-items-center d-print-none">
                        <section class="my-4 text-center w-75">
									 <a href="Javascript:void(0);" class="btn btn-info border-bold text-low-up px-5 load-comments" data-toggle="modal" data-target="#commentsModal">
										Load comments (0)
									 </a>
							  </section>
                    </div>
                </div>
            </div>
        </div>

        
		<section class="bg-light d-print-none">
			<div id="news-more" data-ads=""></div>
		</section>
        <!-- /news-more -->
        
        
        <!-- modal -->
        <div class="modal fade modal-custom d-print-none" tabindex="-1" role="dialog" id="feedback-to-editors">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <h5 class="modal-title text-center">Let us know if there is a problem with our content</h5>
                         <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                            <svg>
                                <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                            </svg>
                        </button>
                    </div>
                    <form class="modal-custom-form" name="feedback" action="https://sciencex.com/api/story/feedback/564660248/" novalidate>
                        <div class="modal-body">                        
                            <div class="form-group">
										
										<p class="article-main__more p-4 mb-4">
											Use this form if you have come across a typo, inaccuracy or would like to send an edit request for the content on this page.
											For general inquiries, please use our  <a href="https://sciencex.com/help/feedback/" target="_blank">contact form</a>.
											For general feedback, use the public comments section below (please <a href="https://sciencex.com/help/comments/" target="_blank">adhere to guidelines</a>).
										</p>
										
										<p>Please select the most appropriate category to facilitate processing of your request</p>
										<select name="type" class="form-control" required>
										  <optgroup>
											  <option hidden disabled selected value="spam"> -- please select one -- </option>
											  <option value="general">Compliments / Critique</option>
											  <option value="typo">Typos / Errors / Inaccuracies</option>
											  <option value="request">Edit / Removal request</option>
										  </optgroup>
										</select>
									 </div>
									 <div class="form-group">
                                <label for="modal-feedback-message">Your message to the editors</label>
                                <textarea name="comments" class="form-control no-resize" id="modal-feedback-message" rows="6" required></textarea>
                            </div>
                            <div class="row align-items-end">
                                <div class="col-md-7">
                                    <div class="form-group mb-0">
                                        <label for="modal-feedback-email">Your  email  (only if you want to be contacted back)</label>
                                        <input type="email" name="emailFrom" class="form-control form-control-lg" id="modal-feedback-email" placeholder="optional">
                                    </div>
                                </div>
                                <div class="col-md-auto ml-auto text-center text-md-left mt-4 mt-md-0">
                                    <button type="submit" class="btn btn-warning text-bold text-low-up px-5">Send Feedback</button>
                                </div>
                            </div>
                        </div>
                        <div class="message p-3 d-none">
                            <p>Thank you for taking time to provide your feedback to the editors.</p>
                            <p>Your feedback is important to us. However, we do not guarantee individual replies due to the high volume of messages. </p>
                        </div>                        
                    </form>
                </div>
            </div>
        </div>
        
        <div class="modal fade modal-custom modal-custom-email d-print-none" tabindex="-1" role="dialog" id="feedback-email">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header mb-4">
                        <h6 class="text-low-up text-uppercase text-center modal-custom-subtitle">E-mail the story</h6>
                        <h5 class="modal-title text-center with-hr">Mechanical metamaterials: Toughness and design criteria</h5>
                        <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                            <svg>
                                <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                            </svg>
                        </button>
                    </div>
                    <div class="modal-body">
                        <form class="modal-custom-form" name="email" method="post" action="https://sciencex.com/api/story/email/564660248/" novalidate >
                            <div class="row">
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-frend">Your friend's email</label>
                                        <input type="email" name="emailTo" class="form-control form-control-lg" id="modal-email-frend" value="" required>
                                    </div>
                                </div>
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-self">Your email</label>
                                        <input type="email" name="emailFrom" class="form-control form-control-lg" id="modal-email-self" required>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-12">
                                    <div class="form-group">
                                        <input type="checkbox" name="nwletter" value="1" id="modal-email-subscribe" class="modal-custom-form__checkbox">
                                        <label for="modal-email-subscribe">
                                            I would like to subscribe to Science X Newsletter. <a href="https://sciencex.com/help/newsletter/" class="text-info" target="_blank">Learn more</a>
                                        </label>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-name">Your name</label>
                                        <input type="text" name="name" class="form-control form-control-lg" id="modal-email-name">
                                    </div>
                                    <div class="modal-custom-email__notice mb-4 mb-md-0">
                                        <h6 class="text-low mb-2">Note</h6>
                                        <p class="text-low text-regular">
                                            Your email address is used <strong>only</strong> to let the recipient know who sent the email. Neither your address nor the recipient's address will be used for any other purpose.
											The information you enter will appear in your e-mail message and is not retained by Phys.org in any form. 
                                        </p>
                                    </div>
                                </div>
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-message">Your message</label>
                                        <textarea name="comments" class="form-control no-resize" id="modal-email-message" rows="8"></textarea>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-12">
                                    <small class="text-warning" id="email-error"></small>
                                </div>
                                <div class="col-auto mx-auto mt-4">
                                    <button type="submit" class="btn btn-warning text-low-up">Send</button>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="modal fade modal-custom d-print-none" tabindex="-1" role="dialog" id="notify">
            <div class="modal-dialog" role="document">
              <div class="modal-content">
                 <div class="modal-header mb-5">
                    <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                        <svg>
                            <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                        </svg>
                    </button>
                </div>
                <div class="modal-body">
                    <div class="alert alert-info mb-4" role="alert">
                        <div class="col-9">
                         <p class="modal-message"></p>
                        </div>
                    </div>
                </div>
              </div>
            </div>
          </div>
        </div>
    </main>	
	<div class="popup-cookies bg-primary" id="js-popup-nwletter">
		<div class="modal-header mb-4">
			<button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
				<svg>
					<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"></use>
				</svg>
			</button>
		</div>
		<form action="#" name="popup-nwletter" class="form-row mt-4 d-ie-block">
			<div class="col-12 mb-2">
				<h4 class="text-extra-large mb-4">Newsletter sign up</h4>
				<p class="text-low-up text-regular">
					Get weekly and/or daily updates delivered to your inbox.
					You can unsubscribe at any time and we'll never share your details to third parties.
				</p>
			</div>
			<div class="col-8 mb-4">
				<input type="email" name="email" class="form-control form-control-lg" aria-describedby="emailHelp" placeholder="Email">
			</div>
			<div class="col-4">
				<input type="hidden" name="project" value="physorg">
				<button type="submit" class="btn btn-block btn-warning border-bold">Subscribe</button>
			</div>
			<div class="col-12">
				<p>
					<a href="https://sciencex.com/help/newsletter/" class="popup-cookies-more pr-4" target="_blank">More information</a>
					<a href="https://sciencex.com/help/privacy/" class="popup-cookies-more" target="_blank">Privacy policy</a>
				</p>
			</div>
		</form>
	</div>	

        
        
        
            <footer class="footer d-print-none">
                <div class="footer-partners bg-white py-5">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-4 mb-4 mb-md-0">
                                <a href="https://medicalxpress.com/" class="footer-company">
                                    <figure class="footer-figure">
                                        <img src="https://phys.b-cdn.net/tmpl/v6/img/MedicalXpress.svg" alt="Medical Xpress">
                                        <figcaption>
                                            <h3 class="text-low-up mb-2">Medical Xpress</h3>
                                            <p class="text-low mb-0">Medical research advances and health news</p>
                                        </figcaption>
                                    </figure>
                                </a>
                            </div>
                            <div class="col-md-4 mb-4 mb-md-0">
                                <a href="https://techxplore.com/" class="footer-company">
                                    <figure class="footer-figure">
                                        <img src="https://phys.b-cdn.net/tmpl/v6/img/techexploer.svg" alt="Tech Xplore" width="58" height="58">
                                        <figcaption>
                                            <h3 class="text-low-up mb-2">Tech Xplore</h3>
                                            <p class="text-low mb-0">The latest engineering, electronics and technology advances</p>
                                        </figcaption>
                                    </figure>
                                </a>
                            </div>
                            <div class="col-md-4">
                                <a href="https://sciencex.com/" class="footer-company">
                                    <figure class="footer-figure">
                                        <img src="https://phys.b-cdn.net/tmpl/v6/img/ScienceX.svg" alt="Science X">
                                        <figcaption>
                                            <h3 class="text-low-up mb-2">Science&nbsp;X</h3>
                                            <p class="text-low mb-0">The most comprehensive sci-tech news coverage on the web</p>
                                        </figcaption>
                                    </figure>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                        <div class="container">
                    <div class="row pt-5 mb-5">
                        <div class="col-8 col-xl-5 offset-xl-1 mb-5 mb-md-0">
                            <h2 class="footer-title mb-3 mb-md-2">Newsletters</h2>
                            <form action="#" name="nwsubscribe" class="footer-form">
                                <div class="form-row align-items-start">
                                    <div class="col-7 mb-4">
                                        <input type="email" name="email" class="form-control form-control-lg" aria-describedby="emailHelp" placeholder="Email">
                                    </div>
                                    <div class="col-4">
                                        <input type="hidden" name="project" value="physorg">
                                        <button type="submit" class="btn btn-block btn-info border-bold">Subscribe</button>
                                    </div>
                                </div>
                                <div class="form-row">
                                    <div class="col mb-4">
                                        <span id="emailHelp" class="form-text text-low-up text-regular">
                                            <a class="footer-document" href="https://sciencex.com/help/newsletter/">
                                                Science X Daily and the Weekly Email Newsletter are free features that allow you to receive your favorite sci-tech news updates in your email inbox
                                            </a>    
                                        </span>
                                    </div>
                                </div>
                            </form>
                        </div>
                        <div class="col-md-6 col-xl-5">
                            <h2 class="footer-title mb-3 mb-md-2">Follow us</h2>
                            <ul class="follow">
                                <li class="follow-item">
                                    <a href="https://www.facebook.com/physorg" class="follow-link" target="_blank">
                                        <svg>
                                            <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb" x="0" y="0"/>
                                        </svg>
                                    </a>
                                </li>
                                <li class="follow-item"><a href="https://twitter.com/physorg_com" class="follow-link" target="_blank">
                                    <svg>
                                        <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit" x="0" y="0"/>
                                    </svg>
                                </a></li>                    
                                <li class="follow-item"><a href="https://www.linkedin.com/company/phys-org/" class="follow-link" target="_blank">
                                    <svg>
                                        <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_linkedin" x="0" y="0"/>
                                    </svg>
                                </a></li>
                                <li class="follow-item"><a href="https://phys.org/feeds/" class="follow-link">
                                    <svg>
                                        <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_rss" x="0" y="0"/>
                                    </svg>
                                </a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="row mb-5">
                        <div class="col-xl-10 offset-xl-1">
                            <nav class="nav footer-nav justify-content-between">
                                <ul class="nav flex-column">
                                    <li class="nav-item">
                                        <a class="nav-link" href="#" rel="top">Top</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://phys.org/">Home</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://phys.org/search/">Search</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" id="nav-mobile" href="https://phys.org/news/2022-02-mechanical-metamaterials-toughness-criteria.html?deviceType=mobile" rel="nofollow">Mobile version</a>
                                    </li>
                                </ul>
                                <ul class="nav flex-column">
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://sciencex.com/help/" target="_blank" rel="nofollow">Help</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://sciencex.com/help/contactus/" target="_blank" rel="nofollow">FAQ</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://sciencex.com/help/about-us/" target="_blank" rel="nofollow">About</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://sciencex.com/help/feedback/" target="_blank" rel="nofollow">Contact</a>
                                    </li>
                                </ul>
                                <ul class="nav flex-column">
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://sciencex.com/profile/" rel="nofollow">Science X Account</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://sciencex.com/help/donate/">Sponsored Account</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://phys.org/archive/">Archive</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://sciencex.com/wire-news/" target="_blank" rel="nofollow">News wire</a>
                                    </li>
                                </ul>
                                <ul class="nav flex-column">
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://play.google.com/store/apps/details?id=com.PhysOrg.RssLite">Android app</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://itunes.apple.com/us/app/phys-org/id356443503?mt=8">iOS app</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://phys.org/feeds/">RSS feeds</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="javascript:void(0)" data-action="webpush">Push notification</a>
                                    </li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                    <div class="row pb-3">
                        <div class="col-12 text-center">
                            <small class="text-low-up text-regular">&copy; Phys.org 2003 - 2022 powered by <a class="footer-document" href="https://sciencex.com/">Science X Network</a></small>
                        </div>
                        <div class="col-12 mt-3 text-center">
                            <a class="footer-document" href="https://sciencex.com/help/privacy/" target="_blank">Privacy policy</a>
                            <a class="footer-document" href="https://sciencex.com/help/terms/" target="_blank">Terms of use</a>
                        </div>
                    </div>
                </div>
            </footer>
            <div class="popup-cookies bg-primary" id="js-popup-cookies">
                <h4 class="text-extra-large mb-4">Your Privacy</h4>
                <p class="text-low-up text-regular">
                    This site uses cookies to assist with navigation, analyse your use of our services, collect data for ads personalisation and provide content from third parties.
                    By using our site, you acknowledge that you have read and understand our <a href="https://sciencex.com/help/privacy/" class="popup-cookies-more" target="_blank">Privacy Policy</a>
                    and <a href="https://sciencex.com/help/terms/" class="popup-cookies-more" target="_blank">Terms of Use</a>.
                </p>
                <div class="d-flex align-items-center mt-4 flex-wrap flex-sm-nowrap popup-cookies-controls">
                    <a href="#" class="btn btn-warning px-5 text-low-up" data-cookies-close>Ok</a>
                    <a href="https://sciencex.com/help/cookies/" class="popup-cookies-more ml-4 text-low-up" target="_blank">Cookie options</a>
                </div>
            </div>
            <div class="modal fade modal-custom d-print-none" tabindex="-1" role="dialog" id="subscribe">
                <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header mb-4">
                        <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                            <svg>
                                <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                            </svg>
                        </button>
                    </div>
                    <div class="modal-body">
                        <h4 class="footer-title mb-3">E-mail newsletter</h4>
                        <form class="row mb-4" name="nwsubscribe">
                            <div class="col-sm-8">
                                <div class="form-group">
                                    <input type="email" name="email" class="form-control form-control-lg" id="nw-email" placeholder="email" required>
                                </div>
                            </div>
                            <div class="col-sm-4">
                                <input type="hidden" name="project" value="physorg">
                                <button type="submit" class="btn btn-block btn-info text-low-up">Subscribe</button>
                            </div>
                        </form>
                        
                        <h4 class="footer-title mb-3">Follow us</h4>
                        <ul class="follow">
                            <li class="follow-item">
                                <a href="https://www.facebook.com/physorg" class="follow-link" target="_blank">
                                    <svg>
                                        <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb" x="0" y="0"/>
                                    </svg>
                                </a>
                            </li>
                            <li class="follow-item"><a href="https://twitter.com/physorg_com" class="follow-link" target="_blank">
                                <svg>
                                    <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit" x="0" y="0"/>
                                </svg>
                            </a></li>                    
                            <li class="follow-item"><a href="https://www.linkedin.com/company/phys-org/" class="follow-link" target="_blank">
                                <svg>
                                    <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_linkedin" x="0" y="0"/>
                                </svg>
                            </a></li>
                            <li class="follow-item"><a href="https://phys.org/feeds/" class="follow-link">
                                <svg>
                                    <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_rss" x="0" y="0"/>
                                </svg>
                            </a></li>
                        </ul>                
                    </div>
                </div>
                </div>
            </div>
            <template id="adblock">        
                <div class="alert py-2 bg-danger fade" role="alert">
                    <div class="container text-white">
                        <a href="https://sciencex.com/help/adblock/" class="link-white">
                            It appears that you are currently using <strong id="adblock-type">Ad Blocking software</strong>. What are the consequences?
                        </a>
                        <button type="button" data-dismiss="alert" aria-label="Close">
                        <span aria-hidden="true" class="text-white">&times;</span>
                        </button>
                    </div>
                </div>
            </template>
                        <script src="https://phys.b-cdn.net/tmpl/v6/js/svgxuse.2106678016.js"></script>
            <script src="https://phys.b-cdn.net/tmpl/v6/js/libs.3835169466.js"></script>
            <script src="https://phys.b-cdn.net/tmpl/v6/js/common.2321789760.js"></script>
                    
<script src="https://phys.b-cdn.net/tmpl/v6/js/news.3835169466.js"></script>
<script id="facebook-jssdk" async="" src="//connect.facebook.net/en_US/sdk.js"></script>
<script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '163850683679377', // App ID
        channelUrl : 'https://phys.org/fb_channel.htm', // Channel File
        version    : 'v2.12',
        status     : true, // check login status
        cookie     : true, // enable cookies to allow the server to access the session
        xfbml      : true  // parse XFBML
      });
    };
</script>

        <script type="text/javascript">
                var _qevents = _qevents || [];
                
                (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
                })();
                
                _qevents.push({
                qacct:"p-5dNhPAnM9r0yY"
                });
            </script><noscript>
                <div style="display:none;">
                <img src="//pixel.quantserve.com/pixel/p-5dNhPAnM9r0yY.gif" border="0" height="1" width="1" alt="Quantcast"/>
                </div>
            </noscript>
            <!-- End Quantcast tag -->
        
    </body>



</html>
