<!DOCTYPE html>
<html>
  <head>
	<meta content="IE=edge" http-equiv="X-UA-Compatible">
	<meta name="viewport" content="width=1024">	  
	<title>Mountain glaciers shrinking across the West</title>
	<meta http-equiv="Keywords" content="Physics News, Science news, Technology News, Physics, Materials, Nanotech, Technology, Science" name="Keywords">
	<meta http-equiv="Description" content="Until recently, glaciers in the United States have been measured in two ways: placing stakes in the snow, as federal scientists have done each year since 1957 at South Cascade Glacier in Washington state; or tracking glacier ..." name="Description">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="en-us">
	<meta name="ROBOTS" content="INDEX,FOLLOW" />
	<meta name="ROBOTS" content="noodp" />
	<link rel="canonical" href="https://phys.org/news/2017-10-mountain-glaciers-west.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.phys.org/news/2017-10-mountain-glaciers-west.html" />
	<link rel="alternate" media="handheld" href="https://lofi.phys.org/news/2017-10-mountain-glaciers-west.html" />
	<link rel="amphtml" href="https://phys.org/news/2017-10-mountain-glaciers-west.amp">
	<link rel="top" title="" href="/" />
	<link rel="search" href="https://phys.org/search/" />  
	<link rel="alternate" title="All news stories" href="https://phys.org/rss-feed/" type="application/rss+xml" />
	<link rel="alternate" title="Spotlight news only" href="https://phys.org/rss-feed/breaking/" type="application/rss+xml" />
	<link rel="alternate" title="Feature stories" href="https://phys.org/rss-feed/editorials/" type="application/rss+xml" />
	<link rel="alternate" title="Customize feed" href="https://phys.org/feeds/" type="application/rss+xml" />
	<link rel="shortcut icon" href="https://cf3e497594.site.internapcdn.net/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://cf3e497594.site.internapcdn.net/favicon.ico" type="image/x-icon" />	
	<link href="https://plus.google.com/116557644723047703916/" rel="publisher" />
	<meta property="twitter:account_id" content="17248121" />
	<meta property="fb:app_id" content="163850683679377" />
	<meta property="fb:pages" content="47849178041" />
	<meta property="og:title" content="Mountain glaciers shrinking across the West" />
	<meta property="og:description" content="Until recently, glaciers in the United States have been measured in two ways: placing stakes in the snow, as federal scientists have done each year since 1957 at South Cascade Glacier in Washington state; or tracking glacier area using photographs from airplanes and satellites." />
	<meta property="og:image" content="https://3c1703fe8d.site.internapcdn.net/newman/gfx/news/hires/2017/3-mountainglac.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://phys.org/news/2017-10-mountain-glaciers-west.html" />
        
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:url" content="https://phys.org/news/2017-10-mountain-glaciers-west.html" />
	<meta name="twitter:title" content="Mountain glaciers shrinking across the West" />
	<meta name="twitter:description" content="Until recently, glaciers in the United States have been measured in two ways: placing stakes in the snow, as federal scientists have done each year since 1957 at South Cascade Glacier in Washington state; ..." />
    <meta name="twitter:image" content="https://3c1703fe8d.site.internapcdn.net/newman/gfx/news/hires/2017/3-mountainglac.jpg" />
	    <meta name="thumbnail" content="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/3-mountainglac.jpg" />
    
	<link rel="stylesheet" type="text/css" href="https://cf3e497594.site.internapcdn.net/tmpl/v5/css/style.min.2.19.css" />
        <!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="https://cf3e497594.site.internapcdn.net/tmpl/v5/css/ie8.css" media="screen" /><![endif]-->
	<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="https://cf3e497594.site.internapcdn.net/tmpl/v5/css/ie7.css" media="screen" /><![endif]-->
	<!--[if lte IE 8]><script src="https://cf3e497594.site.internapcdn.net/tmpl/v5/js/html5.js"></script><![endif]-->
        <script>var mid = '',userNick = '',newPM = '0'; </script>
 	<script type='text/javascript'>
	    var googletag = googletag || {};
	    googletag.cmd = googletag.cmd || [];
	    (function() {
	      var gads = document.createElement('script');
	      gads.async = true;
	      gads.type = 'text/javascript';
	      var useSSL = 'https:' == document.location.protocol;
	      gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
	      var node = document.getElementsByTagName('script')[0];
	      node.parentNode.insertBefore(gads, node);
	    })();
	</script>
      
	<script type='text/javascript'>
	    googletag.cmd.push(function() {
	      	      googletag.defineSlot('/4988204/Phys_Story_InText_Box', [[336, 280], [300, 250]], 'div-gpt-ad-1449240174198-2').addService(googletag.pubads());
	      	      googletag.defineSlot('/4988204/Phys_Story_Right_Box', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1449240174198-3').addService(googletag.pubads());
	      googletag.defineSlot('/4988204/Phys_Story_Below_Rectangle', [[728, 90], [336, 280], [800,250]], 'div-gpt-ad-1449240174198-1').defineSizeMapping([ [[1200,0], [[728, 90], [336, 280], [800,250]]], [[0,0], [[336, 280]]] ]).addService(googletag.pubads());
	      
	      googletag.pubads().setTargeting("r",["story"]).setTargeting("categ",["earth"]).setTargeting("sub",["earth-sciences"]).setTargeting("midblck",["yes"]);
	      googletag.pubads().enableSingleRequest();
	      googletag.pubads().collapseEmptyDivs();
	      googletag.enableServices();
	    });
	</script> 
<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-73855-5', 'auto');
	  ga('send', 'pageview');
	</script>
  </head>
  <body>
      <section id="wrapper" class="inner-page">
        
         <!--begin:container-->
<section id="container">
    <section class="container-inside"> 
	    <section class="content-section clearfix">
                <ul class="bread-crumbs">
    <li class="bread-crumbs-first" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a href="https://phys.org/" rel="home" itemprop="url"><span itemprop="title">Home</span></a>
    </li>
            <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="https://phys.org/earth-news/" itemprop="url">
                <span itemprop="title">Earth</span>
            </a>
        </li>
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a href="https://phys.org/earth-news/earth-sciences/" itemprop="url">
                    <span itemprop="title">Earth Sciences</span>
                </a>            
        </li>
    

    <li>
        <a href="https://phys.org/archive/22-10-2017/">October 22, 2017</a>
    </li>
</ul>
                                <header class="content-head">
                  <h1>Mountain glaciers shrinking across the West</h1>
                  <h5 class="data">
                      October 22, 2017 
                      
                      
                  </h5>
                </header>
                <section class="content-holder content-table content-story"> 
			    <!--begin:content-->
                    <section class="news-content"> 
			      <!--begin:article-block-->
                        <section class="content article-block"> 				
                            <article>
                                <div class="first-block">
                                    <figure class="image-block">
    <div class="image-block-ins">
                    <a href="https://3c1703fe8d.site.internapcdn.net/newman/gfx/news/hires/2017/3-mountainglac.jpg" title="This map shows the elevation change of Mount Rainier glaciers between 1970 and 2016. The earlier observations are from USGS maps, while the recent data use the satellite stereo imaging technique. Glacier surface elevations have dropped more than 40 meters (130 feet) in some places. Credit: David Shean/University of Washington">
                <img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/800/2017/3-mountainglac.jpg" alt="Mountain glaciers shrinking across the West" />
            </a>
            </div>
    
    <figcaption class="image-block-caption">
        This map shows the elevation change of Mount Rainier glaciers between 1970 and 2016. The earlier observations are from USGS maps, while the recent data use the satellite stereo imaging technique. Glacier surface elevations have dropped more than 40 meters (130 feet) in some places. Credit: David Shean/University of Washington
    </figcaption></figure><p>Until recently, glaciers in the United States have been measured in two ways: placing stakes in the snow, as federal scientists have done each year since 1957 at South Cascade Glacier in Washington state; or tracking glacier area using photographs from airplanes and satellites.
                                </div>
                                       <section class="article-banner first-banner">
         <!-- /4988204/Phys_Story_InText_Box -->
        <div id='div-gpt-ad-1449240174198-2'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-2'); });
        </script>
        </div>
      </section>				                                    <p>We now have a third, much more powerful tool. While he was a doctoral student in University of Washington's Department of Earth and Space Sciences, David Shean devised new ways to use high-resolution satellite images to track elevation changes for massive ice sheets in Antarctica and Greenland. Over the years he wondered: Why aren't we doing this for mountain <a href="https://phys.org/tags/glaciers/" rel="tag" class="textTag">glaciers</a> in the United States, like the one visible from his department's office window?</p>
<p>He has now made that a reality. In 2012, he first asked for satellite time to turn digital eyes on glaciers in the continental U.S., and he has since collected enough data to analyze mass loss for Mount Rainier and almost all the glaciers in the lower 48 states. He will present results from these efforts Oct. 22 at the Geological Society of America's annual meeting in Seattle.</p>
<p>"I'm interested in the broad picture: What is the state of all of the glaciers, and how has that changed over the last 50 years? How has that changed over the last 10 years? And at this point, how are they changing every year?" said Shean, who is now a research associate with the UW's Applied Physics Laboratory.</p>
<p>The maps provide a twice-yearly tally of roughly 1,200 <a href="https://phys.org/tags/mountain+glaciers/" rel="tag" class="textTag">mountain glaciers</a> in the lower 48 states, down to a resolution of about 1 foot. Most of those glaciers are in Washington state, with others clustered in the Rocky Mountains of Montana, Wyoming and Colorado, and in California's Sierra Nevada.</p>
<figure class="image-block">
    <div class="image-block-ins">
                    <a href="https://3c1703fe8d.site.internapcdn.net/newman/gfx/news/hires/2017/4-mountainglac.jpg" title="The full series of satellite elevation data for Mount Rainier from spring 2014 through summer 2017. The satellite-based instrument may or may not scan the entire mountain, and clouds can block portions of its view. Credit: David Shean/University of Washington">
                <img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/800/2017/4-mountainglac.jpg" alt="Mountain glaciers shrinking across the West" />
            </a>
            </div>
    
    <figcaption class="image-block-caption">
        The full series of satellite elevation data for Mount Rainier from spring 2014 through summer 2017. The satellite-based instrument may or may not scan the entire mountain, and clouds can block portions of its view. Credit: David Shean/University of Washington
    </figcaption></figure><p>To create the maps, a satellite camera roughly half the size of the Hubble Space Telescope must take two images of a glacier from slightly different angles. As the satellite passes overhead, moving at about 4.6 miles per second, it takes images a few minutes apart. Each pixel of the image covers 30 to 50 centimeters (about 1 foot) and a single image can be tens of miles across.</p>
<p>Shean's technique uses automated software that matches millions of small features, such as rocks or crevasses, in the two images. It then uses the difference in perspective to create a 3-D model of the surface.</p>
                                        <div class="article-banner" id="ad-g3">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Phys.org - News middle block -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-0536483524803400"
             data-ad-slot="5350699939"
             data-ad-format="auto"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>                                    
<p>The first such map of a Mount St. Helens glacier was obtained in 2012, and the first for Mount Rainier in 2014. The project has grown steadily since then to include more glaciers every year.</p>
<p>The results confirm stake measurements at South Cascade Glacier, showing significant loss over the past 60 years. Results at Mount Rainier also reflect the broader shrinking trends, with the lower-elevation glaciers being particularly hard hit. Shean estimates cumulative ice loss of about 0.7 cubic kilometers (900 million cubic yards) at Mount Rainier since 1970. Distributed evenly across all of Mount Rainier's glaciers, that's equivalent to removing a layer of ice about 25 feet (7 to 8 meters) thick.</p>
<p>"There are some big changes that have happened, as anyone who's been hiking on Mount Rainier in the last 45 years can attest to," Shean said. "For the first time we're able to very precisely quantify exactly how much snow and ice has been lost."</p>
<figure class="image-block">
    <div class="image-block-ins">
                                    <a  rel="lightbox" href="https://3c1703fe8d.site.internapcdn.net/newman/gfx/news/2017/5-mountainglac.jpg" title="The satellites are currently imaging all the shaded areas in late spring and late fall. Mountain glaciers are shown in blue. Credit: David Shean/University of Washington">
                    <img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/800/2017/5-mountainglac.jpg" alt="Mountain glaciers shrinking across the West" />
                </a>
                        </div>
    
    <figcaption class="image-block-caption">
        The satellites are currently imaging all the shaded areas in late spring and late fall. Mountain glaciers are shown in blue. Credit: David Shean/University of Washington
    </figcaption></figure><p>The glacier loss at Rainier is consistent with trends for glaciers across the U.S. and worldwide. Tracking the status of so many glaciers will allow scientists to further explore patterns in the changes over time, which will help pinpoint the causes—from changes in temperature and precipitation to slope angle and elevation.</p>
<p>"The next step is to integrate our observations with glacier and climate models and say: Based on what we know now, where are these systems headed?" Shean said.</p>
<p>Those predictions could be used to better manage water supplies and flood risks.</p>
<p>"We want to know what the glaciers are doing and how their mass is changing, but it's important to remember that the meltwater is going somewhere. It ends up in rivers, it ends up in reservoirs, it ends up downstream in the ocean. So there are very real applications for water resource management," Shean said. "If we know how much snow falls on Mount Rainier every winter, and when and how much ice melts every summer, that can inform water resource managers' decisions."
                                                                <p class="news-relevant" itemscope itemtype="http://schema.org/WebPage">
                                        <a href="#" id="inl-rel-href"><img class="toolsicon ic-rel" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="14" height="16" alt=""></a>
                                        <b>Explore further:</b> 
                                        <a itemprop="relatedLink" href="https://phys.org/news/2017-05-glaciers-rapidly-years-glacier-montana.html">Glaciers rapidly shrinking and disappearing: 50 years of glacier change in Montana</a>
                                    </p>                                
                                <footer class="post-floor clearfix">                                 
                                        <div class="post-copyright">
                                                                                                                                        <p>
                                                    <b>Provided by:</b>
                                                                                                            <a rel="news" class="textTag" href="https://phys.org/partners/university-of-washington/">University of Washington</a>
                                                        <a rel="news" href="https://phys.org/partners/university-of-washington/" class="extra"><img width="25" height="25" title="search and more info" alt="search and more info" class="toolsicon isrc" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif"></a>
						                                                         
                                                        <a target="_blank" href="http://www.washington.edu/" class="extra"><img width="25" height="25" title="website" alt="website" class="toolsicon iwbs" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif"></a>
                                                                                                    </p>
                                                   
                                        </div>
                                    

                                    <!-- rating -->
                                    <div class="post-rating" id="rank">
                                        <div id="flip-box">
                                            <div class="flip">
                                                <div class="front">
                                                        <span id="shares">153</span> shares <!-- front content -->
                                                </div>
                                                <div class="back">
                                                        <a href="#" id="fb-flip" class="fb-whi"><span class="toolsicon icon-fb-whi"></span></a>
                                                        <a href="https://twitter.com/home?status=http://phy.so/427880528%20via%20@physorg_com" target="_blank" id="tw-flip" class="tw-whi" data-url="http://phy.so/427880528" data-via="physorg_com"><span class="toolsicon icon-tw-whi"></span></a>
                                                        <a href="https://plus.google.com/share?url=https://phys.org/news/2017-10-mountain-glaciers-west.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" id="goog-flip" class="google-whi"><span class="toolsicon icon-google-whi"></span></a>
                                                        <a href="#" id="mail-flip" class="mail-whi"><span class="toolsicon icon-mail-whi"></span></a>
                                                </div>
                                            </div>
                                        </div>
                                        <div>
                                            <!-- <a href="http://phys.org/sort/popular/1m/" class="post-rate-link" >view popular</a> -->
                                            <a href="mailto:feedback@physorg.com" id="sfb">
                                                <img class="toolsicon icon-fbck" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="12" height="12" alt="feedback">
                                                feedback to editors
                                            </a>
                                        </div>
                                    </div>

		    
                                                                    </footer>
				</article>
				
				
                                <section id="slick-social">
					      
                                    <div class="social-item">
                                        <div id="fb-root"></div>
                                        <div class="fb-like" data-href="https://phys.org/news/2017-10-mountain-glaciers-west.html" data-send="false" data-layout="box_count" data-width="50" data-show-faces="false"></div>
                                    </div>

                                    <div class="social-item">
                                        <div class="g-plusone" data-size="tall"></div>
                                    </div>

                                    <div class="social-item" id="sc-twitter">
                                        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-size="small" data-count="vertical" data-url="http://phy.so/427880528" data-counturl="https://phys.org/news/2017-10-mountain-glaciers-west.html" data-via="physorg_com">Tweet</a>
                                    </div>

                                    <div class="social-item">	
                                        <div id="sc-reddit"></div>
                                    </div>

                                    <div class="toolbar-item">
                                        <div class="social-item">
                                            <a href="https://sciencex.com/profile/?code=fav&nid=427880528" id="addFav" title="Add bookmark to Science X account" rel="nofollow">
                                                <img class="toolsicon bt-star" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="15" height="15" alt="add to favorites">
                                                <small>Favorites</small>
                                            </a>
                                        </div>
                                        <div class="social-item">
                                            <a href="mailto:" id="tl-email" title="Email to a friend">
                                                <img class="toolsicon bt-email" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="15" height="15" alt="email to friend">
                                                Email
                                            </a>
                                        </div>
                                        <div class="social-item">
                                            <a href="https://phys.org/print427880528.html" title="Print">
                                                <img class="toolsicon bt-print" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="16" height="15" alt="print">
                                                Print
                                            </a>
                                        </div>
                                        <div class="social-item">
                                            <a href="https://phys.org/pdf427880528.pdf" rel="nofollow" title="Save as pdf file">
                                                <img class="toolsicon bt-pdf" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="15" height="15" alt="save as pdf">
                                                PDF
                                            </a>
                                        </div>
                                    </div>
                                </section>
                            </section>
				<!--end:article-block-->
                        </section>
			    <!--end:content-->
			    
			    
			    <!--begin:sidebar-->
			    <aside class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"> 
                                <div class="sidebar-box sidebar-banner">
                                          <div class="sidebar-box sidebar-banner">
        <!-- /4988204/Phys_Story_Right_Box -->
        <div id='div-gpt-ad-1449240174198-3'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-3'); });
        </script>
        </div>
      </div>




                                </div>
                                <div class="sidebar-box">
                                     <div id="news-tabs" class="clearfix"> 
    <ul class="tabs">
        <li class="tabs1"><a href="https://phys.org/editorials/" id="tab-editorials" onclick="tabShow('editorials',this.id, 'story'); return false;">Featured</a></li>
        <li class="tabs2"><a href="https://phys.org/commented/" id="tab-commented" onclick="tabShow('commented',this.id, 'story'); return false;">Last comments</a></li>
        <li class="tabs3"><a class="current" href="https://phys.org/sort/popular/1m/" id="tab-popular" onclick="tabShow('popular',this.id, 'story'); return false;">Popular</a></li>
    </ul>
    <div class="panes" >
        <div id="tabs">
            <div class="clearfix">
                                           <article class="news-box">
                    <div class="pane-news-text">
                                                <span class="newsimg">
                           <a href="https://phys.org/news/2017-10-liquid-metal-discovery-ushers-chemistry.html"><img width="90" height="90" align="left" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/liquidmetald.jpg"></a>
                        </span>
                                                <h5 class="inline"><a href="https://phys.org/news/2017-10-liquid-metal-discovery-ushers-chemistry.html">Liquid metal discovery ushers in new wave of chemistry and electronics</a></h5>
                        <div class="details inline">
                                <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">Oct 19, 2017
                                <img class="toolsicon comments" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15"> 1
                        </div>
                    </div>
                </article>
                            <article class="news-box">
                    <div class="pane-news-text">
                                                <span class="newsimg">
                           <a href="https://phys.org/news/2017-10-spacewalking-astronauts-blurry-camera-robot.html"><img width="90" height="90" align="left" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/7-spacewalking.jpg"></a>
                        </span>
                                                <h5 class="inline"><a href="https://phys.org/news/2017-10-spacewalking-astronauts-blurry-camera-robot.html">Spacewalking astronaut copes with frayed tether, bad jetpack (Update)</a></h5>
                        <div class="details inline">
                                <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">Oct 20, 2017
                                <img class="toolsicon comments" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15"> 10
                        </div>
                    </div>
                </article>
                            <article class="news-box">
                    <div class="pane-news-text">
                                                <span class="newsimg">
                           <a href="https://phys.org/news/2017-10-discovery-long-held-evolutionary-theory.html"><img width="90" height="90" align="left" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/5-newdiscovery.jpg"></a>
                        </span>
                                                <h5 class="inline"><a href="https://phys.org/news/2017-10-discovery-long-held-evolutionary-theory.html">New discovery challenges long-held evolutionary theory</a></h5>
                        <div class="details inline">
                                <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">Oct 19, 2017
                                <img class="toolsicon comments" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15"> 14
                        </div>
                    </div>
                </article>
                            <article class="news-box">
                    <div class="pane-news-text">
                                                <span class="newsimg">
                           <a href="https://phys.org/news/2017-10-world-pollution-deadlier-wars-disasters.html"><img width="90" height="90" align="left" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/studyworldpo.jpg"></a>
                        </span>
                                                <h5 class="inline"><a href="https://phys.org/news/2017-10-world-pollution-deadlier-wars-disasters.html">Study finds pollution is deadlier than war, disaster, hunger</a></h5>
                        <div class="details inline">
                                <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">Oct 20, 2017
                                <img class="toolsicon comments" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15"> 34
                        </div>
                    </div>
                </article>
                            <article class="news-box">
                    <div class="pane-news-text">
                                                <span class="newsimg">
                           <a href="https://phys.org/news/2017-10-maven-mission-mars-tail.html"><img width="90" height="90" align="left" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/nasasmavenmi.jpg"></a>
                        </span>
                                                <h5 class="inline"><a href="https://phys.org/news/2017-10-maven-mission-mars-tail.html">MAVEN mission finds Mars has a twisted tail</a></h5>
                        <div class="details inline">
                                <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">Oct 20, 2017
                                <img class="toolsicon comments" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15"> 3
                        </div>
                    </div>
                </article>
            

            </div>
            <div class="clearfix">
                <a href="https://phys.org/editorials/" class="button"><strong>more &raquo;</strong></a>
            </div>
        </div>
     </div>

    <script type="text/javascript">
    <!-- 
            tabMode='tab-popular';
            var tabTmId;
    -->
    </script>
</div> 
                                </div>
				    
                                <!--begin:social-->
                                <div class="sidebar-box">
                                    <section class="google-plus">
                                            <div class="g-plus" data-href="https://plus.google.com/116557644723047703916?rel=publisher" data-width="336" data-height="131" data-theme="light"></div>
                                    </section>

                                    <section class="facebook-like">
                                            <h5><a href="http://www.facebook.com/physorg">Phys.org on facebook</a></h5>
                                            
											<iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fphysorg&width=310&height=35&layout=standard&size=large&show_faces=false&appId=163850683679377" width="310" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
                                    </section>
                                </div>

				    
				<!--begin:relevant-posts-->
				<section class="sidebar-box relevant-posts">
				    <h5 class="header">Relevant PhysicsForums posts</h5> 
				    					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/new-zealand-the-tip-of-a-hidden-continent.929231/" target="_blank" rel="tooltip nofollow">New Zealand - The Tip of A Hidden Continent</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>7 hours ago</small>  
					   <span style="display: none;" id="929231"></span>
					 </div>
					</article>
				     					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/unknown-cretaceous-fossil.923814/" target="_blank" rel="tooltip nofollow">Unknown cretaceous fossil</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>Oct 19, 2017</small>  
					   <span style="display: none;" id="923814"></span>
					 </div>
					</article>
				     					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/what-would-it-take-to-ignite-the-atmosphere.928782/" target="_blank" rel="tooltip nofollow">What would it take to ignite the atmosphere?</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>Oct 19, 2017</small>  
					   <span style="display: none;" id="928782"></span>
					 </div>
					</article>
				     					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/when-will-mining-seawater-for-elements-be-affordable.926394/" target="_blank" rel="tooltip nofollow">When will mining seawater for elements be affordable?</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>Oct 17, 2017</small>  
					   <span style="display: none;" id="926394"></span>
					 </div>
					</article>
				     					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/an-idea-to-reverse-global-warming.928298/" target="_blank" rel="tooltip nofollow">An idea to reverse global warming</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>Oct 13, 2017</small>  
					   <span style="display: none;" id="928298"></span>
					 </div>
					</article>
				     					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/10-oct-2017-two-m6-events.928077/" target="_blank" rel="tooltip nofollow">10 Oct 2017 - Two M6  events</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>Oct 12, 2017</small>  
					   <span style="display: none;" id="928077"></span>
					 </div>
					</article>
				     
				     <article class="news-box">
				     <article class="first">More from <a href="https://www.physicsforums.com/forums/earth.84/" target="_blank">Earth</a></article>
	
				</section>
				<!--end:relevant-posts-->
				    
            </aside>  
			    <!--end:sidebar--> 
        </section>
			<!--end:content-holder-->
			
	      <section class="bf-banner">
        <!-- /4988204/Phys_Story_Below_Rectangle -->
        <div id='div-gpt-ad-1449240174198-1'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-1'); });
        </script>
        </div>
      </section>
	
	
	</section>
        <section class="content-section">
            <!--begin:news-holder-->
            <section id="news-holder" class="news-holder">
                    <section class="news-holder-cell">  
                        <!--begin:news-col-->
                        <div class="news-col"> 
                            <!--begin:head-->
                            <header class="head news-head">
                                <h2>Related Stories</h2>
                            </header>
                            
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2017-05-glaciers-rapidly-years-glacier-montana.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/glaciersrapi.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/glaciersrapi.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2017-05-glaciers-rapidly-years-glacier-montana.html#nRlv">Glaciers rapidly shrinking and disappearing: 50 years of glacier change in Montana</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            May 10, 2017
        </small>
        <div class="news-box-text">
            <p>The warming climate has dramatically reduced the size of 39 glaciers in Montana since 1966, some by as much as 85 percent, according to data released by the U.S. Geological Survey and Portland State University. On average, ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2016-12-nasa-greenland-glacier.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2016/6-nasareleases.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2016/6-nasareleases.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2016-12-nasa-greenland-glacier.html#nRlv">NASA releases new, detailed Greenland glacier data</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            December 22, 2016
        </small>
        <div class="news-box-text">
            <p>NASA's Oceans Melting Greenland (OMG) mission has released preliminary data on the heights of Greenland coastal glaciers from its first airborne campaign in March 2016. The new data show the dramatic increase in coverage ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2017-08-image-nasa-icebridge-surveys-glaciers.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/1-imagenasasic.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/1-imagenasasic.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2017-08-image-nasa-icebridge-surveys-glaciers.html#nRlv">Image: NASA's IceBridge surveys glaciers in Northeast Greenland</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            August 31, 2017
        </small>
        <div class="news-box-text">
            <p>NASA's Operation IceBridge is flying its summer Arctic land ice campaign in Greenland, continuing its measurements of the Greenland Ice Sheet and its outlet glaciers. For the next four weeks, IceBridge will be flying the ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2015-07-geologist-life-ice-cave-atop.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2015/geologisttos.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2015/geologisttos.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2015-07-geologist-life-ice-cave-atop.html#nRlv">Geologist to study life in an ice cave atop Mount Rainier</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            July 21, 2015
        </small>
        <div class="news-box-text">
            <p>Ball State University's Lee Florea will soon be part of an exciting generation of research on glaciers—collecting data from inside an ice cave on an episodically active volcano in the state of Washington.</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2014-11-worldwide-retreat-glaciers-unprecedented.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2014/worldwideret.png" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2014/worldwideret.png" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2014-11-worldwide-retreat-glaciers-unprecedented.html#nRlv">Worldwide retreat of glaciers confirmed in unprecedented detail</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            November 19, 2014
        </small>
        <div class="news-box-text">
            <p>The National Snow and Ice Data Center (NSIDC) is part of the Cooperative Institute for Research in Environmental Sciences at the University of Colorado Boulder.</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2017-05-negribreen-glacier.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/negribreengl.gif" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/negribreengl.gif" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2017-05-negribreen-glacier.html#nRlv">Negribreen glacier on the move</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            May 15, 2017
        </small>
        <div class="news-box-text">
            <p>Rapid acceleration of an Arctic glacier over the past year has been detected by the Copernicus Sentinel-1 satellites.</p>
        </div>
    </article>
                            
                <!--end:head-->
                        </div>
                    </section>
                    <section class="news-holder-cell">
                        <div class="news-col"> 
                            <header class="head news-head">
                                    <h2>Recommended for you</h2>
                            </header>
                            
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2017-10-mountain-glaciers-west.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/3-mountainglac.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/3-mountainglac.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2017-10-mountain-glaciers-west.html#nRlv">Mountain glaciers shrinking across the West</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            October 22, 2017
        </small>
        <div class="news-box-text">
            <p>Until recently, glaciers in the United States have been measured in two ways: placing stakes in the snow, as federal scientists have done each year since 1957 at South Cascade Glacier in Washington state; or tracking glacier ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2017-10-carbon-coating-biochar-garden-greening-power.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/carboncoatin.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/carboncoatin.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2017-10-carbon-coating-biochar-garden-greening-power.html#nRlv">Carbon coating gives biochar its garden-greening power</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            October 20, 2017
        </small>
        <div class="news-box-text">
            <p>For more than 100 years, biochar, a carbon-rich, charcoal-like substance made from oxygen-deprived plant or other organic matter, has both delighted and puzzled scientists. As a soil additive, biochar can store carbon and ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2017-10-cool-roofs-benefits.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/coolroofshav.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/coolroofshav.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2017-10-cool-roofs-benefits.html#nRlv">Cool roofs have water saving benefits too</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            October 20, 2017
        </small>
        <div class="news-box-text">
            <p>The energy and climate benefits of cool roofs have been well established: By reflecting rather than absorbing the sun's energy, light-colored roofs keep buildings, cities, and even the entire planet cooler. Now a new study ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2017-10-oil-company-arctic-drilling-artificial.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/oilcompanypr.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/oilcompanypr.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2017-10-oil-company-arctic-drilling-artificial.html#nRlv">Oil company proposes Arctic drilling from artificial island</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            October 19, 2017
        </small>
        <div class="news-box-text">
            <p>America within a few years could be extracting oil from federal waters in the Arctic Ocean, but it won't be from a remote drilling platform.</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2017-10-fossil-coral-reefs-sea-rose.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/fossilcoralr.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/fossilcoralr.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2017-10-fossil-coral-reefs-sea-rose.html#nRlv">Fossil coral reefs show sea level rose in bursts during last warming</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            October 19, 2017
        </small>
        <div class="news-box-text">
            <p>Scientists from Rice University and Texas A&M University-Corpus Christi's Harte Research Institute for Gulf of Mexico Studies have discovered that Earth's sea level did not rise steadily but rather in sharp, punctuated bursts ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2017-10-ancient-lost-mountains-karoo-reveals.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/1-ancientlostm.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/1-ancientlostm.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2017-10-ancient-lost-mountains-karoo-reveals.html#nRlv">Ancient, lost, mountains in the Karoo reveals the secrets of massive extinction event</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            October 18, 2017
        </small>
        <div class="news-box-text">
            <p>Millions of years ago, a mountain range that would have dwarfed the Andes mountains in South America, stretched over what is currently the southern-most tip of Africa.</p>
        </div>
    </article>
                            
                        </div>
                    </section>  
            </section>
            <section class="com-holder">
    <!--begin:head-->
    <header class="head news-head-w">
            <h2 id="nwcc">
                                    1 comment
                            </h2>
            <a title="Hide comments" class="close-notice" id="closeCmt" href="#" name="firstCmt"></a>
    </header>
    <!--end:head-->


    <!--begin:content-table-->
    <section class="content-table">

        <!--begin:coments-content-->
        <section class="coments-content news-content"> 
    
        <!--begin:rank-holder-->
            <section class="rank-holder"> 
                    <!--begin:slider-row-->
                    <section class="slider-row clearfix">
                            <div class="rank-slider">
                                    <div><label></label><div class="slideControlContainer"><div style="width:50%" class="slideControlFill"><div class="slideControlHandle"></div></div></div>
                                        <input type="hidden" value="2.5" id="thrCmnt" name="rank" class="slideControlInput"></div>
                                    <button id="fltCmnt" type="button">2.5</button>
                            </div>
                            <div class="rank-description">
                                    <p>Adjust slider to filter visible comments by rank</p>
                            </div>
                    </section>
                    <!--end:slider-row--> 
                    <!--begin:result-row-->
                     <!--begin:result-row-->
                    <section class="result-row clearfix">
                            <p class="result-coment">Display comments: <a id="sortCmnt" href="#">newest first</a></p>
                            <p id="pageCmnt" class="result-page"></p>
                    </section>
                    <!--end:result-row--> 
            </section>
        <!--end:rank-holder-->    
            <section id="comments" class="coments"> 
                                                                                        <section data-ignore="" data-rate="" data-quote="" data-edit="" data-cid="1509199" data-type="comment" class="com"> 
                                <header class="com-head clearfix">
                                      <h5><a rel="nofollow" href="https://sciencex.com/profile/user/Shootist/">Shootist</a></h5>
                                       <ul data-rank="" class="com-rating">
                                                <li class="com-rating-placeholder"></li> 
                                        </ul>
                                      <span id="rk_1509199" class="com-rank"><span class="red">1</span> / 5 (2)</span>
                                      <span class="com-time">2 hours ago</span>
                                </header>
                                <section id="cm_1509199" class="com-text">
                                        <div><blockquote> Mountain glaciers shrinking across the West </blockquote><br/><br/>Active wheat, barley and dairy farming on Greenland?  Let me know a couple of hundred years after it becomes warm enough.</div>
                                </section>
                                <section class="com-footer"></section>
                            </section>
                                            
                            </section>
                
           
            <section class="add-comment" id="postbox">
            <div id="fstlog">
                <p>
                        Please <a href="https://sciencex.com/profile/login/">sign in</a> to add a comment.
                        Registration is free, and takes less than a minute.
                        <a href="https://sciencex.com/help/account/">Read more</a>
                </p>
    
                <form  action="https://sciencex.com/profile/login/" method="POST" id="fstlogin" name="fstlogin">
                        <fieldset id="fieldset-logins">
                                <p><input type="email" required="" placeholder="email" data-required="1" maxlength="128" size="10" id="email" name="email">
                                </p><p><input type="password" required="" placeholder="password" data-required="1" maxlength="128" size="10" id="passwd" name="passwd">
                                <input type="hidden" value="login" name="status">
    
                                </p><p>
                                        <span class="float-right" id="cmPrThr"></span>
                                        <input type="submit" value="Sign in" name="loginsubmit" id="login-submit" class="com-button">
                                </p>
                        </fieldset>
                </form>
    
                <a href="https://sciencex.com/profile/login/?code=pwdreset">Click here</a> to reset your password. <br>
                Sign in to get notified via email when new comments are made.
            </div>
        </section>
        </section>
        <aside class="sidebar">
            <div class="cm-banner" id="cm-banner">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Phys.org - News - Comments 336x280 -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:336px;height:280px"
         data-ad-client="ca-pub-0536483524803400"
         data-ad-slot="1982219537"></ins>
    <script>
    ($q = window.$q || []).push(function(){
        $("#cm-banner").lazyload(function(){(adsbygoogle = window.adsbygoogle || []).push({})}, {offset:100});
    })
    </script>
</div>
        </aside>
    
     </section>
    <!--end:content-table-->   
</section>

		</section>
	</section>

    <div id="news-extra"></div>
    <div id="unit_89842"><a href="http://idealmedia.com/"></a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.fark.com/data/js/89842.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</section>

        
    <header id="header" class="header-main">
            <div class="header-top">
        <div class="center-box clearfix">
            <div class="logo">
                <a href="https://phys.org/" class="toolsicon">phys.org</a>
            </div>
            <nav id="main-nav" class="main-nav">
                <ul role="menubar">
                                            <li role="menuitem">
                            <a href="https://phys.org/nanotech-news/">
                                <span>Nanotechnology</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/nanotech-news/" data-href='/nanotech-news/'><span>All Nanotechnology</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/nanotech-news/bio-medicine/" data-href='/nanotech-news/bio-medicine/'><span>Bio & Medicine</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/nanotech-news/nano-materials/" data-href='/nanotech-news/nano-materials/'><span>Nanomaterials</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/nanotech-news/nano-physics/" data-href='/nanotech-news/nano-physics/'><span>Nanophysics</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/physics-news/">
                                <span>Physics</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/physics-news/" data-href='/physics-news/'><span>All Physics</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/materials/" data-href='/physics-news/materials/'><span>Condensed Matter</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/physics/" data-href='/physics-news/physics/'><span>General Physics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/optics-photonics/" data-href='/physics-news/optics-photonics/'><span>Optics & Photonics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/plasma/" data-href='/physics-news/plasma/'><span>Plasma Physics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/quantum-physics/" data-href='/physics-news/quantum-physics/'><span>Quantum Physics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/soft-matter/" data-href='/physics-news/soft-matter/'><span>Soft Matter</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/superconductivity/" data-href='/physics-news/superconductivity/'><span>Superconductivity</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/earth-news/">
                                <span>Earth</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/earth-news/" data-href='/earth-news/'><span>All Earth</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/earth-news/earth-sciences/" data-href='/earth-news/earth-sciences/'><span>Earth Sciences</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/earth-news/environment/" data-href='/earth-news/environment/'><span>Environment</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/space-news/">
                                <span>Astronomy &amp; Space</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/space-news/" data-href='/space-news/'><span>All Astronomy &amp; Space</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/space-news/astronomy/" data-href='/space-news/astronomy/'><span>Astronomy</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/space-news/space-exploration/" data-href='/space-news/space-exploration/'><span>Space Exploration</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/technology-news/">
                                <span>Technology</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/technology-news/" data-href='/technology-news/'><span>All Technology</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/business-tech/" data-href='/technology-news/business-tech/'><span>Business</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/computer-sciences/" data-href='/technology-news/computer-sciences/'><span>Computer Sciences</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/consumer-gadgets/" data-href='/technology-news/consumer-gadgets/'><span>Consumer & Gadgets</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/energy-green-tech/" data-href='/technology-news/energy-green-tech/'><span>Energy & Green Tech</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/engineering/" data-href='/technology-news/engineering/'><span>Engineering</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/hardware/" data-href='/technology-news/hardware/'><span>Hardware</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/hi-tech/" data-href='/technology-news/hi-tech/'><span>Hi Tech & Innovation</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/internet/" data-href='/technology-news/internet/'><span>Internet</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/other/" data-href='/technology-news/other/'><span>Other</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/robotics/" data-href='/technology-news/robotics/'><span>Robotics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/security/" data-href='/technology-news/security/'><span>Security</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/semiconductors/" data-href='/technology-news/semiconductors/'><span>Semiconductors</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/software/" data-href='/technology-news/software/'><span>Software</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/telecom/" data-href='/technology-news/telecom/'><span>Telecom</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/chemistry-news/">
                                <span>Chemistry</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/chemistry-news/" data-href='/chemistry-news/'><span>All Chemistry</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/chemistry-news/analytical-chemistry/" data-href='/chemistry-news/analytical-chemistry/'><span>Analytical Chemistry</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/chemistry-news/biochemistry/" data-href='/chemistry-news/biochemistry/'><span>Biochemistry</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/chemistry-news/materials-science/" data-href='/chemistry-news/materials-science/'><span>Materials Science</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/chemistry-news/chemistry-other/" data-href='/chemistry-news/chemistry-other/'><span>Other</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/chemistry-news/polymers/" data-href='/chemistry-news/polymers/'><span>Polymers</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/biology-news/">
                                <span>Biology</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/biology-news/" data-href='/biology-news/'><span>All Biology</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/biotechnology/" data-href='/biology-news/biotechnology/'><span>Biotechnology</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/microbiology/" data-href='/biology-news/microbiology/'><span>Cell & Microbiology</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/ecology/" data-href='/biology-news/ecology/'><span>Ecology</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/evolution/" data-href='/biology-news/evolution/'><span>Evolution</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/biology-other/" data-href='/biology-news/biology-other/'><span>Other</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/plants-animals/" data-href='/biology-news/plants-animals/'><span>Plants & Animals</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/science-news/">
                                <span>Other Sciences</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/science-news/" data-href='/science-news/'><span>All Other Sciences</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/science-news/archaeology-fossils/" data-href='/science-news/archaeology-fossils/'><span>Archaeology & Fossils</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/science-news/economics-business/" data-href='/science-news/economics-business/'><span>Economics & Business</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/science-news/mathematics/" data-href='/science-news/mathematics/'><span>Mathematics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/science-news/sci-other/" data-href='/science-news/sci-other/'><span>Other</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/science-news/social-sciences/" data-href='/science-news/social-sciences/'><span>Social Sciences</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                    
                    <li>
                        <a onclick="return false;" href="#"><span><img width="20" height="20" alt="Science X Network" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" class="toolsicon scx"></span></a>
                        <div class="dropdown-wrap submenu-project">
                            <div class="center-box clearfix">
                                <ul>
                                    <li><a href="https://sciencex.com/" class="submenu-link"><span><img width="135" height="40" alt="Science X Network" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" class="toolsicon scx_logo"></span></a></li>
                                    <li><a href="https://phys.org/" class="submenu-link"><span><img width="135" height="40" alt="Phys.org" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" class="toolsicon phys_logo"></span></a></li>
                                    <li><a href="https://medicalxpress.com/" class="submenu-link"><span><img width="135" height="40" alt="Medical Xpress" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" class="toolsicon medx_logo"></span></a></li>
                                    <li><a href="https://techxplore.com/" class="submenu-link"><span><img width="135" height="40" alt="Tech Xplore" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" class="toolsicon tech_logo"></span></a></li>
                                </ul>
                            </div>
                        </div>
                    </li>
                </ul>
            </nav>
        </div>
        <!-- end center-box -->
    </div>

    
        
    <div class="header-bottom">
        <div class="center-box clearfix">
            <ul class="social-box">
                <li><a href="http://www.facebook.com/physorg" class="toolsicon icon-fb" title="facebook"></a></li>
                <li><a href="http://twitter.com/physorg_com" class="toolsicon icon-twitter" title="twitter"></a></li>
                <li><a href="https://phys.org/feeds/" class="toolsicon icon-rss" title="RSS feeds"></a></li>
                <li><a href="https://sciencex.com/help/newsletter/" class="toolsicon icon-mail" title="newsletter"></a></li>
                <li><a href="https://m.phys.org/" class="toolsicon icon-mobile" title="mobile website"></a></li>
            </ul>

                <nav class="second-nav">
                </nav>
<div class="user-box" id="profile">
			<a id="scx_profile" href="https://sciencex.com/profile/" rel="nofollow">
			    <img class="toolsicon scx-profile" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="18" height="18"/>
			    <span id="scx_uname"></span>
			</a>
			<span id="counter-profile"></span> 
			<div id="dropdown-profile">
			    <div id="login-box">
				<form name="fstlogin" id="fstlogin" method="POST" action="https://sciencex.com/profile/login/"><fieldset id="fieldset-logins"> 
				    <p class="centered">Enter your Science X account credentials</p>
				    <input placeholder="email" type="email" name="email" size="10" maxlength="128" required >
				    <input placeholder="password" type="password" name="passwd" size="10" maxlength="128" required>
				    <input type="hidden" name="status" value="login"> <input type="hidden" name="redirect" value="1"> 
				    <input type="hidden" name="ref" value="http://phys.org/">
				    <div class="align-right">
					<div class="float-left">
					    <input type="checkbox" name="remember" id="login-remember" checked="checked"> <label for="login-remember">Remember me</label>
					</div>
					<a href="https://sciencex.com/profile/login/?code=pwdreset">Forget password?</a> 
				    </div>
				    <div class="centered">
					<button type="submit" id="login-submit" name="loginsubmit" value="Sign in" onclick="">Sign In</button>    
				    </div>
				</fieldset></form>	
				
				<div id="altlogin" class="centered">
				    Sign in with your Facebook or Google+ account
				    <div class="altlogin-box">
					<a href="https://sciencex.com/profile/login/" id="altfb">
					    <img alt="fb" class="toolsicon fbl" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="30" height="40" >
					</a>
					<a href="https://sciencex.com/profile/login/" id="altgoog">
					    <img alt="fb" class="toolsicon googl" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="40" height="40">
					</a>
				    </div>
				    Not a member? <a href="https://sciencex.com/profile/login/#register" rel="nofollow">Register</a>
				</div>
			    </div>
			    
			    <ul id="profile-box">
				<li><a href="https://sciencex.com/profile/" rel="nofollow"><img class="toolsicon prfl-prof" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>Profile</a></li>
				<li><a href="https://sciencex.com/profile/nwletter/" rel="nofollow"><img class="toolsicon prfl-nwl" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>Newsletter</a></li>
				<li><a href="https://sciencex.com/profile/favorites/" rel="nofollow"><img class="toolsicon prfl-fav" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>Favorites</a></li>
				<li><a href="https://sciencex.com/profile/comments/" rel="nofollow"><img class="toolsicon prfl-com" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>Activity</a>
				<li><a href="https://sciencex.com/profile/pm/" rel="nofollow"><img class="toolsicon prfl-pm" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>PM</a></li>
				<li><a href="https://sciencex.com/profile/my/" rel="nofollow"><img class="toolsicon prfl-my" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>My news</a></li>
				<li class="last"><a href="https://sciencex.com/profile/login/?code=signout"><img class="toolsicon prfl-exit" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>Sign out</a></li>  
			    </ul>
			    
			</div>
		    </div>
            <form action="https://phys.org/search/" method="GET" class="search-nav">
                <fieldset>
                    <input type="search" name="search" placeholder="search" value="">
                    <input type="submit" class="toolsicon go" id="search-btn">
                </fieldset>
            </form>
        </div>
        <!-- end center-box -->
    </div>
    
    </header>    

        
    <footer class="footer-main">
	    <div class="center-box clearfix">
		<ul class="footer-nav">
		    <li>
		     <ul>
			  <li><a href="#top">Top</a></li>
			  <li><a href="https://phys.org/">Home</a></li>
			  <li><a href="https://phys.org/search/">Search</a></li>
			  <li><a href="//m.phys.org/">Mobile version</a></li>
			 </ul>
		    </li>
		    <li>
		      <ul>
				<li><a rel="nofollow" href="https://sciencex.com/help/">Help</a></li>
				<li><a rel="nofollow" href="https://sciencex.com/help/contactus/">FAQ</a></li>
				<li><a rel="nofollow" href="https://sciencex.com/help/about-us/">About</a></li>
				<li><a rel="nofollow" href="https://sciencex.com/help/feedback/">Contact</a></li>
				<!-- <li><a href="https://phys.org/help/whats-new/">What's new</a></li> -->
		      </ul>
		    </li>
		    <li>
		      <ul>
			<li><a rel="nofollow" href="https://sciencex.com/profile/">Science X Account</a></li>
			<li><a rel="nofollow" href="https://sciencex.com/help/donate/">Sponsored Account</a></li>
			<li><a rel="nofollow" href="https://sciencex.com/help/newsletter/">Newsletter</a></li>
			<li><a href="https://phys.org/feeds/">RSS feeds</a></li>
		      </ul>
		    </li>
		    <li>
		      <ul>
			<li><a href="https://phys.org/editorials/">Feature Stories</a></li>
			<li><a href="https://phys.org/latest-news/">Latest news</a></li>
			<li><a href="https://phys.org/weekly-news/">Week's top</a></li>
			<li><a href="https://phys.org/archive/">Archive</a></li>
		      </ul>
		    </li>
		    <li>
		      <ul>
				
				<li><a href="https://play.google.com/store/apps/details?id=com.PhysOrg.RssLite">Android app</a></li>
				<li><a href="https://itunes.apple.com/us/app/phys-org/id356443503?mt=8">iOS app</a></li>
				<li><a href="https://www.amazon.com/gp/product/B002G9TKCC">Amazon Kindle</a></li>
		      </ul>
		    </li>
		</ul>
		<div class="connect-box">
		    <p>Connect</p>
		    <ul class="social-box">
				<li><a href="http://www.facebook.com/physorg" class="toolsicon icon-fb" title="facebook"></a></li>
				<li><a href="http://twitter.com/physorg_com" class="toolsicon icon-twitter" title="twitter"></a></li>
				<li><a href="https://plus.google.com/116557644723047703916/?prsrc=3" class="toolsicon icon-google" title="Google+"></a></li>
				<li><a href="https://phys.org/feeds/" class="toolsicon icon-rss" title="RSS feeds"></a></li>
				<li><a href="https://sciencex.com/help/newsletter/" class="toolsicon icon-mail" title="newsletter"></a></li>
				<li><a href="//m.phys.org/" class="toolsicon icon-mobile" title="mobile website"></a></li>
		    </ul>
		</div>
	    </div>
	    <!-- end center-box -->
	    <div class="copy-box">
		<div class="center-box clearfix">
		    <ul class="privacy">
			<li><a href="https://phys.org/help/privacy/">Privacy Policy</a></li>
			<li><a href="https://phys.org/help/terms/">Terms of Use</a></li>
		    </ul>
		    <p class="copyright">&copy; Phys.org 2003 - 2017, <a rel="nofollow" href="https://sciencex.com/">Science X network</a></p>
		</div>
		<!-- end center-box -->
	    </div>
	    <!-- end copy-box -->
	</footer>    

      </section>
<!-- js libs -->              
      <script>
      (function(h,e){"undefined"!=typeof module&&module.exports?module.exports=e():"function"==typeof define&&define.amd?define(e):this[h]=e()})("$script",function(){function h(a,d){for(var b=0,c=a.length;b<c;++b)if(!d(a[b]))return!1;return 1}function e(a,d){h(a,function(a){return!d(a)})}function c(a,d,b){function r(a){return a.call?a():l[a]}function k(){if(!--p){l[n]=1;f&&f();for(var a in g)h(a.split("|"),r)&&!e(g[a],r)&&(g[a]=[])}}a=a.push?a:[a];var t=d&&d.call,f=t?d:b,n=t?a.join(""):d,p=a.length;setTimeout(function(){e(a,
      function v(a,b){if(null===a)return k();a=b||-1!==a.indexOf(".js")||/^https?:\/\//.test(a)||!q?a:q+a+".js";if(m[a])return 2==m[a]?k():setTimeout(function(){v(a,!0)},0);m[a]=1;u(a,k)})},0);return c}function u(a,d){var b=n.createElement("script"),c;b.onload=b.onerror=b.onreadystatechange=function(){b.readyState&&!/^c|loade/.test(b.readyState)||c||(b.onload=b.onreadystatechange=null,c=1,m[a]=2,d())};b.async=1;b.src=f?a+(-1===a.indexOf("?")?"?":"&")+f:a;p.insertBefore(b,p.lastChild)}var n=document,p=n.getElementsByTagName("head")[0],
      l={},g={},m={},q,f;c.get=u;c.order=function(a,d,b){(function k(e){e=a.shift();a.length?c(e,k):c(e,d,b)})()};c.path=function(a){q=a};c.urlArgs=function(a){f=a};c.ready=function(a,d,b){a=a.push?a:[a];var f=[];!e(a,function(a){l[a]||f.push(a)})&&h(a,function(a){return l[a]})?d():!function(a){g[a]=g[a]||[];g[a].push(d);b&&b(f)}(a.join("|"));return c};c.done=function(a){c([null],a)};return c});    
      </script>
      <script>
        $script('//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js', 'jquery');
        $script.ready('jquery', function(){
	    $script('https://cf3e497594.site.internapcdn.net/tmpl/v5/js/jquery/jquery.extra.2.min.js', function(){
		$script('https://cf3e497594.site.internapcdn.net/tmpl/v5/js/main.min.2.15.js', 'jsfunc');
            })
	    if (typeof $jw !== 'undefined') {
		$script('//content.jwplatform.com/libraries/Sbz32vBQ.js', function(){
		    $.each($jw,function(i,f){jwplayer(f.id).setup(f.conf)});
		})
	    }
	});
	$script.ready('jsfunc', function(){
	    if (typeof $q !== 'undefined')  $.each($q,function(i,f){$(f)});
	    popupHint('This website uses cookies to ensure you get the best experience on our website. <a href="https://sciencex.com/help/privacy/">More info</a>','eucook',360);
	});
	</script>
      <script>
    var URL_news = "https://phys.org/news/2017-10-mountain-glaciers-west.html",nid = "427880528",uids = "427614438,427727488,427617376,427687838,427683883,413641276,401613535,423382814,356684102,335609680,414051083",categ = "earth";
    var cmperm = "1", fltthres = 0, cmlimit = [25,]
		    ,sort = 'ASC', follow = '', s_imgStar = 'https://cf3e497594.site.internapcdn.net/tmpl/v5/img/favoriteON.gif'
		    // update IMG
		    ,updIMG= ' <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/updating.gif" width="16" height="11" alt="updating" />'
		    ,cmt;
</script>
<script>
    $script.ready('jsfunc', function(){
	$script('https://cf3e497594.site.internapcdn.net/tmpl/v5/js/news.min.2.15.js', 'jsnews');
    });
    $script.ready('jsnews', function(){
	var updImObj = new Image();
	updImObj.src = 'https://cf3e497594.site.internapcdn.net/tmpl/v5/img/updating.gif';
	cmt = Comments(nid, {perpage:cmlimit[0],total:cmlimit[1]})
    });
</script><!-- Quantcast Tag -->
      <script type="text/javascript">
	      var _qevents = _qevents || [];
	      
	      (function() {
	      var elem = document.createElement('script');
	      elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	      elem.async = true;
	      elem.type = "text/javascript";
	      var scpt = document.getElementsByTagName('script')[0];
	      scpt.parentNode.insertBefore(elem, scpt);
	      })();
	      
	      _qevents.push({
	      qacct:"p-5dNhPAnM9r0yY"
	      });
      </script><noscript>
	      <div style="display:none;">
	      <img src="//pixel.quantserve.com/pixel/p-5dNhPAnM9r0yY.gif" border="0" height="1" width="1" alt="Quantcast"/>
	      </div>
      </noscript>
      <!-- End Quantcast tag -->  
    </body>
</html>