<!DOCTYPE html>
<html lang="en">
  <head>
	<meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Ceramics provide insights into medieval Islamic cuisine</title>
	<meta http-equiv="Keywords" content="Science, Physics News, Science news, Technology News, Physics, Materials, Nanotech, Technology, Science" name="Keywords">
	<meta http-equiv="Description" content="Organic residues on ceramic pottery are a valuable resource for understanding medieval cuisines of Islamic-ruled Sicily, according to a study published June 9, 2021 in the open-access journal PLOS ONE by Jasmine Lundy of the University of York, UK and colleagues." name="Description">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="ROBOTS" content="INDEX,FOLLOW" />
  <meta name="ROBOTS" content="noodp" />
  <link rel="canonical" href="https://phys.org/news/2021-06-ceramics-insights-medieval-islamic-cuisine.html" />
  <link rel="top" title="" href="/" />
	<link rel="manifest" href="/manifest.json">
  <link rel="search" href="https://phys.org/search/" />  
  
	<link rel="amphtml" href="https://phys.org/news/2021-06-ceramics-insights-medieval-islamic-cuisine.amp">

	<link rel="shortcut icon" href="https://phys.b-cdn.net/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://phys.b-cdn.net/favicon.ico" type="image/x-icon" />
        <meta name="apple-itunes-app" content="app-id=356443503">
        <meta name="google-play-app" content="com.PhysOrg.RssLite">	
        <meta property="twitter:account_id" content="17248121" />
	<meta property="fb:app_id" content="163850683679377" />
	<meta property="fb:pages" content="47849178041" />
	<meta property="og:title" content="Ceramics provide insights into medieval Islamic cuisine" />
	<meta property="og:description" content="Organic residues on ceramic pottery are a valuable resource for understanding medieval cuisines of Islamic-ruled Sicily, according to a study published June 9, 2021 in the open-access journal PLOS ONE by Jasmine Lundy of the University of York, UK and colleagues." />
	<meta property="og:image" content="https://scx2.b-cdn.net/gfx/news/2021/ceramics-provide-insig.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://phys.org/news/2021-06-ceramics-insights-medieval-islamic-cuisine.html" />
    <meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:url" content="https://phys.org/news/2021-06-ceramics-insights-medieval-islamic-cuisine.html" />
	<meta name="twitter:title" content="Ceramics provide insights into medieval Islamic cuisine" />
	<meta name="twitter:description" content="Organic residues on ceramic pottery are a valuable resource for understanding medieval cuisines of Islamic-ruled Sicily, according to a study published June 9, 2021 in the open-access journal PLOS ONE ..." />
	<meta name="twitter:image" content="https://scx2.b-cdn.net/gfx/news/2021/ceramics-provide-insig.jpg" />
	<meta name="thumbnail" content="https://scx1.b-cdn.net/csz/news/tmb/2021/ceramics-provide-insig.jpg" />
	
    
    <link rel="stylesheet" href="https://phys.b-cdn.net/tmpl/v6/css/libs.3757426423.css">
	<link rel="stylesheet" href="https://phys.b-cdn.net/tmpl/v6/css/style.838576091.css">
    <link rel="preload" as="image" href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg">

        
    
   <!-- preload --->
      <link rel="preload" as="image" href="https://scx1.b-cdn.net/csz/news/800a/2021/ceramics-provide-insig.jpg">

		<script type='text/javascript'>
	    var googletag = googletag || {};
	    googletag.cmd = googletag.cmd || [];
	    (function() {
	      var gads = document.createElement('script');
	      gads.async = true;
	      gads.type = 'text/javascript';
	      var useSSL = 'https:' == document.location.protocol;
	      gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
	      var node = document.getElementsByTagName('script')[0];
	      node.parentNode.insertBefore(gads, node);
	    })();
	</script>
      
	<script type='text/javascript'>
	    googletag.cmd.push(function() {
	      googletag.defineSlot('/4988204/Phys_Story_AFT_Leaderboard', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1449240174198-0').defineSizeMapping([ [[1200,0], []], [[0,0], [728,90]] ]).addService(googletag.pubads());
	      googletag.defineSlot('/4988204/Phys_Story_InText_Box', [[336, 280], [300, 250]], 'div-gpt-ad-1449240174198-2').addService(googletag.pubads());
	      	      googletag.defineSlot('/4988204/Phys_Story_Right_Box', [[336, 280], [300, 600], [300, 250] ], 'div-gpt-ad-1449240174198-3').defineSizeMapping([ [[1200,0], [[336, 280], [300, 600], [300, 250]]], [[0,0], []] ]).addService(googletag.pubads());
          googletag.defineSlot('/4988204/Phys_Story_Below_Rectangle', [[728, 90], [336, 280], [800,250]], 'div-gpt-ad-1449240174198-1').defineSizeMapping([ [[1200,0], [[728, 90], [336, 280], [800,250]]], [[0,0], [[336, 280]]] ]).addService(googletag.pubads());
	      	      googletag.defineSlot('/4988204/Phys_Interstitial', [1, 1], 'div-gpt-ad-1573910177024-0').addService(googletag.pubads());
		  googletag.pubads().setTargeting("r",["viewStory"]).setTargeting("categ",["science"]).setTargeting("sub",["archaeology-fossils"]);
	      googletag.pubads().enableSingleRequest();
	      googletag.pubads().collapseEmptyDivs();
		  googletag.pubads().enableAsyncRendering();
		  googletag.pubads().enableLazyLoad({ fetchMarginPercent: 100, renderMarginPercent: 50,  mobileScaling: 2.0 });
	      googletag.enableServices();
	    });
	</script>
	  <script type="application/ld+json">
	    {
	      "@context": "http://schema.org",
	      "@type": "NewsArticle",
	      "mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"https://phys.org/news/2021-06-ceramics-insights-medieval-islamic-cuisine.html"
	      },
	      "headline": "Ceramics provide insights into medieval Islamic cuisine",
	      	      "image": {
		"@type": "ImageObject",
		"url": "https://scx2.b-cdn.net/gfx/news/2021/ceramics-provide-insig.jpg",
		"width": 904,
		"height": 865
	      },
	      "datePublished": "2021-06-10T02:39:05-04:00",
	      "dateModified": "2021-06-10T02:39:05-04:00",
	      "author": {
		"@type": "Person",
		"name": "Science X staff"
	      },
	       "publisher": {
		"@type": "Organization",
		"name": "Phys.org",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://phys.b-cdn.net/tmpl/v6/img/logo.amp.png",
		  "width": 204,
		  "height": 60
		}
	      },
	      "description": "Organic residues on ceramic pottery are a valuable resource for understanding medieval cuisines of Islamic-ruled Sicily, according to a study published June 9, 2021 in the open-access journal PLOS ONE by Jasmine Lundy of the University of York, UK and colleagues.",
        "speakable": {
          "@type":"SpeakableSpecification",
          "xpath":["/html/head/title", "/html/head/meta[@name='Description']/@content"]
        }
	    }
	</script>
	<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [{
		  "@type": "ListItem",
		  "position": 1,
		  "name": "Home",
		  "item": "https://phys.org/"
		},{
		  "@type": "ListItem",
		  "position": 2,
		  "name": "Other Sciences",
		  "item": "https://phys.org/science-news/"
		},{
		  "@type": "ListItem",
		  "position": 3,
		  "name": "Archaeology",
		  "item": "https://phys.org/science-news/archaeology-fossils/"
		}]
	}</script>
	      
    
    <script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-73855-5', 'auto');
	  ga('send', 'pageview');
	</script>

        <script>var isUserIsBot = true;</script>
          

  </head>

  

    <body itemscope="" itemtype="http://schema.org/WebPage">
        
            <header class="header">
                <nav class="navbar bg-primary">
                    <div class="container">
                        <div class="row align-items-center pt-4 pt-lg-0">
                            <div class="col-3  col-md-4 col-lg-2 order-2 order-lg-1">
                                <a class="navbar-brand" href="https://phys.org/">
                                    <img src="https://phys.b-cdn.net/tmpl/v6/img/logo-header.png" alt="Phys.org">
                                </a>
                            </div>					
                            
                            <div class="col-auto px-lg-2 mt-2 mt-sm-0 ml-auto ml-lg-0  order-3 order-lg-2 d-print-none">
                                <button type="button" class="header-button" data-toggle="collapse" data-target="#collapseNavigation" aria-expanded="false" aria-controls="collapseNavigation">
                                    <span class="icon-nav"><span></span></span>
                                    <span class="d-none d-lg-block">Topics</span>
                                </button>
                            </div>
                            
                            <div class="col-12 col-lg-7 col-xl-6 mb-sm-1 my-lg-0 ml-auto d-flex align-items-center order-1 order-lg-3 d-print-none">
                                <ul class="d-flex header-site-nav ml-lg-auto">
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://phys.org/weekly-news/">Week's top</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://phys.org/latest-news/">Latest news</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://phys.org/unread-news/">Unread news</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="#" data-toggle="modal" data-target="#subscribe">Subscribe</a>
                                    </li>
                                </ul>
                                <form class="header-search ml-auto ml-lg-0" action="https://phys.org/search/" method="get">
                                    <fieldset class="header-search__group">
                                        <input name="search" class="header-search__field" type="search" placeholder="Search" aria-label="Search">
                                        <input name="s" class="header-search__field" type="hidden" value="0">
                                        <button class="header-search__submit" type="submit">
                                            <svg>
                                                <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#search" x="0" y="0"/>
                                            </svg>
                                        </button>
                                    </fieldset>
                                    <button type="button" class="header-search__show mr-4 mr-sm-5 mx-md-5">
                                        <svg>
                                            <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#search" x="0" y="0"/>
                                        </svg>
                                    </button>
                                </form>						
                                <div class="dropdown">
                                        <a class="header-account" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        <svg>
            <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_account" x="0" y="0"/>
        </svg>
            </a>
    <div class="dropdown-menu dropdown-menu-right dropdown-menu-tip fade mt-3" aria-labelledby="dropdownMenuButton">
                                        
            <div class="dropdown-content px-5 mx-5 py-4">
               <h3 class="text-extra-large font-weight-normal text-center text-nowrap mb-4">Science X Account</h3>
               <form method="post" action="https://sciencex.com/profile/login/">
                   <input type="hidden" name="status" value="login">
                   <input type="hidden" name="redirect" value="1">
                   <input type="hidden" name="ref" value="https://phys.org/news/2021-06-ceramics-insights-medieval-islamic-cuisine.html">
                   <div class="text-center px-lg-2">
                     <div class="mb-3">
                       <div data-focus="input" class="login-form-item">
                         <div class="login-form-icon">
                           <i class="icon login_field_email"></i>
                         </div>
                         <!-- icon -->
                         <input name="email" type="text" class="form-control input-styled input-email" placeholder="email" required="">
                       </div>
                     </div>
                     <!-- col -->
                     <div class="mb-3">
                       <div data-focus="input" class="login-form-item">
                         <div class="login-form-icon">
                           <i class="icon login_field_password"></i>
                         </div>
                         <!-- icon -->
                         <input name="password" type="password" class="form-control input-styled input-password" placeholder="password" required="">
                       </div>
                     </div>
                     <!-- col -->
                     <div class="mb-3 text-left">
                       <div data-focus="input" class="login-form-item">
                         <input class="modal-custom-form__checkbox bg-white" name="rememberMe" type="checkbox" id="log_persistent" checked="checked">
                         <label for="log_persistent">Remember me</label>
                       </div>
                     </div>
                     <!-- col -->
                     <div class="mt-2 mb-2 mb-lg-3">
                          <button type="submit" class="btn btn-sm btn-primary btn-block">Sign In</button>
                     </div>
                       <p class="mb-2 mb-lg-3">
                         <a href="https://sciencex.com/profile/login/" class="login-link">
                           Click here to sign in with
                               <svg>
                                   <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#logo_fb" x="0" y="0"/>
                               </svg>
                                   or
                                <svg>
                                   <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#logo_google" x="0" y="0"/>
                               </svg>
                         </a> 
                       </p>
                       <p class="mb-2 mb-lg-3">
                         <a href="https://sciencex.com/profile/pwdreset/">Forget Password?</a>
                       </p>
                       <div class="mb-2 mb-lg-3">
                         <a href="https://sciencex.com/profile/register/" class="btn btn-sm btn-white btn-block">Not a member?
                           <b>Sign up</b>
                         </a>
                       </div>
                       <p>
                           <a class="font-weight-normal" href="https://sciencex.com/help/account/">Learn more</a>
                       </p>
                     </div>
                     <!-- col -->
                   </div>
                   <!-- row -->
                  </form>
            </div>
                               
    </div>
    <!-- //dropdown -->
                                  
                                </div>                        
                            </div>
                        </div>
                    </div>
                </nav>
                    <nav class="bg-secondary position-relative">
           <div class="header-collapse collapse" id="collapseNavigation">
                <div class="container bg-secondary py-2" >
                    <div class="dropdown-nav">                        
                        <div class="mx-auto mt-5 loader"><span></span></div>
                    </div>
                </div>
            </div>
            <div class="container py-2 d-print-none" id="secondaryNav">
                <div class="row">
                    <div class="col-md-12 col-xl-9 offset-xl-1">
                        <ul class="d-flex header-articles-nav justify-content-between flex-wrap" role="menubar">
                                                       <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/nanotech-news/">Nanotechnology</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/physics-news/">Physics</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/earth-news/">Earth</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/space-news/">Astronomy &amp; Space</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/technology-news/">Technology</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/chemistry-news/">Chemistry</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/biology-news/">Biology</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/science-news/">Other Sciences</a>                         
                            </li>                            
                                                    </ul>
                    </div>
                </div>
            </div>
    </nav>
            </header>
        
        
        
        
	<main class="bg-white news">
		<div class="container py-5">
                  <div class="text-center d-print-none mb-4">
         <!-- /4988204/Phys_Story_AFT_Leaderboard -->
         <div id='div-gpt-ad-1449240174198-0'>
         <script type='text/javascript'>
         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-0'); });
         </script>
         </div>
      </div>
			        <!-- /4988204/Phys_Interstitial -->
        <div id='div-gpt-ad-1573910177024-0' style='width: 1px; height: 1px; position: fixed; top: 0; left: 0; z-index: 2147483647;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573910177024-0'); });
          </script>
        </div>
			<div class="row">
                <div class="col-2 mt-md-5 d-print-none">
					<ul class="soc pt-md-3" id="js-soc-panel">
						<li class="d-block d-md-none soc-panel-close">
							<button type="button">
								<svg>
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
								</svg>
							</button>
						</li>
						<li class="d-block d-md-none">
							<p class="text-white text-low-up mb-0">share this!</p>
						</li>
						<li>
							<a href="javascript:void(0)" class="soc-link fb">
								<svg class="soc-link__icon">
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb_news" x="0" y="0"/>
								</svg>
								<p class="text-low">Share</p>
							</a>
						</li>
						<li>
							<a href="#" class="soc-link tw"  data-title="Ceramics provide insights into medieval Islamic cuisine" data-via="physorg_com">
								<svg class="soc-link__icon">
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit_news" x="0" y="0"/>
								</svg>
								<p class="text-low">4</p>
							</a>
						</li>
						<li>
							<a href="#" class="soc-link ln">
								<svg class="soc-link__icon">
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_linkedin" x="0" y="0"/>
								</svg>
								<p class="text-low">Share</p>
							</a>
						</li>
						<li>
							<a href="mailto:" class="soc-link" data-toggle="modal" data-target="#feedback-email">
								<svg class="soc-link__icon">
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_mail_news" x="0" y="0"/>
								</svg>
								<p class="text-low">Email</p>
							</a>
						</li>
					</ul>
				</div>
                
                <div class="col-md-10 col-lg-6">
					<section class="article">
						<div class="row">
							<div class="col-9 col-md-9 col-xl-10">
                                <nav aria-label="breadcrumb">
                                                                        <ol class="breadcrumb bg-white mb-0 p-0 text-muted">
                                       <li class="breadcrumb-item">
                                        <a href="/" rel="home">
											<span class="text-muted">Home</span>
										</a>
                                       </li>
									   <li class="breadcrumb-item">
											<a href="https://phys.org/science-news/">
												<span class="text-muted">Other Sciences</span>
											</a>
										</li>
                                       <li class="breadcrumb-item active">
                                            <a href="https://phys.org/science-news/archaeology-fossils/">
                                                <span class="text-muted">Archaeology</span>
                                            </a>
                                       </li>
                                    </ol>
                                                                    </nav>
							</div>
                            <div class="col-3 col-xl-2 d-print-none">
								<ul class="article-actions">
									<li class="article-actions__item">
										<a href="javascript:void(0)"  data-nid="542511539" id="fav">
											<svg>
												<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_addfav" x="0" y="0"/>
											</svg>
										</a>
									</li>
									<li class="article-actions__item">
										<a href="https://phys.org/pdf542511539.pdf" title="Save as pdf file" title="Add bookmark to Science X account">
											<svg>
												<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_pdf" x="0" y="0"/>
											</svg>
										</a>
									</li>
									<li class="article-actions__item">
										<a href="javascript:window.print()" title="Print">
											<svg>
												<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_print" x="0" y="0"/>
											</svg>
										</a>
									</li>
								</ul>
							</div>
                            <div class="col-12 mt-2 mt-xl-3">
								<hr>
							</div>
                            <div class="col-12 mt-3 mb-5 mb-lg-0">
								<article class="news-article">
									<div class="article__info mb-2">
										<div class="article__info-item mr-auto">
											<a href="https://phys.org/archive/10-06-2021/" rel="nofollow">
												<svg class="article__info-icon">
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
												</svg>
											</a>
											<p class="text-uppercase text-low">
                                                June 10, 2021
                                                				
                                            </p>
										</div>
									</div>
									<h1 class="text-extra-large line-low mb-2">Ceramics provide insights into medieval Islamic cuisine</h1>
                                    <p class="article-byline text-low">
                                        by                                         <a class="article-byline__link" href="http://www.plos.org/" target="_blank">Public Library of Science</a>
                                                                            </p>
                                    <div class="mt-4 article-main">
									    <div class="article-gallery lightGallery">
    <div data-thumb="https://scx1.b-cdn.net/csz/news/tmb/2021/ceramics-provide-insig.jpg" data-src="https://scx2.b-cdn.net/gfx/news/2021/ceramics-provide-insig.jpg" data-sub-html="An example of an Olla from Palazzo Bonagia. Credit: Viva Sacco">
        <figure class="article-img">
            <img src="https://scx1.b-cdn.net/csz/news/800a/2021/ceramics-provide-insig.jpg"
                 alt="Ceramics provide insights into medieval Islamic cuisine"
                 title="An example of an Olla from Palazzo Bonagia. Credit: Viva Sacco"                 width="800" height="530">
             <figcaption class="text-darken text-low-up text-truncate-js text-truncate mt-3">
                An example of an Olla from Palazzo Bonagia. Credit: Viva Sacco
            </figcaption>        </figure>
    </div>
</div><p>Organic residues on ceramic pottery are a valuable resource for understanding medieval cuisines of Islamic-ruled Sicily, according to a study published June 9, 2021 in the open-access journal <i>PLOS ONE</i> by Jasmine Lundy of the University of York, UK and colleagues.

                                         
                                                  <section class="article-banner first-banner ads-336x280">
         <!-- /4988204/Phys_Story_InText_Box -->
        <div id='div-gpt-ad-1449240174198-2'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-2'); });
        </script>
        </div>
      </section>
                                        
                                                                                    <p>During the 9th to 12th century AD, Sicily was under Islamic rule. This transition is known to have profoundly impacted the region, and the capital city of Palermo thrived as an economic and cultural center of the Mediterranean Islamic world. But little is known about how the lives of people in the region were impacted during this important time period.</p>
<p>In this study, researchers examined <a href="https://phys.org/tags/organic+residues/" rel="tag" class="textTag">organic residues</a> of plant and <a href="https://phys.org/tags/animal+products/" rel="tag" class="textTag">animal products</a> on ceramic pottery to gain insights into the <a href="https://phys.org/tags/cuisine/" rel="tag" class="textTag">cuisine</a> of the time.</p>
<p>They tested 134 cooking pots and other similar containers, dating between the 9th and 12th century AD, from the urban city of Palermo and the rural town of Casale San Pietro. The results indicate a wide variety of vegetables, fruits, beeswax and animal food products, complementing other archaeological evidence. The authors highlight some notable differences between rural and urban cuisines, including the greater frequency of grapes and <a href="https://phys.org/tags/dairy+products/" rel="tag" class="textTag">dairy products</a> in the rural site.</p>
<p>This study is a profound demonstration of the utility of organic residue analysis for understanding cuisine of Islamic ruled Sicily. The mixture of a diverse assortment of food products is consistent with the colorful dishes noted in Arabic literature, and the differences observed between rural and urban sites suggests there is more to be learned about how cultures differed across Sicilian society. Further studies using similar techniques will expand our understanding of how cuisine preferences and use of ceramics changed while Sicily was under Islamic rule.</p>
<p>The authors add: "Analysis of residues preserved in pottery has, for the first time, revealed important insight into cuisine in medieval Islamic Sicily. We have identified a diverse range of products processed in cooking wares, as well as <a href="https://phys.org/tags/regional+differences/" rel="tag" class="textTag">regional differences</a> in the use of ceramics such as for the processing of dairy and grapevine products."
                                        
                                                                                <hr>										
                                        <div class="article-main__explore my-4 d-print-none">
											<div class="d-flex align-items-center">
												<svg>
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#plus" x="0" y="0"/>
												</svg>
												<p class="text-bold mb-0 ml-2">Explore further</p>
											</div>
                                            <a class="text-medium text-info mt-2 d-inline-block" href="https://phys.org/news/2021-02-medieval-hint-wine-islamic-sicily.html">Medieval containers hint at thriving wine trade in Islamic Sicily</a>
										</div>										
                                        <hr class="mb-4">
                                        																				
                                        											<div class="article-main__more p-4">
																								<strong>More information:</strong>
												Jasmine Lundy et al, New insights into early medieval Islamic cuisine: Organic residue analysis of pottery from rural and urban Sicily, <i>PLOS ONE</i> (2021).  <a data-doi="1" href="http://dx.doi.org/10.1371/journal.pone.0252225" target="_blank">DOI: 10.1371/journal.pone.0252225</a>
																								
																								<div class="mt-3">
													<strong>Journal information:</strong>
																											<a href="https://phys.org/journals/plos-one/"><cite>PLoS ONE</cite></a>
														<a class="icon_open" href="http://www.plosone.org/" target="_blank" rel="nofollow">
															<svg>
																<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_open" x="0" y="0"/>
															</svg>
														</a> 
																										</p>
												</div>
																							</div>
                                        											
																					<div class="d-inline-block text-medium my-4">
												Provided by
																									<a href="https://phys.org/partners/public-library-of-science/">Public Library of Science</a>
																										<a class="icon_open" href="http://www.plos.org/" target="_blank" rel="nofollow">
														<svg>
															<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_open" x="0" y="0"/>
														</svg>
													</a>
																																					
											</div>
                                                                                                                        
                                        <!-- print only -->
                                        <div class="d-none d-print-block">
                                            <div class="mb-4">
                                                 <strong>Citation</strong>:
                                                 Ceramics provide insights into medieval Islamic cuisine (2021, June 10)
                                                 retrieved 10 June 2021
                                                 from https://phys.org/news/2021-06-ceramics-insights-medieval-islamic-cuisine.html
                                            </div>
                                            <div class="border text-muted p-3">
                                            This document is subject to copyright. Apart from any fair dealing for the purpose of private study or research, no
                                            part may be reproduced without the written permission. The content is provided for information purposes only.
                                            </div>
                                        </div>
                                        
									</div>
								</article>
								<div class="article-interaction my-4 d-flex align-items-center d-print-none">
                                   
									<a href="javascript:void(0)" class="btn btn-info px-4 py-2 text-regular border-0 mr-4">
										<span>4</span>&nbsp;shares
									</a>
                                    
									<ul class="ml-md-auto ml-sm-0 article-interaction__social d-flex">
										<li>
											<a href="javascript:void(0)" class="article-interaction__link fb">
												<svg>
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb_news" x="0" y="0"/>
												</svg>
												<p class="text-regular mb-0">Facebook</p>
											</a>
										</li>
                                        <li>
											<a href="#" class="article-interaction__link tw" data-title="Ceramics provide insights into medieval Islamic cuisine" data-via="physorg_com">
												<svg>
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit_news" x="0" y="0"/>
												</svg>
												<p class="text-regular mb-0">Twitter</p>
											</a>
										</li>
										<li>
											<a href="#" class="article-interaction__link" data-toggle="modal" data-target="#feedback-email">
												<svg>
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_mail_news" x="0" y="0"/>
												</svg>
												<p class="text-regular mb-0">Email</p>
											</a>
										</li>
									</ul>
									<a href="#" class="ml-auto mt-lg-4 mt-xl-0 article-interaction__link" data-toggle="modal" data-target="#feedback-to-editors">
										<svg>
											<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_feedback" x="0" y="0"/>
										</svg>
										<p class="text-regular mb-0"> Feedback to editors</p>
									</a>
								</div>
                                
                                                                
							</div>                            
                        </div>
                    </section>
                </div>
                
                <!-- aside -->
                <div class="offset-xl-1 col-md col-lg-4 col-xl-3 article-sidebar d-none d-lg-block d-print-none">
					      <div class="mb-4 ads-336x280">
        <!-- /4988204/Phys_Story_Right_Box -->
        <div id='div-gpt-ad-1449240174198-3'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-3'); });
        </script>
        </div>
      </div>



                
                    <div>
                            <aside class="categories">
                                <ul class="categories-controls nav justify-content-between" role="tablist">
                                    <li class="categories-controls__item">
                                        <a class="active" id="nav-featured-tab" data-toggle="tab" href="#nav-featured" role="tab" aria-controls="nav-featured" aria-selected="true">Featured</a>
                                    </li>
                                    <li class="categories-controls__item">
                                        <a id="nav-comments-tab" data-toggle="tab" href="#nav-commented" role="tab" aria-controls="nav-commented" aria-selected="false">Last Comments</a>
                                    </li>
                                    <li class="categories-controls__item">
                                        <a id="nav-popular-tab" data-toggle="tab" href="#nav-popular" role="tab" aria-controls="nav-popular" aria-selected="false">Popular</a>	
                                    </li>
                                </ul>
                                <div class="categories-content tab-content pt-4">
                                    <div class="categories-content__pane story-pane tab-pane fade show active" id="nav-featured" role="tabpanel" aria-labelledby="nav-featured-tab" data-loaded="true">
                                         
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2021-06-dynamics-contact-electrification.html">Dynamics of contact electrification</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">19 hours ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2021-06-canaries-sight-sick-birds-immune.html">For canaries, the sight of other sick birds is enough to set off an immune response</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">20 hours ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2021-06-gray-whale-coast-namibia-swam.html">Gray whale off coast of Namibia swam halfway around the world to get there</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">21 hours ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2021-06-technique-characterizes-phases-superfluids-supersolids.html">Technique characterizes phases of superfluids changing to supersolids and back</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">21 hours ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2021-06-astronomers-probe-planetary-nebula-ngc.html">Astronomers probe planetary nebula NGC 6302 with Hubble</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">Jun 08, 2021</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>

                                    </div>
                                    <div class="categories-content__pane story-pane tab-pane fade" id="nav-commented" role="tabpanel" aria-labelledby="nav-commented-tab">                                      
                                    </div>
                                    <div class="categories-content__pane story-pane tab-pane fade" id="nav-popular" role="tabpanel" aria-labelledby="nav-popular-tab">
                                    </div>
                                </div>
                            </aside>
                    </div>                    
                    <hr>                    
                    <div class="mt-4">
						<div id="nwrel">
							         
            <a href="https://phys.org/news/2021-06-scientists-explore-lipid-metabolism-simulations.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/scientists-explore-lip.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Scientists explore lipid metabolism with simulations and experiments</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">2 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2021-06-vegan-spider-silk-sustainable-alternative.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/vegan-spider-silk-prov.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>'Vegan spider silk' provides sustainable alternative to single-use plastics</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">2 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2021-06-nature-impacts-black-hispanic-low-income.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/nature.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Losing nature impacts Black, Hispanic, and low-income Americans most</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">2 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2021-06-viking-relatives-reunited-denmark-years.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/the-two-related-viking.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Two Viking relatives reunited in Denmark after 1,000 years</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">4 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2021-06-scientists-unique-instrument-probe-extreme.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/scientists-create-uniq.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Scientists create unique instrument to probe the most extreme matter on Earth</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">4 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2021-06-quantum-encryption-lab.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/researchers-take-quant.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Researchers take quantum encryption out of the lab</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">4 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2021-06-marine-fog-focus-five-year.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/sea-fog.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Marine fog comes under focus in new five-year study</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">4 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
        
                        </div>
                    </div>
                    <hr>

                    					<!--relevant-posts-->
					<div class="mt-4">
						<h3 class="mb-3">Relevant PhysicsForums posts</h3> 
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/p-s-waves-to-strains-liquid-solid-interface.1003953/" target="_blank" rel="nofollow">P & S Waves to Strains-liquid solid interface</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">8 hours ago</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/underwater-avalanche-in-congo-canyon-lasted-two-days.1003893/" target="_blank" rel="nofollow">Underwater avalanche in Congo Canyon lasted two days</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Jun 08, 2021</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/iceland-earthquakes-18000-in-a-week-fagradalsfjall-volcano.1000553/" target="_blank" rel="nofollow">Iceland earthquakes, 18000 in a week! Fagradalsfjall Volcano</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Jun 03, 2021</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/mount-nyiragongo-eruption-in-dr-congo.1003385/" target="_blank" rel="nofollow">Mount Nyiragongo eruption in DR Congo!</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Jun 02, 2021</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/more-info-about-natural-nuclear-fission-going-critical-2-million-years-ago.1003607/" target="_blank" rel="nofollow">More info about natural nuclear fission going critical 2 Million years ago?</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Jun 02, 2021</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/a-water-covered-planet.999971/" target="_blank" rel="nofollow">A water-covered planet</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">May 30, 2021</p>
							   </div>
							</div>
												 <p class="text-low text-right">
							More from <a href="https://www.physicsforums.com/" target="_blank" rel="nofollow">Earth Sciences</a>
						 </p>
					</div>
					<!--/relevant-posts-->
                    <hr>
                    					
                </div>
                <!-- /aside -->
            </div>
			
			      
      <div class="row">
        <div class="col offset-md-2 bf-banner">
            <!-- /4988204/Phys_Story_Below_Rectangle -->
            <div id='div-gpt-ad-1449240174198-1'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-1'); });
            </script>
            </div>
        </div>
      </div>
        </div>
        <!-- /container -->
        
        <section class="news-related bg-light py-5 d-print-none">
			<div class="container">
				<div class="row">
					<div class="col-md-12 col-lg-10 offset-lg-2">
						<div class="js-news-related__wrap d-flex align-items-center justify-content-between">
							<h2 class="text-extra-large text-medium"></h2>
						</div>
					</div>                    
                    <div class="col-md-12 col-lg-10 offset-lg-2">
 
						<ul id="js-news-related-slider" class="news-related__slider">
							<li class="row no-gutters">
                                <div class="col-12 mb-5">
                                    <h2 class="text-extra-large text-medium">Related Stories</h2>
                                </div>
								<div class="col-6">									
                                             
            <a href="https://phys.org/news/2021-02-medieval-hint-wine-islamic-sicily.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/medievalcont.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Medieval containers hint at thriving wine trade in Islamic Sicily</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Feb 04, 2021</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-12-fatty-residues-ancient-pottery-reveal.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/fattyresidue.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Fatty residues on ancient pottery reveal meat-heavy diets of Indus Civilization</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Dec 09, 2020</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-05-reveals-menu-medieval-peasants.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/1-newresearchr.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>New research reveals what was on the menu for medieval peasants</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">May 16, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                                <div class="col-6">									
                                             
            <a href="https://phys.org/news/2021-04-year-old-medieval-pottery-fragments-reveal.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/800yearoldme.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>800-year-old medieval pottery fragments reveal Jewish dietary practices</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Apr 07, 2021</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2021-04-year-old-honeypot-oldest-evidence-honey.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/3500yearoldh.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>3,500-year-old honeypot is the oldest direct evidence for honey collecting in Africa</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Apr 15, 2021</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2018-10-cuisine-early-farmers-revealed-analysis.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2018/cuisineofear.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Cuisine of early farmers revealed by analysis of proteins in pottery from Çatalhöyük</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Oct 03, 2018</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                            </li>
                            <li class="row no-gutters">
                                <div class="col-12 mb-5">
                                    <h2 class="text-extra-large text-medium">Recommended for you</h2>
                                </div>
                                <div class="col-6">									
                                             
            <a href="https://phys.org/news/2021-06-viking-relatives-reunited-denmark-years.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/the-two-related-viking.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Two Viking relatives reunited in Denmark after 1,000 years</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">4 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2021-06-candle-years-glacier-norway.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/candle-box-from-500-ye.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Candle box from 500 years ago found in melting glacier in Norway</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Jun 08, 2021</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2021-06-pre-columbian-life-understudied-area-sw.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/study-sheds-light-on-p-2.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Study sheds light on pre-Columbian life in understudied area of SW Amazon</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Jun 07, 2021</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                                <div class="col-6">									
                                             
            <a href="https://phys.org/news/2021-06-white-monument-syria-oldest-war.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/white-monument-in-syri.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>White Monument in Syria could be oldest known war memorial</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Jun 03, 2021</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2021-06-oldest-human-southern-tibetan-plateau.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/oldest-human-traces-fr.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Oldest human traces from the southern Tibetan Plateau in a new light</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Jun 02, 2021</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2021-06-evidence-timeline-people-north-america.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2021/new-evidence-may-chang-1.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>New evidence may change timeline for when people first arrived in North America</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Jun 02, 2021</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </section>
        <!-- /related -->
		
		<div class="container d-print-none">    

    <div class="embed-responsive embed-responsive-trendmd">
        <iframe class="embed-responsive-item"
            sandbox="allow-scripts allow-same-origin allow-popups"
            allowfullscreen
            src="//js.trendmd.com/trendmd.amp.html?title=Ceramics%20provide%20insights%20into%20medieval%20Islamic%20cuisine&url=https%3A%2F%2Fphys.org%2Fnews%2F2021-06-ceramics-insights-medieval-islamic-cuisine.html&journalId=62675">
        </iframe>
    </div>
</div>
        
        <section class="news-comments py-5 d-print-none">
            <div class="container comments" id="comments" data-id="542511539">
                <div class="text-center mb-4">
                    <h2 class="text-extra-large text-medium mb-4">User comments</h2>
                </div>
                <div class="loader"></div> 

            </div>
		</section>
        <!-- /comments -->
        
		<section class="bg-light d-print-none">
			<div id="news-more" data-ads=""></div>
		</section>
        <!-- /news-more -->
        
        
        <!-- modal -->
        <div class="modal fade modal-custom d-print-none" tabindex="-1" role="dialog" id="feedback-to-editors">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <h5 class="modal-title text-center">Let us know if there is a problem with our content</h5>
                         <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                            <svg>
                                <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                            </svg>
                        </button>
                    </div>
                    <form class="modal-custom-form" name="feedback" action="https://sciencex.com/api/story/feedback/542511539/" novalidate>
                        <div class="modal-body">                        
                            <div class="form-group">
										
										<p class="article-main__more p-4 mb-4">
											Use this form if you have come across a typo, inaccuracy or would like to send an edit request for the content on this page.
											For general inquiries, please use our  <a href="https://sciencex.com/help/feedback/" target="_blank">contact form</a>.
											For general feedback, use the public comments section below (please <a href="https://sciencex.com/help/comments/" target="_blank">adhere to guidelines</a>).
										</p>
										
										<p>Please select the most appropriate category to facilitate processing of your request</p>
										<select name="type" class="form-control" required>
										  <optgroup>
											  <option hidden disabled selected value="spam"> -- please select one -- </option>
											  <option value="general">Compliments / Critique</option>
											  <option value="typo">Typos / Errors / Inaccuracies</option>
											  <option value="request">Edit / Removal request</option>
										  </optgroup>
										</select>
									 </div>
									 <div class="form-group">
                                <label for="modal-feedback-message">Your message to the editors</label>
                                <textarea name="comments" class="form-control no-resize" id="modal-feedback-message" rows="6" required></textarea>
                            </div>
                            <div class="row align-items-end">
                                <div class="col-md-7">
                                    <div class="form-group mb-0">
                                        <label for="modal-feedback-email">Your  email  (only if you want to be contacted back)</label>
                                        <input type="email" name="emailFrom" class="form-control form-control-lg" id="modal-feedback-email" placeholder="optional">
                                    </div>
                                </div>
                                <div class="col-md-auto ml-auto text-center text-md-left mt-4 mt-md-0">
                                    <button type="submit" class="btn btn-warning text-bold text-low-up px-5">Send Feedback</button>
                                </div>
                            </div>
                        </div>
                        <div class="message p-3 d-none">
                            <p>Thank you for taking time to provide your feedback to the editors.</p>
                            <p>Your feedback is important to us. However, we do not guarantee individual replies due to the high volume of messages. </p>
                        </div>                        
                    </form>
                </div>
            </div>
        </div>
        
        <div class="modal fade modal-custom modal-custom-email d-print-none" tabindex="-1" role="dialog" id="feedback-email">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header mb-4">
                        <h6 class="text-low-up text-uppercase text-center modal-custom-subtitle">E-mail the story</h6>
                        <h5 class="modal-title text-center with-hr">Ceramics provide insights into medieval Islamic cuisine</h5>
                        <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                            <svg>
                                <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                            </svg>
                        </button>
                    </div>
                    <div class="modal-body">
                        <form class="modal-custom-form" name="email" method="post" action="https://sciencex.com/api/story/email/542511539/" novalidate >
                            <div class="row">
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-frend">Your friend's email</label>
                                        <input type="email" name="emailTo" class="form-control form-control-lg" id="modal-email-frend" value="" required>
                                    </div>
                                </div>
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-self">Your email</label>
                                        <input type="email" name="emailFrom" class="form-control form-control-lg" id="modal-email-self" required>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-12">
                                    <div class="form-group">
                                        <input type="checkbox" name="nwletter" value="1" id="modal-email-subscribe" class="modal-custom-form__checkbox">
                                        <label for="modal-email-subscribe">
                                            I would like to subscribe to Science X Newsletter. <a href="https://sciencex.com/help/newsletter/" class="text-info" target="_blank">Learn more</a>
                                        </label>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-name">Your name</label>
                                        <input type="text" name="name" class="form-control form-control-lg" id="modal-email-name">
                                    </div>
                                    <div class="modal-custom-email__notice mb-4 mb-md-0">
                                        <h6 class="text-low mb-2">Note</h6>
                                        <p class="text-low text-regular">
                                            Your email address is used <strong>only</strong> to let the recipient know who sent the email. Neither your address nor the recipient's address will be used for any other purpose.
											The information you enter will appear in your e-mail message and is not retained by Phys.org in any form. 
                                        </p>
                                    </div>
                                </div>
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-message">Your message</label>
                                        <textarea name="comments" class="form-control no-resize" id="modal-email-message" rows="8"></textarea>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-12">
                                    <small class="text-warning" id="email-error"></small>
                                </div>
                                <div class="col-auto mx-auto mt-4">
                                    <button type="submit" class="btn btn-warning text-low-up">Send</button>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="modal fade modal-custom d-print-none" tabindex="-1" role="dialog" id="notify">
            <div class="modal-dialog" role="document">
              <div class="modal-content">
                 <div class="modal-header mb-5">
                    <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                        <svg>
                            <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                        </svg>
                    </button>
                </div>
                <div class="modal-body">
                    <div class="alert alert-info mb-4" role="alert">
                        <div class="col-9">
                         <p class="modal-message"></p>
                        </div>
                    </div>
                </div>
              </div>
            </div>
          </div>
        </div>
    </main>	
	<div class="popup-cookies bg-primary" id="js-popup-nwletter">
		<div class="modal-header mb-4">
			<button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
				<svg>
					<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"></use>
				</svg>
			</button>
		</div>
		<form action="#" name="popup-nwletter" class="form-row mt-4 d-ie-block">
			<div class="col-12 mb-2">
				<h4 class="text-extra-large mb-4">Newsletter sign up</h4>
				<p class="text-low-up text-regular">
					Get weekly and/or daily updates delivered to your inbox.
					You can unsubscribe at any time and we'll never share your details to third parties.
				</p>
			</div>
			<div class="col-8 mb-4">
				<input type="email" name="email" class="form-control form-control-lg" aria-describedby="emailHelp" placeholder="Email">
			</div>
			<div class="col-4">
				<input type="hidden" name="project" value="physorg">
				<button type="submit" class="btn btn-block btn-warning border-bold">Subscribe</button>
			</div>
			<div class="col-12">
				<p>
					<a href="https://sciencex.com/help/newsletter/" class="popup-cookies-more pr-4" target="_blank">More information</a>
					<a href="https://sciencex.com/help/privacy/" class="popup-cookies-more" target="_blank">Privacy policy</a>
				</p>
			</div>
		</form>
	</div>	

        
        
        
            <footer class="footer d-print-none">
                <div class="footer-partners bg-white py-5">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-4 mb-4 mb-md-0">
                                <a href="https://medicalxpress.com/" class="footer-company">
                                    <figure class="footer-figure">
                                        <img src="https://phys.b-cdn.net/tmpl/v6/img/MedicalXpress.svg" alt="Medical Xpress">
                                        <figcaption>
                                            <h3 class="text-low-up mb-2">Medical Xpress</h3>
                                            <p class="text-low mb-0">Medical research advances and health news</p>
                                        </figcaption>
                                    </figure>
                                </a>
                            </div>
                            <div class="col-md-4 mb-4 mb-md-0">
                                <a href="https://techxplore.com/" class="footer-company">
                                    <figure class="footer-figure">
                                        <img src="https://phys.b-cdn.net/tmpl/v6/img/techexploer.svg" alt="Tech Xplore" width="58" height="58">
                                        <figcaption>
                                            <h3 class="text-low-up mb-2">Tech Xplore</h3>
                                            <p class="text-low mb-0">The latest engineering, electronics and technology advances</p>
                                        </figcaption>
                                    </figure>
                                </a>
                            </div>
                            <div class="col-md-4">
                                <a href="https://sciencex.com/" class="footer-company">
                                    <figure class="footer-figure">
                                        <img src="https://phys.b-cdn.net/tmpl/v6/img/ScienceX.svg" alt="Science X">
                                        <figcaption>
                                            <h3 class="text-low-up mb-2">Science&nbsp;X</h3>
                                            <p class="text-low mb-0">The most comprehensive sci-tech news coverage on the web</p>
                                        </figcaption>
                                    </figure>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                        <div class="container">
                    <div class="row pt-5 mb-5">
                        <div class="col-8 col-xl-5 offset-xl-1 mb-5 mb-md-0">
                            <h2 class="footer-title mb-3 mb-md-2">Newsletters</h2>
                            <form action="#" name="nwsubscribe" class="footer-form">
                                <div class="form-row align-items-start">
                                    <div class="col-7 mb-4">
                                        <input type="email" name="email" class="form-control form-control-lg" aria-describedby="emailHelp" placeholder="Email">
                                    </div>
                                    <div class="col-4">
                                        <input type="hidden" name="project" value="physorg">
                                        <button type="submit" class="btn btn-block btn-info border-bold">Subscribe</button>
                                    </div>
                                </div>
                                <div class="form-row">
                                    <div class="col mb-4">
                                        <span id="emailHelp" class="form-text text-low-up text-regular">
                                            <a class="footer-document" href="https://sciencex.com/help/newsletter/">
                                                Science X Daily and the Weekly Email Newsletter are free features that allow you to receive your favorite sci-tech news updates in your email inbox
                                            </a>    
                                        </span>
                                    </div>
                                </div>
                            </form>
                        </div>
                        <div class="col-md-6 col-xl-5">
                            <h2 class="footer-title mb-3 mb-md-2">Follow us</h2>
                            <ul class="follow">
                                <li class="follow-item">
                                    <a href="https://www.facebook.com/physorg" class="follow-link" target="_blank">
                                        <svg>
                                            <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb" x="0" y="0"/>
                                        </svg>
                                    </a>
                                </li>
                                <li class="follow-item"><a href="https://twitter.com/physorg_com" class="follow-link" target="_blank">
                                    <svg>
                                        <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit" x="0" y="0"/>
                                    </svg>
                                </a></li>                    
                                <li class="follow-item"><a href="https://www.linkedin.com/company/phys-org/" class="follow-link" target="_blank">
                                    <svg>
                                        <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_linkedin" x="0" y="0"/>
                                    </svg>
                                </a></li>
                                <li class="follow-item"><a href="https://phys.org/feeds/" class="follow-link">
                                    <svg>
                                        <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_rss" x="0" y="0"/>
                                    </svg>
                                </a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="row mb-5">
                        <div class="col-xl-10 offset-xl-1">
                            <nav class="nav footer-nav justify-content-between">
                                <ul class="nav flex-column">
                                    <li class="nav-item">
                                        <a class="nav-link" href="#" rel="top">Top</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://phys.org/">Home</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://phys.org/search/">Search</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" id="nav-mobile" href="https://phys.org/news/2021-06-ceramics-insights-medieval-islamic-cuisine.html?deviceType=mobile" rel="nofollow">Mobile version</a>
                                    </li>
                                </ul>
                                <ul class="nav flex-column">
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://sciencex.com/help/" target="_blank" rel="nofollow">Help</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://sciencex.com/help/contactus/" target="_blank" rel="nofollow">FAQ</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://sciencex.com/help/about-us/" target="_blank" rel="nofollow">About</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://sciencex.com/help/feedback/" target="_blank" rel="nofollow">Contact</a>
                                    </li>
                                </ul>
                                <ul class="nav flex-column">
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://sciencex.com/profile/" rel="nofollow">Science X Account</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://sciencex.com/help/donate/">Sponsored Account</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://phys.org/archive/">Archive</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://sciencex.com/wire-news/" target="_blank" rel="nofollow">News wire</a>
                                    </li>
                                </ul>
                                <ul class="nav flex-column">
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://play.google.com/store/apps/details?id=com.PhysOrg.RssLite">Android app</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://itunes.apple.com/us/app/phys-org/id356443503?mt=8">iOS app</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://phys.org/feeds/">RSS feeds</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="javascript:void(0)" data-action="webpush">Push notification</a>
                                    </li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                    <div class="row pb-3">
                        <div class="col-12 text-center">
                            <small class="text-low-up text-regular">&copy; Phys.org 2003 - 2021 powered by <a class="footer-document" href="https://sciencex.com/">Science X Network</a></small>
                        </div>
                        <div class="col-12 mt-3 text-center">
                            <a class="footer-document" href="https://sciencex.com/help/privacy/" target="_blank">Privacy policy</a>
                            <a class="footer-document" href="https://sciencex.com/help/terms/" target="_blank">Terms of use</a>
                        </div>
                    </div>
                </div>
            </footer>
            <div class="popup-cookies bg-primary" id="js-popup-cookies">
                <h4 class="text-extra-large mb-4">Your Privacy</h4>
                <p class="text-low-up text-regular">
                    This site uses cookies to assist with navigation, analyse your use of our services, and provide content from third parties.
                    By using our site, you acknowledge that you have read and understand our <a href="https://sciencex.com/help/privacy/" class="popup-cookies-more" target="_blank">Privacy Policy</a>
                    and <a href="https://sciencex.com/help/terms/" class="popup-cookies-more" target="_blank">Terms of Use</a>.
                </p>
                <div class="d-flex align-items-center mt-4 flex-wrap flex-sm-nowrap popup-cookies-controls">
                    <a href="#" class="btn btn-warning px-5 text-low-up" data-cookies-close>Ok</a>
                    <a href="https://sciencex.com/help/terms/" class="popup-cookies-more ml-4 text-low-up" target="_blank">More Information</a>
                </div>
            </div>
            <div class="modal fade modal-custom d-print-none" tabindex="-1" role="dialog" id="subscribe">
                <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header mb-4">
                        <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                            <svg>
                                <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                            </svg>
                        </button>
                    </div>
                    <div class="modal-body">
                        <h4 class="footer-title mb-3">E-mail newsletter</h4>
                        <form class="row mb-4" name="nwsubscribe">
                            <div class="col-sm-8">
                                <div class="form-group">
                                    <input type="email" name="email" class="form-control form-control-lg" id="nw-email" placeholder="email" required>
                                </div>
                            </div>
                            <div class="col-sm-4">
                                <input type="hidden" name="project" value="physorg">
                                <button type="submit" class="btn btn-block btn-info text-low-up">Subscribe</button>
                            </div>
                        </form>
                        
                        <h4 class="footer-title mb-3">Follow us</h4>
                        <ul class="follow">
                            <li class="follow-item">
                                <a href="https://www.facebook.com/physorg" class="follow-link" target="_blank">
                                    <svg>
                                        <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb" x="0" y="0"/>
                                    </svg>
                                </a>
                            </li>
                            <li class="follow-item"><a href="https://twitter.com/physorg_com" class="follow-link" target="_blank">
                                <svg>
                                    <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit" x="0" y="0"/>
                                </svg>
                            </a></li>                    
                            <li class="follow-item"><a href="https://www.linkedin.com/company/phys-org/" class="follow-link" target="_blank">
                                <svg>
                                    <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_linkedin" x="0" y="0"/>
                                </svg>
                            </a></li>
                            <li class="follow-item"><a href="https://phys.org/feeds/" class="follow-link">
                                <svg>
                                    <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_rss" x="0" y="0"/>
                                </svg>
                            </a></li>
                        </ul>                
                    </div>
                </div>
                </div>
            </div>
            <template id="adblock">        
                <div class="alert py-2 bg-danger fade" role="alert">
                    <div class="container text-white">
                        <a href="https://sciencex.com/help/adblock/" class="link-white">
                            It appears that you are currently using <strong id="adblock-type">Ad Blocking software</strong>. What are the consequences?
                        </a>
                        <button type="button" data-dismiss="alert" aria-label="Close">
                        <span aria-hidden="true" class="text-white">&times;</span>
                        </button>
                    </div>
                </div>
            </template>
                        <script src="https://phys.b-cdn.net/tmpl/v6/js/svgxuse.450294808.js"></script>
            <script src="https://phys.b-cdn.net/tmpl/v6/js/libs.450294808.js"></script>
            <script src="https://phys.b-cdn.net/tmpl/v6/js/common.3757426423.js"></script>
                    
<script src="https://phys.b-cdn.net/tmpl/v6/js/news.450294808.js"></script>
<script id="facebook-jssdk" async="" src="//connect.facebook.net/en_US/sdk.js"></script>
<script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '163850683679377', // App ID
        channelUrl : 'https://phys.org/fb_channel.htm', // Channel File
        version    : 'v2.12',
        status     : true, // check login status
        cookie     : true, // enable cookies to allow the server to access the session
        xfbml      : true  // parse XFBML
      });
    };
</script>

        <script type="text/javascript">
                var _qevents = _qevents || [];
                
                (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
                })();
                
                _qevents.push({
                qacct:"p-5dNhPAnM9r0yY"
                });
            </script><noscript>
                <div style="display:none;">
                <img src="//pixel.quantserve.com/pixel/p-5dNhPAnM9r0yY.gif" border="0" height="1" width="1" alt="Quantcast"/>
                </div>
            </noscript>
            <!-- End Quantcast tag -->
        
    </body>



</html>
