<!DOCTYPE html>
<html>
  <head>
	<meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Study probes the origin of the very high energy gamma-ray source VER J1907+062</title>
	<meta http-equiv="Keywords" content="Science, Physics News, Science news, Technology News, Physics, Materials, Nanotech, Technology, Science" name="Keywords">
	<meta http-equiv="Description" content="A new study based on high-quality radio observations with the Karl G. Jansky Very Large Array (VLA) has investigated the origin of a very high-energy gamma-ray source known as VER J1907+062. Results of the study, published ..." name="Description">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="en-us">
	<meta name="ROBOTS" content="INDEX,FOLLOW" />
	<meta name="ROBOTS" content="noodp" />
	<link rel="canonical" href="https://phys.org/news/2020-01-probes-high-energy-gamma-ray-source.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.phys.org/news/2020-01-probes-high-energy-gamma-ray-source.html" />
	<link rel="alternate" media="handheld" href="https://lofi.phys.org/news/2020-01-probes-high-energy-gamma-ray-source.html" />
	<link rel="amphtml" href="https://phys.org/news/2020-01-probes-high-energy-gamma-ray-source.amp">
	<link rel="top" title="" href="/" />
	<link rel="manifest" href="/manifest.json">
	<link rel="search" href="https://phys.org/search/" />  
	<link rel="alternate" title="All news stories" href="https://phys.org/rss-feed/" type="application/rss+xml" />
	<link rel="alternate" title="Spotlight news only" href="https://phys.org/rss-feed/breaking/" type="application/rss+xml" />
	<link rel="alternate" title="Feature stories" href="https://phys.org/rss-feed/editorials/" type="application/rss+xml" />
	<link rel="shortcut icon" href="https://phys.b-cdn.net/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://phys.b-cdn.net/favicon.ico" type="image/x-icon" />
	<meta property="twitter:account_id" content="17248121" />
	<meta property="fb:app_id" content="163850683679377" />
	<meta property="fb:pages" content="47849178041" />
	<meta property="og:title" content="Study probes the origin of the very high energy gamma-ray source VER J1907+062" />
	<meta property="og:description" content="A new study based on high-quality radio observations with the Karl G. Jansky Very Large Array (VLA) has investigated the origin of a very high-energy gamma-ray source known as VER J1907+062. Results of the study, published December 27 on arXiv.org, suggest that VER J1907+062 consists of two separate gamma-ray sources." />
	<meta property="og:image" content="https://scx2.b-cdn.net/gfx/news/2020/studyprobest.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://phys.org/news/2020-01-probes-high-energy-gamma-ray-source.html" />
    <meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:url" content="https://phys.org/news/2020-01-probes-high-energy-gamma-ray-source.html" />
	<meta name="twitter:title" content="Study probes the origin of the very high energy gamma-ray source VER J1907+062" />
	<meta name="twitter:description" content="A new study based on high-quality radio observations with the Karl G. Jansky Very Large Array (VLA) has investigated the origin of a very high-energy gamma-ray source known as VER J1907+062. Results of ..." />
	<meta name="twitter:image" content="https://scx2.b-cdn.net/gfx/news/2020/studyprobest.jpg" />
	<meta name="thumbnail" content="https://scx1.b-cdn.net/csz/news/tmb/2020/studyprobest.jpg" />
	
	<link rel="stylesheet" href="https://phys.b-cdn.net/tmpl/v6/css/libs.1909210912.css">
	<link rel="stylesheet" href="https://phys.b-cdn.net/tmpl/v6/css/style.2824290294.css">
    <link rel="preload" as="image" href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg">

		<script type='text/javascript'>
	    var googletag = googletag || {};
	    googletag.cmd = googletag.cmd || [];
	    (function() {
	      var gads = document.createElement('script');
	      gads.async = true;
	      gads.type = 'text/javascript';
	      var useSSL = 'https:' == document.location.protocol;
	      gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
	      var node = document.getElementsByTagName('script')[0];
	      node.parentNode.insertBefore(gads, node);
	    })();
	</script>
      
	<script type='text/javascript'>
	    googletag.cmd.push(function() {
	      googletag.defineSlot('/4988204/Phys_Story_AFT_Leaderboard', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1449240174198-0').defineSizeMapping([ [[1200,0], []], [[0,0], [728,90]] ]).addService(googletag.pubads());
	      googletag.defineSlot('/4988204/Phys_Story_InText_Box', [[336, 280], [300, 250]], 'div-gpt-ad-1449240174198-2').addService(googletag.pubads());
	      	      googletag.defineSlot('/4988204/Phys_Story_Right_Box', [[336, 280], [300, 600], [300, 250] ], 'div-gpt-ad-1449240174198-3').defineSizeMapping([ [[1200,0], [[336, 280], [300, 600], [300, 250]]], [[0,0], []] ]).addService(googletag.pubads());
          googletag.defineSlot('/4988204/Phys_Story_Below_Rectangle', [[728, 90], [336, 280], [800,250]], 'div-gpt-ad-1449240174198-1').defineSizeMapping([ [[1200,0], [[728, 90], [336, 280], [800,250]]], [[0,0], [[336, 280]]] ]).addService(googletag.pubads());
	      	      googletag.defineSlot('/4988204/Phys_Interstitial', [1, 1], 'div-gpt-ad-1573910177024-0').addService(googletag.pubads());
		  googletag.pubads().setTargeting("r",["story"]).setTargeting("categ",["space"]).setTargeting("sub",["astronomy"]);
	      googletag.pubads().enableSingleRequest();
	      googletag.pubads().collapseEmptyDivs();
		  googletag.pubads().enableAsyncRendering();
		  googletag.pubads().enableLazyLoad({ fetchMarginPercent: 100, renderMarginPercent: 50,  mobileScaling: 2.0 });
	      googletag.enableServices();
	    });
	</script>
	<script type="application/ld+json">
	    {
	      "@context": "http://schema.org",
	      "@type": "NewsArticle",
	      "mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"https://phys.org/news/2020-01-probes-high-energy-gamma-ray-source.html"
	      },
	      "headline": "Study probes the origin of the very high energy gamma-ray source VER J1907+062",
	      	      "image": {
		"@type": "ImageObject",
		"url": "https://scx2.b-cdn.net/gfx/news/2020/studyprobest.jpg",
		"width": 754,
		"height": 563
	      },
	      "datePublished": "2020-01-10T09:00:02-05:00",
	      "dateModified": "2020-01-10T09:00:02-05:00",
	      "author": {
		"@type": "Person",
		"name": "Tomasz Nowakowski"
	      },
	       "publisher": {
		"@type": "Organization",
		"name": "Phys.org",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://phys.b-cdn.net/tmpl/v6/img/logo.amp.png",
		  "width": 204,
		  "height": 60
		}
	      },
	      "description": "A new study based on high-quality radio observations with the Karl G. Jansky Very Large Array (VLA) has investigated the origin of a very high-energy gamma-ray source known as VER J1907+062. Results of the study, published December 27 on arXiv.org, suggest that VER J1907+062 consists of two separate gamma-ray sources."
	    }
	</script>

<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-73855-5', 'auto');
	  ga('send', 'pageview');
	</script>
  </head>
      <body itemscope="" itemtype="http://schema.org/WebPage">
      
    <header class="header">
		<nav class="navbar bg-primary">
			<div class="container">
				<div class="row align-items-center pt-4 pt-lg-0">
					<div class="col-3  col-md-4 col-lg-2 order-2 order-lg-1">
						<a class="navbar-brand" href="https://phys.org/">
							<img src="https://phys.b-cdn.net/tmpl/v6/img/logo-header.png" alt="Phys.org">
						</a>
					</div>					
                    
                    <div class="col-auto px-lg-2 mt-2 mt-sm-0 ml-auto ml-lg-0  order-3 order-lg-2 d-print-none">
						<button type="button" class="header-button" data-toggle="collapse" data-target="#collapseNavigation" aria-expanded="false" aria-controls="collapseNavigation">
							<span class="icon-nav"><span></span></span>
							<span class="d-none d-lg-block">Topics</span>
						</button>
					</div>
                    
					<div class="col-12 col-lg-7 col-xl-6 mb-sm-1 my-lg-0 ml-auto d-flex align-items-center order-1 order-lg-3 d-print-none">
						<ul class="d-flex header-site-nav ml-lg-auto">
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/weekly-news/">Week's top</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/latest-news/">Latest news</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/unread-news/">Unread news</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="#" data-toggle="modal" data-target="#subscribe">Subscribe</a>
							</li>
						</ul>
						<form class="header-search ml-auto ml-lg-0" action="https://phys.org/search/" method="get">
							<fieldset class="header-search__group">
								<input name="search" class="header-search__field" type="search" placeholder="Search" aria-label="Search">
								<button class="header-search__submit" type="submit">
									<svg>
										<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#search" x="0" y="0"/>
									</svg>
								</button>
							</fieldset>
							<button type="button" class="header-search__show mr-4 mr-sm-5 mx-md-5">
								<svg>
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#search" x="0" y="0"/>
								</svg>
							</button>
						</form>						
                        <div class="dropdown">
                                <a class="header-account" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        <svg>
            <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_account" x="0" y="0"/>
        </svg>
            </a>
    <div class="dropdown-menu dropdown-menu-right dropdown-menu-tip fade mt-3" aria-labelledby="dropdownMenuButton">
                                        
            <div class="dropdown-content px-5 mx-5 py-4">
               <h3 class="text-extra-large font-weight-normal text-center text-nowrap mb-4">Science X Account</h3>
               <form method="post" action="https://sciencex.com/profile/login/">
                   <input type="hidden" name="status" value="login">
                   <input type="hidden" name="redirect" value="1">
                   <input type="hidden" name="ref" value="https://phys.org/news/2020-01-probes-high-energy-gamma-ray-source.html">
                   <div class="text-center px-lg-2">
                     <div class="mb-3">
                       <div data-focus="input" class="login-form-item">
                         <div class="login-form-icon">
                           <i class="icon login_field_email"></i>
                         </div>
                         <!-- icon -->
                         <input name="email" type="text" class="form-control input-styled input-email" placeholder="email" required="">
                       </div>
                     </div>
                     <!-- col -->
                     <div class="mb-3">
                       <div data-focus="input" class="login-form-item">
                         <div class="login-form-icon">
                           <i class="icon login_field_password"></i>
                         </div>
                         <!-- icon -->
                         <input name="passwd" type="password" class="form-control input-styled input-password" placeholder="password" required="">
                       </div>
                     </div>
                     <!-- col -->
                     <div class="mb-3 text-left">
                       <div data-focus="input" class="login-form-item">
                         <input class="modal-custom-form__checkbox bg-white" name="remember" type="checkbox" id="log_persistent" checked="checked">
                         <label for="log_persistent">Remember me</label>
                       </div>
                     </div>
                     <!-- col -->
                     <div class="mt-2 mb-2 mb-lg-3">
                          <button type="submit" class="btn btn-sm btn-primary btn-block">Sign In</button>
                     </div>
                       <p class="mb-2 mb-lg-3">
                         <a href="https://sciencex.com/profile/login/" class="login-link">
                           Click here to sign in with
                               <svg>
                                   <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#logo_fb" x="0" y="0"/>
                               </svg>
                                   or
                                <svg>
                                   <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#logo_google" x="0" y="0"/>
                               </svg>
                         </a> 
                       </p>
                       <p class="mb-2 mb-lg-3">
                         <a href="https://sciencex.com/profile/pwdreset/">Forget Password?</a>
                       </p>
                       <div class="mb-2 mb-lg-3">
                         <a href="https://sciencex.com/profile/register/" class="btn btn-sm btn-white btn-block">Not a member?
                           <b>Sign up</b>
                         </a>
                       </div>
                       <p>
                           <a class="font-weight-normal" href="https://sciencex.com/help/account/">Learn more</a>
                       </p>
                     </div>
                     <!-- col -->
                   </div>
                   <!-- row -->
                  </form>
            </div>
                               
    </div>
    <!-- //dropdown -->
                                  
                        </div>                        
					</div>
				</div>
			</div>
		</nav>
            <nav class="bg-secondary position-relative">
           <div class="header-collapse collapse" id="collapseNavigation">
                <div class="container bg-secondary py-2" >
                    <div class="dropdown-nav">                        
                        <div class="mx-auto mt-5 loader"><span></span></div>
                    </div>
                </div>
            </div>
            <div class="container py-2 d-print-none" id="secondaryNav">
                <div class="row">
                    <div class="col-md-12 col-xl-9 offset-xl-1">
                        <ul class="d-flex header-articles-nav justify-content-between flex-wrap" role="menubar">
                                                       <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/nanotech-news/">Nanotechnology</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/physics-news/">Physics</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/earth-news/">Earth</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link active" href="https://phys.org/space-news/">Astronomy &amp; Space</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/technology-news/">Technology</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/chemistry-news/">Chemistry</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/biology-news/">Biology</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/science-news/">Other Sciences</a>                         
                            </li>                            
                                                    </ul>
                    </div>
                </div>
            </div>
    </nav>
	</header>

      
	<main class="bg-white news">
		<div class="container py-5">
                  <div class="text-center d-print-none mb-4">
         <!-- /4988204/Phys_Story_AFT_Leaderboard -->
         <div id='div-gpt-ad-1449240174198-0'>
         <script type='text/javascript'>
         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-0'); });
         </script>
         </div>
      </div>
			        <!-- /4988204/Phys_Interstitial -->
        <div id='div-gpt-ad-1573910177024-0' style='width: 1px; height: 1px; position: fixed; top: 0; left: 0; z-index: 2147483647;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573910177024-0'); });
          </script>
        </div>
			<div class="row">
                <div class="col-2 mt-md-5 d-print-none">
					<ul class="soc pt-md-3" id="js-soc-panel">
						<li class="d-block d-md-none soc-panel-close">
							<button type="button">
								<svg>
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
								</svg>
							</button>
						</li>
						<li class="d-block d-md-none">
							<p class="text-white text-low-up mb-0">share this!</p>
						</li>
						<li>
							<a href="javascript:void(0)" class="soc-link fb">
								<svg class="soc-link__icon">
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb_news" x="0" y="0"/>
								</svg>
								<p class="text-low">58</p>
							</a>
						</li>
						<li>
							<a href="#" class="soc-link tw"  data-title="Study probes the origin of the very high energy gamma-ray source VER J1907+062" data-via="physorg_com">
								<svg class="soc-link__icon">
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit_news" x="0" y="0"/>
								</svg>
								<p class="text-low">8</p>
							</a>
						</li>
						<li>
							<a href="#" class="soc-link ln">
								<svg class="soc-link__icon">
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_linkedin" x="0" y="0"/>
								</svg>
								<p class="text-low">Share</p>
							</a>
						</li>
						<li>
							<a href="mailto:" class="soc-link" data-toggle="modal" data-target="#feedback-email">
								<svg class="soc-link__icon">
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_mail_news" x="0" y="0"/>
								</svg>
								<p class="text-low">Email</p>
							</a>
						</li>
					</ul>
				</div>
                
                <div class="col-md-10 col-lg-6">
					<section class="article">
						<div class="row">
							<div class="col-9 col-md-9 col-xl-10">
                                <nav aria-label="breadcrumb">
                                                                        <ol class="breadcrumb bg-white mb-0 p-0 text-muted">
                                       <li class="breadcrumb-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                        <a href="/" rel="home" itemprop="url">
											<span itemprop="title" class="text-muted">Home</span>
										</a>
                                       </li>
									   <li class="breadcrumb-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
											<a href="https://phys.org/space-news/" itemprop="url">
												<span itemprop="title" class="text-muted">Astronomy &amp; Space</span>
											</a>
										</li>
                                       <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="breadcrumb-item active" aria-current="page">
                                            <a href="https://phys.org/space-news/astronomy/" itemprop="url">
                                                <span itemprop="title" class="text-muted">Astronomy</span>
                                            </a>
                                       </li>
                                    </ol>
                                                                    </nav>
							</div>
                            <div class="col-3 col-xl-2 d-print-none">
								<ul class="article-actions">
									<li class="article-actions__item">
										<a href="javascript:void(0)"  data-nid="497861700" id="fav">
											<svg>
												<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_addfav" x="0" y="0"/>
											</svg>
										</a>
									</li>
									<li class="article-actions__item">
										<a href="https://phys.org/pdf497861700.pdf" title="Save as pdf file" title="Add bookmark to Science X account">
											<svg>
												<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_pdf" x="0" y="0"/>
											</svg>
										</a>
									</li>
									<li class="article-actions__item">
										<a href="javascript:window.print()" title="Print">
											<svg>
												<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_print" x="0" y="0"/>
											</svg>
										</a>
									</li>
								</ul>
							</div>
                            <div class="col-12 mt-2 mt-xl-3">
								<hr>
							</div>
                            <div class="col-12 mt-3 mb-5 mb-lg-0">
								<article class="news-article">
									<div class="article__info mb-2">
										<div class="article__info-item mr-auto">
											<a href="https://phys.org/archive/10-01-2020/" rel="nofollow">
												<svg class="article__info-icon">
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
												</svg>
											</a>
											<p class="text-uppercase text-low">
                                                January 10, 2020
                                                <a href="https://phys.org/editorials/">
  <span class="ml-2 badge a_report">report</span>
</a>
				
                                            </p>
										</div>
									</div>
									<h1 class="text-extra-large line-low mb-2">Study probes the origin of the very high energy gamma-ray source VER J1907+062</h1>
                                    <p class="article-byline text-low">
                                        by Tomasz Nowakowski                                                                                , Phys.org
                                                                            </p>
                                    <div class="mt-4 article-main">
									    <div class="article-gallery lightGallery">
    <div data-thumb="https://scx1.b-cdn.net/csz/news/tmb/2020/studyprobest.jpg" data-src="https://scx2.b-cdn.net/gfx/news/2020/studyprobest.jpg" data-sub-html="Radio continuum image at 1.5 GHz covering the whole extension of the TeV source VER J1907+062. Credit: Duvidovich et al., 2019.">
        <figure class="article-img">
            <img src="https://scx1.b-cdn.net/csz/news/800/2020/studyprobest.jpg" alt="Study probes the origin of the very high energy gamma-ray source VER J1907+062" title="Radio continuum image at 1.5 GHz covering the whole extension of the TeV source VER J1907+062. Credit: Duvidovich et al., 2019.">
             <figcaption class="text-darken text-low-up text-truncate-js mt-3">
                Radio continuum image at 1.5 GHz covering the whole extension of the TeV source VER J1907+062. Credit: Duvidovich et al., 2019.
            </figcaption>        </figure>
    </div>
</div><p>A new study based on high-quality radio observations with the Karl G. Jansky Very Large Array (VLA) has investigated the origin of a very high-energy gamma-ray source known as VER J1907+062. Results of the study, published December 27 on arXiv.org, suggest that VER J1907+062 consists of two separate gamma-ray sources.
                                               <section class="article-banner first-banner">
         <!-- /4988204/Phys_Story_InText_Box -->
        <div id='div-gpt-ad-1449240174198-2'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-2'); });
        </script>
        </div>
      </section>                                                                                <p>Sources emitting <a href="https://phys.org/tags/gamma+radiation/" rel="tag" class="textTag">gamma radiation</a> with photon energies between 100 GeV and 100 TeV are called very high energy (VHE) gamma-ray sources. Observations show that these sources are often blazars or binary star systems containing a compact object. However, the nature of many VHE gamma-ray sources is still not well understood.</p>
<p>This is the case with VER J1907+062, a TeV source first identified in 2007. Previous studies have shown a strong TeV emission from this source near the location of the <a href="https://phys.org/tags/pulsar/" rel="tag" class="textTag">pulsar</a> PSR J1907+0602, extending toward the supernova remnant SNR G40.5−0.5.</p>
<p>The nature of VER J1907+062 is still unknown. Based on the strong TeV emission around PSR J1907+0602, some astronomers suggest that this source could be a TeV pulsar wind nebula (PWN) powered by this pulsar. Moreover, it was also proposed that VER J1907+062 may be the superposition of two sources, either separated or interacting.</p>
<p>To clarify these uncertainties and to shed more light on the origin and true nature of VER J1907+062, a team of astronomers led by Laura Duvidovich of the University of Buenos Aires, Argentina, has carried out new high-quality radio observations of this source using VLA.</p>
<p>"In this paper, we present new high-quality radio images of a large region containing the extended TeV source VER J1907+062 at 1.5 GHz and a region toward the PSR J1907+0602 at 6 GHz, in both cases with data obtained using the VLA in its D configuration," the astronomers wrote in the paper.</p>
<p>The VLA observations found no nebular radio emission toward PSR J1907+0602 or the other two pulsars in the region. Moreover, the new images show no evidence of extended radio emission in coincidence with PSR J1907+0602 and also no evidence of extended nor point-like emission toward the pulsar. These results seem to disfavor the scenario suggesting that the non-thermal X-ray emission around the pulsar may be a PWN.</p>
<p>The research found molecular clouds in the vicinity of SNR G40.5−0.5, which match the eastern, southern and western borders of the remnant and partially overlap peaks of the TeV emission from VER J1907+062. The finding suggests an association of the studied TeV source with this SNR.</p>
<p>Summing up the results, the astronomers proposed two hypotheses that could explain the origin of VER J1907+062. According to them, this source could be the superposition in the line of sight of two distinct gamma-ray sources powered by different emission mechanisms and located at different distances. They find this scenario as the most plausible, but do not exclude the possibility that VER J1907+062 could be a single source whose VHE emission is produced by two particle accelerators (the pulsar and the supernova remnant) located at the same distance.
                                                                                                                        <hr>										
                                        <div class="article-main__explore my-4 d-print-none">
											<div class="d-flex align-items-center">
												<svg>
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#plus" x="0" y="0"/>
												</svg>
												<p class="text-bold mb-0 ml-2">Explore further</p>
											</div>
                                            <a class="text-medium text-info mt-2 d-inline-block" href="https://phys.org/news/2019-12-gamma-ray-binary-hess-j0632057-pulsar.html">Gamma-ray binary HESS J0632+057 contains a pulsar, study suggests</a>
										</div>										
                                        <hr class="mb-4">
                                        																				
                                        											<div class="article-main__more p-4">
																								<strong>More information:</strong>
												Radio study of the extended TeV source VER J1907+062, arXiv:1912.13352 [astro-ph.HE] <a href="https://arxiv.org/abs/1912.13352" target="_blank">arxiv.org/abs/1912.13352</a>
																								
																							</div>
                                        											
										                                                                                    <p class="article-main__note mt-4">
                                                © 2020 Science X Network
                                            </p>
                                                                                
                                        <!-- print only -->
                                        <div class="d-none d-print-block">
                                            <div class="mb-4">
                                                 <strong>Citation</strong>:
                                                 Study probes the origin of the very high energy gamma-ray source VER J1907+062 (2020, January 10)
                                                 retrieved 10 January 2020
                                                 from https://phys.org/news/2020-01-probes-high-energy-gamma-ray-source.html
                                            </div>
                                            <div class="border text-muted p-3">
                                            This document is subject to copyright. Apart from any fair dealing for the purpose of private study or research, no
                                            part may be reproduced without the written permission. The content is provided for information purposes only.
                                            </div>
                                        </div>
                                        
									</div>
								</article>
								<div class="article-interaction my-4 d-flex align-items-center d-print-none">
                                   
									<a href="javascript:void(0)" class="btn btn-info px-4 py-2 text-regular border-0 mr-4">
										<span>66</span>&nbsp;shares
									</a>
                                    
									<ul class="ml-md-auto ml-sm-0 article-interaction__social d-flex">
										<li>
											<a href="javascript:void(0)" class="article-interaction__link fb">
												<svg>
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb_news" x="0" y="0"/>
												</svg>
												<p class="text-regular mb-0">Facebook</p>
											</a>
										</li>
                                        <li>
											<a href="#" class="article-interaction__link tw" data-title="Study probes the origin of the very high energy gamma-ray source VER J1907+062" data-via="physorg_com">
												<svg>
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit_news" x="0" y="0"/>
												</svg>
												<p class="text-regular mb-0">Twitter</p>
											</a>
										</li>
										<li>
											<a href="#" class="article-interaction__link" data-toggle="modal" data-target="#feedback-email">
												<svg>
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_mail_news" x="0" y="0"/>
												</svg>
												<p class="text-regular mb-0">Email</p>
											</a>
										</li>
									</ul>
									<a href="#" class="ml-auto mt-lg-4 mt-xl-0 article-interaction__link" data-toggle="modal" data-target="#feedback-to-editors">
										<svg>
											<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_feedback" x="0" y="0"/>
										</svg>
										<p class="text-regular mb-0"> Feedback to editors</p>
									</a>
								</div>
                                
                                                                
							</div>                            
                        </div>
                    </section>
                </div>
                
                <!-- aside -->
                <div class="offset-xl-1 col-md col-lg-4 col-xl-3 article-sidebar d-none d-lg-block d-print-none">
					      <div class="mb-4">
        <!-- /4988204/Phys_Story_Right_Box -->
        <div id='div-gpt-ad-1449240174198-3'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-3'); });
        </script>
        </div>
      </div>



                
                    <div>
                            <aside class="categories">
                                <ul class="categories-controls nav justify-content-between" role="tablist">
                                    <li class="categories-controls__item">
                                        <a class="active" id="nav-featured-tab" data-toggle="tab" href="#nav-featured" role="tab" aria-controls="nav-featured" aria-selected="true">Featured</a>
                                    </li>
                                    <li class="categories-controls__item">
                                        <a id="nav-comments-tab" data-toggle="tab" href="#nav-commented" role="tab" aria-controls="nav-commented" aria-selected="false">Last Comments</a>
                                    </li>
                                    <li class="categories-controls__item">
                                        <a id="nav-popular-tab" data-toggle="tab" href="#nav-popular" role="tab" aria-controls="nav-popular" aria-selected="false">Popular</a>	
                                    </li>
                                </ul>
                                <div class="categories-content tab-content pt-4">
                                    <div class="categories-content__pane tab-pane fade show active" id="nav-featured" role="tabpanel" aria-labelledby="nav-featured-tab" data-loaded="true">
                                         
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2020-01-satellite-space-fall-two-trillionths-percent.html">Satellite test shows objects in space fall at a rate to within two-trillionths of a percent of each other</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">1 hour ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2020-01-physics-analog-recurrent-neural-network.html">Wave physics as an analog recurrent neural network</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">1 hour ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2020-01-dating-volcanic-ash-sangiran-homo.html">Dating of volcanic ash at Sangiran shows Homo erectus arrived later than thought</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">1 hour ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2020-01-probes-high-energy-gamma-ray-source.html">Study probes the origin of the very high energy gamma-ray source VER J1907+062</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">1 hour ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2020-01-welsh-language-danger-extinction-te.html">Model shows Welsh language in no danger of extinction but te reo Māori is on its way out</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">Jan 09, 2020</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>1</span></p>
                  </div>
          </div>
    </article>

                                    </div>
                                    <div class="categories-content__pane tab-pane fade" id="nav-commented" role="tabpanel" aria-labelledby="nav-commented-tab">                                      
                                    </div>
                                    <div class="categories-content__pane tab-pane fade" id="nav-popular" role="tabpanel" aria-labelledby="nav-popular-tab">
                                    </div>
                                </div>
                            </aside>
                    </div>                    
                    <hr>                    
                    <div class="mt-4">
						<div id="nwrel">
							         
            <a href="https://phys.org/news/2020-01-sighting-hot-gas-sloshing-galaxy.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/firstsightin.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>First sighting of hot gas sloshing in galaxy cluster</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">44 minutes ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-01-carat-gold-nugget-plastic.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/an18caratgol.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>An 18-carat gold nugget made of plastic</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">45 minutes ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-01-satellite-space-fall-two-trillionths-percent.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/towerofpisa.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Satellite test shows objects in space fall at a rate to within two-trillionths of a percent of each other</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">1 hour ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-01-chemists-product-nuclear-power.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/nuclearplant.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Chemists report a new use for the waste product of nuclear power generation</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">1 hour ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-01-bird-taxa-islands-wallacea.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/10newbirdtax.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>10 new bird taxa discovered in islands of Wallacea</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">1 hour ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-01-physics-analog-recurrent-neural-network.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/wavephysicsa.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Wave physics as an analog recurrent neural network</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">1 hour ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-01-dating-volcanic-ash-sangiran-homo.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/5e186414e9f51.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Dating of volcanic ash at Sangiran shows Homo erectus arrived later than thought</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">1 hour ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-01-nasa-lucy-mission-discovery-eurybates.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/nasaslucymis.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>NASA's Lucy mission confirms discovery of Eurybates satellite</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">1 hour ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-01-scientists-image-heart-rna.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/1-scientistsim.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Scientists image heart RNA structure for the first time</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">2 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-01-scientists-twitter-cells.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/cell.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Scientists develop 'Twitter' for cells</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">2 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
        
                        </div>
                    </div>
					<hr>					
					<!--relevant-posts-->
					<div class="mt-4">
						<h3 class="mb-3">Relevant PhysicsForums posts</h3> 
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/gas-degeneracy.981947/" target="_blank" rel="nofollow">Gas degeneracy</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Dec 16, 2019</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/dark-matter-distrbution-in-galaxies.981929/" target="_blank" rel="nofollow">Dark Matter Distrbution in Galaxies</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Dec 16, 2019</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/new-storms-on-jupiter-by-juno-spacecraft.981845/" target="_blank" rel="nofollow">New Storms on Jupiter, by Juno spacecraft</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Dec 16, 2019</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/influences-on-flattening.962248/" target="_blank" rel="nofollow">Influences on flattening</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Dec 15, 2019</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/heavyweight-black-hole.981162/" target="_blank" rel="nofollow">Heavyweight Black Hole</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Dec 14, 2019</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/how-to-prepare-my-camera-for-a-solar-eclipse.981717/" target="_blank" rel="nofollow">How to prepare my camera for a solar eclipse</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Dec 13, 2019</p>
							   </div>
							</div>
												 <p class="text-low text-right">
							More from <a href="https://www.physicsforums.com/" target="_blank" rel="nofollow">Astronomy and Astrophysics</a>
						 </p>
					</div>
					<!--/relevant-posts-->
					<hr>
                </div>
                <!-- /aside -->
            </div>
			
			      
      <div class="row">
        <div class="col offset-md-2 bf-banner">
            <!-- /4988204/Phys_Story_Below_Rectangle -->
            <div id='div-gpt-ad-1449240174198-1'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-1'); });
            </script>
            </div>
        </div>
      </div>
        </div>
        <!-- /container -->
        
        <section class="news-related bg-light py-5 d-print-none">
			<div class="container">
				<div class="row">
					<div class="col-md-12 col-lg-10 offset-lg-2">
						<div class="js-news-related__wrap d-flex align-items-center justify-content-between">
							<h2 class="text-extra-large text-medium"></h2>
						</div>
					</div>                    
                    <div class="col-md-12 col-lg-10 offset-lg-2">
                        						<ul id="js-news-related-slider" class="news-related__slider">
							<li class="row no-gutters">
                                <div class="col-12 mb-5">
                                    <h2 class="text-extra-large text-medium">Related Stories</h2>
                                </div>
								<div class="col-6">									
                                             
            <a href="https://phys.org/news/2019-12-gamma-ray-binary-hess-j0632057-pulsar.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/gammaraybina.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Gamma-ray binary HESS J0632+057 contains a pulsar, study suggests</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Dec 03, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-12-astronomers-probe-nature-peculiar-pulsar.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/1-astronomersp.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Astronomers probe the nature of a peculiar pulsar wind nebula</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Dec 05, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2018-12-source-high-energy-gamma-ray-emission.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2018/newsourceofv.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>New source of very high energy gamma-ray emission detected in the neighborhood of the supernova remnant G24.7+0.6</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Dec 27, 2018</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                                <div class="col-6">									
                                             
            <a href="https://phys.org/news/2020-01-glitch-pulsar-psr-j09084913.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/glitchdetect.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Glitch detected in the pulsar PSR J0908−4913</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Jan 06, 2020</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-05-astronomers-pulsar-nebula-da.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/7-astronomersi.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Astronomers investigate pulsar wind nebula DA 495</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">May 27, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-06-x-ray-nature-gamma-ray-pulsar.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/xraystudyshe.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>X-ray study sheds more light into the nature of a gamma-ray pulsar</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Jun 12, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                            </li>
                            <li class="row no-gutters">
                                <div class="col-12 mb-5">
                                    <h2 class="text-extra-large text-medium">Recommended for you</h2>
                                </div>
                                <div class="col-6">									
                                             
            <a href="https://phys.org/news/2020-01-simulation-dwarf-galaxy-reveals-routes.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/simulationof.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Simulation of dwarf galaxy reveals different routes for strontium enrichment</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">3 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-01-hubble-smallest-dark-clumps.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/1-hubbledetect.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Hubble detects smallest known dark matter clumps</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Jan 09, 2020</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-01-stellar-heavy-metals-history-galaxies.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/stellarheavy.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Stellar heavy metals can trace history of galaxies</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Jan 09, 2020</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                                <div class="col-6">									
                                             
            <a href="https://phys.org/news/2020-01-goldilocks-stars-life.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/goldilocksst.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Goldilocks stars are best places to look for life</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Jan 09, 2020</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-01-cosmic-magnifying-glasses-yield-independent.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/cosmicmagnif.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Cosmic magnifying glasses yield independent measure of universe's expansion</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Jan 09, 2020</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-01-milky-impending-galactic-collision-birthing.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/themilkyways.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>The Milky Way's impending galactic collision is already birthing new stars</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Jan 08, 2020</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </section>
        <!-- /related -->
		
		<div class="container d-print-none">    
    <div class="embed-responsive embed-responsive-trendmd">
        <iframe class="embed-responsive-item"
            sandbox="allow-scripts allow-same-origin allow-popups"
            allowfullscreen
            src="//js.trendmd.com/trendmd.amp.html?title=Study%20probes%20the%20origin%20of%20the%20very%20high%20energy%20gamma-ray%20source%20VER%20J1907%2B062&url=https%3A%2F%2Fphys.org%2Fnews%2F2020-01-probes-high-energy-gamma-ray-source.html&journalId=62675">
        </iframe>
    </div>
</div>
        
        <section class="news-comments py-5 d-print-none">
            <div class="container comments" id="comments" data-id="497861700">
                <div class="text-center mb-4">
                    <h2 class="text-extra-large text-medium mb-4">User comments</h2>
                </div>
                <div class="loader"></div> 
                        </div>
		</section>
        <!-- /comments -->
        
		<section class="bg-light d-print-none">
			<div id="news-more" data-ads=""></div>
		</section>
        <!-- /news-more -->
        
        
        <!-- modal -->
        <div class="modal fade modal-custom d-print-none" tabindex="-1" role="dialog" id="feedback-to-editors">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header mb-4">
                        <h5 class="modal-title text-center">What do you think about this particular story?</h5>
                        <p class="open-sans text-center modal-custom-note">Your feedback will go directly to Science X editors.</p>
                        <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                            <svg>
                                <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                            </svg>
                        </button>
                    </div>
                    <form class="modal-custom-form" name="feedback" action="https://sciencex.com/api/story/feedback/497861700/" novalidate>
                        <div class="modal-body">                        
                            <div class="form-group">
                                <label for="modal-feedback-message">Your message to the editors</label>
                                <textarea name="comments" class="form-control no-resize" id="modal-feedback-message" rows="6" required></textarea>
                            </div>
                            <div class="row align-items-end">
                                <div class="col-md-6">
                                    <div class="form-group mb-0">
                                        <label for="modal-feedback-email">Your  email  (only if you want to be contacted back)</label>
                                        <input type="email" name="emailFrom" class="form-control form-control-lg" id="modal-feedback-email" placeholder="optional">
                                    </div>
                                </div>
                                <div class="col-md-auto ml-auto text-center text-md-left mt-4 mt-md-0">
                                    <button type="submit" class="btn btn-warning text-bold text-low-up px-5">Send Feedback</button>
                                </div>
                            </div>
                        </div>
                        <div class="message p-3 d-none">
                            <p>Thank you for taking your time to send in your valued opinion to Science X editors.
                            <p>You can be assured our editors closely monitor every feedback sent and will take appropriate actions. Your opinions are important to us.
                            <p>We do not guarantee individual replies due to extremely high volume of correspondence.
                        </div>                        
                    </form>
                </div>
            </div>
        </div>
        
        <div class="modal fade modal-custom modal-custom-email d-print-none" tabindex="-1" role="dialog" id="feedback-email">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header mb-4">
                        <h6 class="text-low-up text-uppercase text-center modal-custom-subtitle">E-mail the story</h6>
                        <h5 class="modal-title text-center with-hr">Study probes the origin of the very high energy gamma-ray source VER J1907+062</h5>
                        <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                            <svg>
                                <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                            </svg>
                        </button>
                    </div>
                    <div class="modal-body">
                        <form class="modal-custom-form" name="email" method="post" action="https://sciencex.com/api/story/email/497861700/" novalidate >
                            <div class="row">
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-frend">Your friend's email</label>
                                        <input type="email" name="emailTo" class="form-control form-control-lg" id="modal-email-frend" value="" required>
                                    </div>
                                </div>
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-self">Your email</label>
                                        <input type="email" name="emailFrom" class="form-control form-control-lg" id="modal-email-self" required>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-12">
                                    <div class="form-group">
                                        <input type="checkbox" name="nwletter" value="1" id="modal-email-subscribe" class="modal-custom-form__checkbox">
                                        <label for="modal-email-subscribe">
                                            I would like to subscribe to Science X Newsletter. <a href="https://sciencex.com/help/newsletter/" class="text-info" target="_blank">Learn more</a>
                                        </label>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-name">Your name</label>
                                        <input type="text" name="name" class="form-control form-control-lg" id="modal-email-name">
                                    </div>
                                    <div class="modal-custom-email__notice mb-4 mb-md-0">
                                        <h6 class="text-low mb-2">Note</h6>
                                        <p class="text-low text-regular">
                                            Your email address is used <strong>only</strong> to let the recipient know who sent the email. Neither your address nor the recipient's address will be used for any other purpose.
											The information you enter will appear in your e-mail message and is not retained by Phys.org in any form. 
                                        </p>
                                    </div>
                                </div>
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-message">Your message</label>
                                        <textarea name="comments" class="form-control no-resize" id="modal-email-message" rows="8"></textarea>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-12">
                                    <small class="text-warning" id="email-error"></small>
                                </div>
                                <div class="col-auto mx-auto mt-4">
                                    <button type="submit" class="btn btn-warning text-low-up">Send</button>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="modal fade modal-custom d-print-none" tabindex="-1" role="dialog" id="notify">
            <div class="modal-dialog" role="document">
              <div class="modal-content">
                 <div class="modal-header mb-5">
                    <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                        <svg>
                            <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                        </svg>
                    </button>
                </div>
                <div class="modal-body">
                    <div class="alert alert-info mb-4" role="alert">
                        <div class="col-9">
                         <p class="modal-message"></p>
                        </div>
                    </div>
                </div>
              </div>
            </div>
          </div>
        </div>
    </main>	
	<div class="popup-cookies bg-primary" id="js-popup-nwletter">
		<div class="modal-header mb-4">
			<button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
				<svg>
					<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"></use>
				</svg>
			</button>
		</div>
		<form action="#" name="popup-nwletter" class="form-row mt-4 d-ie-block">
			<div class="col-12 mb-2">
				<h4 class="text-extra-large mb-4">Newsletter sign up</h4>
				<p class="text-low-up text-regular">
					Get weekly and/or daily updates delivered to your inbox.
					You can unsubscribe at any time and we'll never share your details to third parties.
				</p>
			</div>
			<div class="col-8 mb-4">
				<input type="email" name="email" class="form-control form-control-lg" aria-describedby="emailHelp" placeholder="Email">
			</div>
			<div class="col-4">
				<input type="hidden" name="project" value="physorg">
				<button type="submit" class="btn btn-block btn-warning border-bold">Subscribe</button>
			</div>
			<div class="col-12">
				<p>
					<a href="https://sciencex.com/help/newsletter/" class="popup-cookies-more pr-4" target="_blank">More information</a>
					<a href="https://sciencex.com/help/privacy/" class="popup-cookies-more" target="_blank">Privacy policy</a>
				</p>
			</div>
		</form>
	</div>	

      
    <footer class="footer d-print-none">
        <div class="footer-partners bg-white py-5">
            <div class="container">
                <div class="row">
                    <div class="col-md-4 mb-4 mb-md-0">
                        <a href="https://medicalxpress.com/" class="footer-company">
                            <figure class="footer-figure">
                                <img src="https://phys.b-cdn.net/tmpl/v6/img/MedicalXpress.svg" alt="Medical Xpress">
                                <figcaption>
                                    <h3 class="text-low-up mb-2">Medical Xpress</h3>
                                    <p class="text-low mb-0">Medical Xpress covers all medical research advances and health news </p>
                                </figcaption>
                            </figure>
                        </a>
                    </div>
                    <div class="col-md-4 mb-4 mb-md-0">
                        <a href="https://techxplore.com/" class="footer-company">
                            <figure class="footer-figure">
                                <img src="https://phys.b-cdn.net/tmpl/v6/img/techexploer.svg" alt="Tech Xplore" width="58" height="58">
                                <figcaption>
                                    <h3 class="text-low-up mb-2">Tech Xplore</h3>
                                    <p class="text-low mb-0">Tech Xplore covers the latest engineering, electronics and technology advances</p>
                                </figcaption>
                            </figure>
                        </a>
                    </div>
                    <div class="col-md-4">
                        <a href="https://sciencex.com/" class="footer-company">
                            <figure class="footer-figure">
                                <img src="https://phys.b-cdn.net/tmpl/v6/img/ScienceX.svg" alt="ScienceX">
                                <figcaption>
                                    <h3 class="text-low-up mb-2">ScienceX</h3>
                                    <p class="text-low mb-0"> Science X Network offers the most comprehensive sci-tech news coverage on the web</p>
                                </figcaption>
                            </figure>
                        </a>
                    </div>
                </div>
            </div>
        </div>
        <div class="container">
			<div class="row pt-5 mb-5">
				<div class="col-8 col-xl-5 offset-xl-1 mb-5 mb-md-0">
					<h2 class="footer-title mb-3 mb-md-2">Newsletters</h2>
					<form action="#" name="nwsubscribe" class="footer-form">
						<div class="form-row align-items-start">
							<div class="col-7 mb-4">
								<input type="email" name="email" class="form-control form-control-lg" aria-describedby="emailHelp" placeholder="Email">
							</div>
							<div class="col-4">
                                <input type="hidden" name="project" value="physorg">
								<button type="submit" class="btn btn-block btn-info border-bold">Subscribe</button>
							</div>
						</div>
						<div class="form-row">
							<div class="col mb-4">
								<span id="emailHelp" class="form-text text-low-up text-regular">
                                    <a class="footer-document" href="https://sciencex.com/help/newsletter/">
                                        Science X Daily and the Weekly Email Newsletter are free features that allow you to receive your favorite sci-tech news updates in your email inbox
                                    </a>    
                                </span>
							</div>
						</div>
					</form>
				</div>
				<div class="col-md-6 col-xl-5">
					<h2 class="footer-title mb-3 mb-md-2">Follow us</h2>
					<ul class="follow">
                        <li class="follow-item">
                            <a href="https://www.facebook.com/physorg" class="follow-link" target="_blank">
                                <svg>
                                    <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb" x="0" y="0"/>
                                </svg>
                            </a>
                        </li>
                        <li class="follow-item"><a href="https://twitter.com/physorg_com" class="follow-link" target="_blank">
                            <svg>
                                <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit" x="0" y="0"/>
                            </svg>
                        </a></li>                    
                        <li class="follow-item"><a href="https://www.linkedin.com/company/phys-org/" class="follow-link" target="_blank">
                            <svg>
                                <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_linkedin" x="0" y="0"/>
                            </svg>
                        </a></li>
                        <li class="follow-item"><a href="https://phys.org/feeds/" class="follow-link">
                            <svg>
                                <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_rss" x="0" y="0"/>
                            </svg>
                        </a></li>
                    </ul>
				</div>
			</div>
			<div class="row mb-5">
				<div class="col-xl-10 offset-xl-1">
					<nav class="nav footer-nav justify-content-between">
						<ul class="nav flex-column">
							<li class="nav-item">
								<a class="nav-link" href="#" rel="top">Top</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/">Home</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/search/">Search</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" id="nav-mobile" href="https://m.phys.org/">Mobile version</a>
							</li>
						</ul>
						<ul class="nav flex-column">
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/help/" target="_blank" rel="nofollow">Help</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/help/contactus/" target="_blank" rel="nofollow">FAQ</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/help/about-us/" target="_blank" rel="nofollow">About</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/help/feedback/" target="_blank" rel="nofollow">Contact</a>
							</li>
						</ul>
						<ul class="nav flex-column">
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/profile/">Science X Account</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/help/donate/">Sponsored Account</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/archive/">Archive</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/wire-news/">News wire</a>
							</li>
						</ul>
                        <ul class="nav flex-column">
							<li class="nav-item">
								<a class="nav-link" href="https://play.google.com/store/apps/details?id=com.PhysOrg.RssLite">Android app</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://itunes.apple.com/us/app/phys-org/id356443503?mt=8">iOS app</a>
							</li>
                            <li class="nav-item">
								<a class="nav-link" href="https://phys.org/feeds/">RSS feeds</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="javascript:void(0)" data-action="webpush">Push notification</a>
							</li>
						</ul>
					</nav>
				</div>
			</div>
			<div class="row pb-3">
				<div class="col-12 text-center">
					<small class="text-low-up text-regular">&copy; Phys.org 2003 - 2020 powered by <a class="footer-document" href="https://sciencex.com/">Science X Network</a></small>
				</div>
				<div class="col-12 mt-3 text-center">
					<a class="footer-document" href="https://sciencex.com/help/privacy/" target="_blank">Privacy policy</a>
					<a class="footer-document" href="https://sciencex.com/help/terms/" target="_blank">Terms of use</a>
				</div>
			</div>
		</div>
	</footer>
    <div class="popup-cookies bg-primary" id="js-popup-cookies">
		<h4 class="text-extra-large mb-4">Your Privacy</h4>
		<p class="text-low-up text-regular">
			This site uses cookies to assist with navigation, analyse your use of our services, and provide content from third parties.
              By using our site, you acknowledge that you have read and understand our <a href="https://sciencex.com/help/privacy/" class="popup-cookies-more" target="_blank">Privacy Policy</a>
              and <a href="https://sciencex.com/help/terms/" class="popup-cookies-more" target="_blank">Terms of Use</a>.
        </p>
		<div class="d-flex align-items-center mt-4 flex-wrap flex-sm-nowrap popup-cookies-controls">
			<a href="#" class="btn btn-warning px-5 text-low-up" data-cookies-close>Ok</a>
			<a href="https://sciencex.com/help/terms/" class="popup-cookies-more ml-4 text-low-up" target="_blank">More Information</a>
		</div>
	</div>
    <div class="modal fade modal-custom d-print-none" tabindex="-1" role="dialog" id="subscribe">
        <div class="modal-dialog" role="document">
          <div class="modal-content">
             <div class="modal-header mb-4">
                <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                    <svg>
                        <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                    </svg>
                </button>
            </div>
            <div class="modal-body">
                <h4 class="footer-title mb-3">E-mail newsletter</h4>
                <form class="row mb-4" name="nwsubscribe">
                    <div class="col-sm-8">
                        <div class="form-group">
                            <input type="email" name="email" class="form-control form-control-lg" id="nw-email" placeholder="email" required>
                        </div>
                    </div>
                    <div class="col-sm-4">
                         <input type="hidden" name="project" value="physorg">
                         <button type="submit" class="btn btn-block btn-info text-low-up">Subscribe</button>
                    </div>
                </form>
                
                <h4 class="footer-title mb-3">Follow us</h4>
                <ul class="follow">
                    <li class="follow-item">
                        <a href="https://www.facebook.com/physorg" class="follow-link" target="_blank">
                            <svg>
                                <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb" x="0" y="0"/>
                            </svg>
                        </a>
                    </li>
                    <li class="follow-item"><a href="https://twitter.com/physorg_com" class="follow-link" target="_blank">
                        <svg>
                            <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit" x="0" y="0"/>
                        </svg>
                    </a></li>                    
                    <li class="follow-item"><a href="https://www.linkedin.com/company/phys-org/" class="follow-link" target="_blank">
                        <svg>
                            <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_linkedin" x="0" y="0"/>
                        </svg>
                    </a></li>
                    <li class="follow-item"><a href="https://phys.org/feeds/" class="follow-link">
                        <svg>
                            <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_rss" x="0" y="0"/>
                        </svg>
                    </a></li>
                </ul>                
            </div>
          </div>
        </div>
    </div>
    <template id="adblock">        
        <div class="alert py-2 bg-danger fade" role="alert">
            <div class="container text-white">
                <a href="https://sciencex.com/help/adblock/" class="link-white">
                    It appears that you are currently using <strong>Ad Blocking software</strong>. What are the consequences?
                </a>
                <button type="button" data-dismiss="alert" aria-label="Close">
                  <span aria-hidden="true" class="text-white">&times;</span>
                </button>
            </div>
        </div>
    </template>
        <script src="https://phys.b-cdn.net/tmpl/v6/js/svgxuse.288132715.js"></script>
    <script src="https://phys.b-cdn.net/tmpl/v6/js/libs.1988543383.js"></script>
    <script src="https://phys.b-cdn.net/tmpl/v6/js/common.3566065161.js"></script>
    
<script src="https://phys.b-cdn.net/tmpl/v6/js/news.544043676.js"></script>
<script id="facebook-jssdk" async="" src="//connect.facebook.net/en_US/sdk.js"></script>
<script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '163850683679377', // App ID
        channelUrl : 'https://phys.org/fb_channel.htm', // Channel File
        version    : 'v2.11',
        status     : true, // check login status
        cookie     : true, // enable cookies to allow the server to access the session
        xfbml      : true  // parse XFBML
      });
    };
</script>

<script type="text/javascript">
	      var _qevents = _qevents || [];
	      
	      (function() {
	      var elem = document.createElement('script');
	      elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	      elem.async = true;
	      elem.type = "text/javascript";
	      var scpt = document.getElementsByTagName('script')[0];
	      scpt.parentNode.insertBefore(elem, scpt);
	      })();
	      
	      _qevents.push({
	      qacct:"p-5dNhPAnM9r0yY"
	      });
      </script><noscript>
	      <div style="display:none;">
	      <img src="//pixel.quantserve.com/pixel/p-5dNhPAnM9r0yY.gif" border="0" height="1" width="1" alt="Quantcast"/>
	      </div>
      </noscript>
      <!-- End Quantcast tag -->

    </body>
</html>