<!DOCTYPE html>
<html>
  <head>
	<meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta name="viewport" content="width=device-width, initial-scale=1">
	<title>SwRI to conduct largest-ever Hubble survey of the Kuiper Belt</title>
	<meta http-equiv="Keywords" content="Science, Physics News, Science news, Technology News, Physics, Materials, Nanotech, Technology, Science" name="Keywords">
	<meta http-equiv="Description" content="NASA's Space Telescope Science Institute (STScI) recently awarded Southwest Research Institute the largest Hubble Space Telescope (HST) solar system program ever, with 206 of Hubble's orbits around the Earth allocated to ..." name="Description">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="en-us">
	<meta name="ROBOTS" content="INDEX,FOLLOW" />
	<meta name="ROBOTS" content="noodp" />
	<link rel="canonical" href="https://phys.org/news/2019-04-swri-largest-ever-hubble-survey-kuiper.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.phys.org/news/2019-04-swri-largest-ever-hubble-survey-kuiper.html" />
	<link rel="alternate" media="handheld" href="https://lofi.phys.org/news/2019-04-swri-largest-ever-hubble-survey-kuiper.html" />
	<link rel="amphtml" href="https://phys.org/news/2019-04-swri-largest-ever-hubble-survey-kuiper.amp">
	<link rel="top" title="" href="/" />
	<link rel="manifest" href="/manifest.json">
	<link rel="search" href="https://phys.org/search/" />  
	<link rel="alternate" title="All news stories" href="https://phys.org/rss-feed/" type="application/rss+xml" />
	<link rel="alternate" title="Spotlight news only" href="https://phys.org/rss-feed/breaking/" type="application/rss+xml" />
	<link rel="alternate" title="Feature stories" href="https://phys.org/rss-feed/editorials/" type="application/rss+xml" />
	<link rel="shortcut icon" href="https://cf3e497594.site.internapcdn.net/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://cf3e497594.site.internapcdn.net/favicon.ico" type="image/x-icon" />
	<meta property="twitter:account_id" content="17248121" />
	<meta property="fb:app_id" content="163850683679377" />
	<meta property="fb:pages" content="47849178041" />
	<meta property="og:title" content="SwRI to conduct largest-ever Hubble survey of the Kuiper Belt" />
	<meta property="og:description" content="NASA's Space Telescope Science Institute (STScI) recently awarded Southwest Research Institute the largest Hubble Space Telescope (HST) solar system program ever, with 206 of Hubble's orbits around the Earth allocated to the project. The Solar System Origins Legacy Survey (SSOLS) will focus on Kuiper Belt objects (KBOs), particularly binary populations." />
	<meta property="og:image" content="https://3c1703fe8d.site.internapcdn.net/newman/gfx/news/hires/2019/swritoconduc.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://phys.org/news/2019-04-swri-largest-ever-hubble-survey-kuiper.html" />
    <meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:url" content="https://phys.org/news/2019-04-swri-largest-ever-hubble-survey-kuiper.html" />
	<meta name="twitter:title" content="SwRI to conduct largest-ever Hubble survey of the Kuiper Belt" />
	<meta name="twitter:description" content="NASA's Space Telescope Science Institute (STScI) recently awarded Southwest Research Institute the largest Hubble Space Telescope (HST) solar system program ever, with 206 of Hubble's orbits around the ..." />
	<meta name="twitter:image" content="https://3c1703fe8d.site.internapcdn.net/newman/gfx/news/2019/swritoconduc.jpg" />
	<meta name="thumbnail" content="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/swritoconduc.jpg" />
	
	<link rel="stylesheet" href="https://cf3e497594.site.internapcdn.net/tmpl/v6/css/libs.1988543383.css">
	<link rel="stylesheet" href="https://cf3e497594.site.internapcdn.net/tmpl/v6/css/style.2393555799.css">
    <link rel="preload" as="image" href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg">

		<script type='text/javascript'>
	    var googletag = googletag || {};
	    googletag.cmd = googletag.cmd || [];
	    (function() {
	      var gads = document.createElement('script');
	      gads.async = true;
	      gads.type = 'text/javascript';
	      var useSSL = 'https:' == document.location.protocol;
	      gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
	      var node = document.getElementsByTagName('script')[0];
	      node.parentNode.insertBefore(gads, node);
	    })();
	</script>
      
	<script type='text/javascript'>
	    googletag.cmd.push(function() {
	      googletag.defineSlot('/4988204/Phys_Story_AFT_Leaderboard', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1449240174198-0').defineSizeMapping([ [[1200,0], []], [[0,0], [728,90]] ]).addService(googletag.pubads());
	      googletag.defineSlot('/4988204/Phys_Story_InText_Box', [[336, 280], [300, 250]], 'div-gpt-ad-1449240174198-2').addService(googletag.pubads());
	      	      googletag.defineSlot('/4988204/Phys_Story_Right_Box', [[336, 280], [300, 600], [300, 250] ], 'div-gpt-ad-1449240174198-3').defineSizeMapping([ [[1200,0], [[336, 280], [300, 600], [300, 250]]], [[0,0], []] ]).addService(googletag.pubads());
          googletag.defineSlot('/4988204/Phys_Story_Below_Rectangle', [[728, 90], [336, 280], [800,250]], 'div-gpt-ad-1449240174198-1').defineSizeMapping([ [[1200,0], [[728, 90], [336, 280], [800,250]]], [[0,0], [[336, 280]]] ]).addService(googletag.pubads());
	      	      googletag.pubads().setTargeting("r",["story"]).setTargeting("categ",["space"]).setTargeting("sub",["space-exploration"]);
	      googletag.pubads().enableSingleRequest();
	      googletag.pubads().collapseEmptyDivs();
	      googletag.enableServices();
	    });
	</script>
	<script type="application/ld+json">
	    {
	      "@context": "http://schema.org",
	      "@type": "NewsArticle",
	      "mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"https://phys.org/news/2019-04-swri-largest-ever-hubble-survey-kuiper.html"
	      },
	      "headline": "SwRI to conduct largest-ever Hubble survey of the Kuiper Belt",
	      	      "image": {
		"@type": "ImageObject",
		"url": "https://3c1703fe8d.site.internapcdn.net/newman/gfx/news/hires/2019/swritoconduc.jpg",
		"width": 1921,
		"height": 1080
	      },
	      "datePublished": "2019-04-02T12:18:43-04:00",
	      "dateModified": "2019-04-02T12:18:43-04:00",
	      "author": {
		"@type": "Person",
		"name": "Science X staff"
	      },
	       "publisher": {
		"@type": "Organization",
		"name": "Phys.org",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://cf3e497594.site.internapcdn.net/tmpl/v6/img/logo.amp.png",
		  "width": 204,
		  "height": 60
		}
	      },
	      "description": "NASA's Space Telescope Science Institute (STScI) recently awarded Southwest Research Institute the largest Hubble Space Telescope (HST) solar system program ever, with 206 of Hubble's orbits around the Earth allocated to the project. The Solar System Origins Legacy Survey (SSOLS) will focus on Kuiper Belt objects (KBOs), particularly binary populations."
	    }
	</script>

<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-73855-5', 'auto');
	  ga('send', 'pageview');
	</script>
  </head>
      <body itemscope="" itemtype="http://schema.org/WebPage">
      
    <header class="header">
		<nav class="navbar bg-primary">
			<div class="container">
				<div class="row align-items-center pt-4 pt-lg-0">
					<div class="col-3  col-md-4 col-lg-2 order-2 order-lg-1">
						<a class="navbar-brand" href="https://phys.org/">
							<img src="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/logo-header.png" alt="Phys.org">
						</a>
					</div>					
                    
                    <div class="col-auto px-lg-2 mt-2 mt-sm-0 ml-auto ml-lg-0  order-3 order-lg-2 d-print-none">
						<button type="button" class="header-button" data-toggle="collapse" data-target="#collapseNavigation" aria-expanded="false" aria-controls="collapseNavigation">
							<span class="icon-nav"><span></span></span>
							<span class="d-none d-lg-block">Topics</span>
						</button>
					</div>
                    
					<div class="col-12 col-lg-7 col-xl-6 mb-sm-1 my-lg-0 ml-auto d-flex align-items-center order-1 order-lg-3 d-print-none">
						<ul class="d-flex header-site-nav ml-lg-auto">
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/weekly-news/">Week's top</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/latest-news/">Latest news</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/unread-news/">Unread news</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="#" data-toggle="modal" data-target="#subscribe">Subscribe</a>
							</li>
						</ul>
						<form class="header-search ml-auto ml-lg-0" action="https://phys.org/search/" method="get">
							<fieldset class="header-search__group">
								<input name="search" class="header-search__field" type="search" placeholder="Search" aria-label="Search">
								<button class="header-search__submit" type="submit">
									<svg>
										<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#search" x="0" y="0"/>
									</svg>
								</button>
							</fieldset>
							<button type="button" class="header-search__show mr-4 mr-sm-5 mx-md-5">
								<svg>
									<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#search" x="0" y="0"/>
								</svg>
							</button>
						</form>						
                        <div class="dropdown">
                                <a class="header-account" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        <svg>
            <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_account" x="0" y="0"/>
        </svg>
            </a>
    <div class="dropdown-menu dropdown-menu-right dropdown-menu-tip fade mt-3" aria-labelledby="dropdownMenuButton">
                                        
            <div class="dropdown-content px-5 mx-5 py-4">
               <h3 class="text-extra-large font-weight-normal text-center text-nowrap mb-4">Science X Account</h3>
               <form method="post" action="https://sciencex.com/profile/login/">
                   <input type="hidden" name="status" value="login">
                   <input type="hidden" name="redirect" value="1">
                   <input type="hidden" name="ref" value="https://phys.org/news/2019-04-swri-largest-ever-hubble-survey-kuiper.html">
                   <div class="text-center px-lg-2">
                     <div class="mb-3">
                       <div data-focus="input" class="login-form-item">
                         <div class="login-form-icon">
                           <i class="icon login_field_email"></i>
                         </div>
                         <!-- icon -->
                         <input name="email" type="text" class="form-control input-styled input-email" placeholder="email" required="">
                       </div>
                     </div>
                     <!-- col -->
                     <div class="mb-3">
                       <div data-focus="input" class="login-form-item">
                         <div class="login-form-icon">
                           <i class="icon login_field_password"></i>
                         </div>
                         <!-- icon -->
                         <input name="passwd" type="password" class="form-control input-styled input-password" placeholder="password" required="">
                       </div>
                     </div>
                     <!-- col -->
                     <div class="mb-3 text-left">
                       <div data-focus="input" class="login-form-item">
                         <input class="modal-custom-form__checkbox bg-white" name="remember" type="checkbox" id="log_persistent" checked="checked">
                         <label for="log_persistent">Remember me</label>
                       </div>
                     </div>
                     <!-- col -->
                     <div class="mt-2 mb-2 mb-lg-3">
                          <button type="submit" class="btn btn-sm btn-primary btn-block">Sign In</button>
                     </div>
                       <p class="mb-2 mb-lg-3">
                         <a href="https://sciencex.com/profile/login/" class="login-link">
                           Click here to sign in with
                               <svg>
                                   <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#logo_fb" x="0" y="0"/>
                               </svg>
                                   or
                                <svg>
                                   <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#logo_google" x="0" y="0"/>
                               </svg>
                         </a> 
                       </p>
                       <p class="mb-2 mb-lg-3">
                         <a href="https://sciencex.com/profile/pwdreset/">Forget Password?</a>
                       </p>
                       <div class="mb-2 mb-lg-3">
                         <a href="https://sciencex.com/profile/register/" class="btn btn-sm btn-white btn-block">Not a member?
                           <b>Sign up</b>
                         </a>
                       </div>
                       <p>
                           <a class="font-weight-normal" href="https://sciencex.com/help/account/">Learn more</a>
                       </p>
                     </div>
                     <!-- col -->
                   </div>
                   <!-- row -->
                  </form>
            </div>
                               
    </div>
    <!-- //dropdown -->
                                  
                        </div>                        
					</div>
				</div>
			</div>
		</nav>
            <nav class="bg-secondary position-relative">
           <div class="header-collapse collapse" id="collapseNavigation">
                <div class="container bg-secondary py-2" >
                    <div class="dropdown-nav">
                        <div class="row no-gutters">
                            <div class="col-3">                            
                                                            <li class="nav-item">
                                    <a class="nav-link" href="https://phys.org/nanotech-news/">Nanotechnology</a>                                
                                    <div class="secondary-nav">
                                        <ul>
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/nanotech-news/" data-href="/nanotech-news/" title="All Nanotechnology">All Nanotechnology</a>
                                                 <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>
                                            </li>
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/nanotech-news/bio-medicine/" data-href='/nanotech-news/bio-medicine/'>Bio & Medicine</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/nanotech-news/nano-materials/" data-href='/nanotech-news/nano-materials/'>Nanomaterials</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/nanotech-news/nano-physics/" data-href='/nanotech-news/nano-physics/'>Nanophysics</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                                                                    </ul>
                                    </div>                    
                                </li>                    
                                                            <li class="nav-item">
                                    <a class="nav-link" href="https://phys.org/physics-news/">Physics</a>                                
                                    <div class="secondary-nav">
                                        <ul>
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/physics-news/" data-href="/physics-news/" title="All Physics">All Physics</a>
                                                 <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>
                                            </li>
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/physics-news/materials/" data-href='/physics-news/materials/'>Condensed Matter</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/physics-news/physics/" data-href='/physics-news/physics/'>General Physics</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/physics-news/optics-photonics/" data-href='/physics-news/optics-photonics/'>Optics & Photonics</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/physics-news/plasma/" data-href='/physics-news/plasma/'>Plasma Physics</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/physics-news/quantum-physics/" data-href='/physics-news/quantum-physics/'>Quantum Physics</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/physics-news/soft-matter/" data-href='/physics-news/soft-matter/'>Soft Matter</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/physics-news/superconductivity/" data-href='/physics-news/superconductivity/'>Superconductivity</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                                                                    </ul>
                                    </div>                    
                                </li>                    
                                                            <li class="nav-item">
                                    <a class="nav-link" href="https://phys.org/earth-news/">Earth</a>                                
                                    <div class="secondary-nav">
                                        <ul>
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/earth-news/" data-href="/earth-news/" title="All Earth">All Earth</a>
                                                 <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>
                                            </li>
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/earth-news/earth-sciences/" data-href='/earth-news/earth-sciences/'>Earth Sciences</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/earth-news/environment/" data-href='/earth-news/environment/'>Environment</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                                                                    </ul>
                                    </div>                    
                                </li>                    
                                                            <li class="nav-item">
                                    <a class="nav-link" href="https://phys.org/space-news/">Astronomy &amp; Space</a>                                
                                    <div class="secondary-nav">
                                        <ul>
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/space-news/" data-href="/space-news/" title="All Astronomy &amp; Space">All Astronomy &amp; Space</a>
                                                 <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>
                                            </li>
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/space-news/astrobiology/" data-href='/space-news/astrobiology/'>Astrobiology</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/space-news/astronomy/" data-href='/space-news/astronomy/'>Astronomy</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/space-news/space-exploration/" data-href='/space-news/space-exploration/'>Space Exploration</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                                                                    </ul>
                                    </div>                    
                                </li>                    
                                                            <li class="nav-item">
                                    <a class="nav-link" href="https://phys.org/technology-news/">Technology</a>                                
                                    <div class="secondary-nav">
                                        <ul>
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/technology-news/" data-href="/technology-news/" title="All Technology">All Technology</a>
                                                 <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>
                                            </li>
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/technology-news/automotive/" data-href='/technology-news/automotive/'>Automotive</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/technology-news/business-tech/" data-href='/technology-news/business-tech/'>Business</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/technology-news/computer-sciences/" data-href='/technology-news/computer-sciences/'>Computer Sciences</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/technology-news/consumer-gadgets/" data-href='/technology-news/consumer-gadgets/'>Consumer & Gadgets</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/technology-news/energy-green-tech/" data-href='/technology-news/energy-green-tech/'>Energy & Green Tech</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/technology-news/engineering/" data-href='/technology-news/engineering/'>Engineering</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/technology-news/hardware/" data-href='/technology-news/hardware/'>Hardware</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/technology-news/hi-tech/" data-href='/technology-news/hi-tech/'>Hi Tech & Innovation</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/technology-news/internet/" data-href='/technology-news/internet/'>Internet</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/technology-news/machine-learning-ai/" data-href='/technology-news/machine-learning-ai/'>Machine Learning & AI</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/technology-news/other/" data-href='/technology-news/other/'>Other</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/technology-news/robotics/" data-href='/technology-news/robotics/'>Robotics</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/technology-news/security/" data-href='/technology-news/security/'>Security</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/technology-news/semiconductors/" data-href='/technology-news/semiconductors/'>Semiconductors</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/technology-news/software/" data-href='/technology-news/software/'>Software</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/technology-news/telecom/" data-href='/technology-news/telecom/'>Telecom</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                                                                    </ul>
                                    </div>                    
                                </li>                    
                                                            <li class="nav-item">
                                    <a class="nav-link" href="https://phys.org/chemistry-news/">Chemistry</a>                                
                                    <div class="secondary-nav">
                                        <ul>
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/chemistry-news/" data-href="/chemistry-news/" title="All Chemistry">All Chemistry</a>
                                                 <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>
                                            </li>
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/chemistry-news/analytical-chemistry/" data-href='/chemistry-news/analytical-chemistry/'>Analytical Chemistry</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/chemistry-news/biochemistry/" data-href='/chemistry-news/biochemistry/'>Biochemistry</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/chemistry-news/materials-science/" data-href='/chemistry-news/materials-science/'>Materials Science</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/chemistry-news/chemistry-other/" data-href='/chemistry-news/chemistry-other/'>Other</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/chemistry-news/polymers/" data-href='/chemistry-news/polymers/'>Polymers</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                                                                    </ul>
                                    </div>                    
                                </li>                    
                                                            <li class="nav-item">
                                    <a class="nav-link" href="https://phys.org/biology-news/">Biology</a>                                
                                    <div class="secondary-nav">
                                        <ul>
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/biology-news/" data-href="/biology-news/" title="All Biology">All Biology</a>
                                                 <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>
                                            </li>
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/biology-news/biotechnology/" data-href='/biology-news/biotechnology/'>Biotechnology</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/biology-news/microbiology/" data-href='/biology-news/microbiology/'>Cell & Microbiology</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/biology-news/ecology/" data-href='/biology-news/ecology/'>Ecology</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/biology-news/evolution/" data-href='/biology-news/evolution/'>Evolution</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/biology-news/molecular-computational/" data-href='/biology-news/molecular-computational/'>Molecular & Computational Biology</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/biology-news/biology-other/" data-href='/biology-news/biology-other/'>Other</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/biology-news/plants-animals/" data-href='/biology-news/plants-animals/'>Plants & Animals</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/biology-news/veterinary-medicine/" data-href='/biology-news/veterinary-medicine/'>Veterinary medicine</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                                                                    </ul>
                                    </div>                    
                                </li>                    
                                                            <li class="nav-item">
                                    <a class="nav-link" href="https://phys.org/science-news/">Other Sciences</a>                                
                                    <div class="secondary-nav">
                                        <ul>
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/science-news/" data-href="/science-news/" title="All Other Sciences">All Other Sciences</a>
                                                 <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>
                                            </li>
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/science-news/archaeology-fossils/" data-href='/science-news/archaeology-fossils/'>Archaeology & Fossils</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/science-news/economics-business/" data-href='/science-news/economics-business/'>Economics & Business</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/science-news/education/" data-href='/science-news/education/'>Education</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/science-news/mathematics/" data-href='/science-news/mathematics/'>Mathematics</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/science-news/sci-other/" data-href='/science-news/sci-other/'>Other</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/science-news/political-science/" data-href='/science-news/political-science/'>Political Science</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                             
                                            <li class="nav-item">
                                                 <a class="nav-link" href="https://phys.org/science-news/social-sciences/" data-href='/science-news/social-sciences/'>Social Sciences</a>
                                                  <div class="preview-nav">
                                                        <div class="d-flex justify-content-center mt-5">
                                                               <div class="loader"><span></span></div>
                                                        </div>
                                                  </div>  
                                            </li>                                            
                                                                                    </ul>
                                    </div>                    
                                </li>                    
                                                        </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="container py-2 d-print-none" id="secondaryNav">
                <div class="row">
                    <div class="col-md-12 col-xl-9 offset-xl-1">
                        <ul class="d-flex header-articles-nav justify-content-between flex-wrap" role="menubar">
                                                       <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/nanotech-news/">Nanotechnology</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/physics-news/">Physics</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/earth-news/">Earth</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link active" href="https://phys.org/space-news/">Astronomy &amp; Space</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/technology-news/">Technology</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/chemistry-news/">Chemistry</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/biology-news/">Biology</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/science-news/">Other Sciences</a>                         
                            </li>                            
                                                    </ul>
                    </div>
                </div>
            </div>
    </nav>
	</header>

      
	<main class="bg-white news">
		<div class="container py-5">
                  <div class="text-center d-print-none mb-4">
         <!-- /4988204/Phys_Story_AFT_Leaderboard -->
         <div id='div-gpt-ad-1449240174198-0'>
         <script type='text/javascript'>
         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-0'); });
         </script>
         </div>
      </div>
			<div class="row">
                <div class="col-2 mt-md-5 d-print-none">
					<ul class="soc pt-md-3" id="js-soc-panel">
						<li class="d-block d-md-none soc-panel-close">
							<button type="button">
								<svg>
									<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
								</svg>
							</button>
						</li>
						<li class="d-block d-md-none">
							<p class="text-white text-low-up mb-0">share this!</p>
						</li>
						<li>
							<a href="javascript:void(0)" class="soc-link fb">
								<svg class="soc-link__icon">
									<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb_news" x="0" y="0"/>
								</svg>
								<p class="text-low">7</p>
							</a>
						</li>
						<li>
							<a href="#" class="soc-link tw"  data-title="SwRI to conduct largest-ever Hubble survey of the Kuiper Belt" data-via="physorg_com">
								<svg class="soc-link__icon">
									<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit_news" x="0" y="0"/>
								</svg>
								<p class="text-low">6</p>
							</a>
						</li>
						<li>
							<a href="#" class="soc-link ln">
								<svg class="soc-link__icon">
									<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_linkedin" x="0" y="0"/>
								</svg>
								<p class="text-low">Share</p>
							</a>
						</li>
						<li>
							<a href="mailto:" class="soc-link" data-toggle="modal" data-target="#feedback-email">
								<svg class="soc-link__icon">
									<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_mail_news" x="0" y="0"/>
								</svg>
								<p class="text-low">Email</p>
							</a>
						</li>
					</ul>
				</div>
                
                <div class="col-md-10 col-lg-6">
					<section class="article">
						<div class="row">
							<div class="col-9 col-md-9 col-xl-10">
                                <nav aria-label="breadcrumb">
                                                                        <ol class="breadcrumb bg-white mb-0 p-0 text-muted">
                                       <li class="breadcrumb-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                        <a href="/" rel="home" itemprop="url">
											<span itemprop="title" class="text-muted">Home</span>
										</a>
                                       </li>
									   <li class="breadcrumb-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
											<a href="https://phys.org/space-news/" itemprop="url">
												<span itemprop="title" class="text-muted">Astronomy &amp; Space</span>
											</a>
										</li>
                                       <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="breadcrumb-item active" aria-current="page">
                                            <a href="https://phys.org/space-news/space-exploration/" itemprop="url">
                                                <span itemprop="title" class="text-muted">Space Exploration</span>
                                            </a>
                                       </li>
                                    </ol>
                                                                    </nav>
							</div>
                            <div class="col-3 col-xl-2 d-print-none">
								<ul class="article-actions">
									<li class="article-actions__item">
										<a href="javascript:void(0)"  data-nid="473426202" id="fav">
											<svg>
												<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_addfav" x="0" y="0"/>
											</svg>
										</a>
									</li>
									<li class="article-actions__item">
										<a href="https://phys.org/pdf473426202.pdf" title="Save as pdf file" title="Add bookmark to Science X account">
											<svg>
												<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_pdf" x="0" y="0"/>
											</svg>
										</a>
									</li>
									<li class="article-actions__item">
										<a href="javascript:window.print()" title="Print">
											<svg>
												<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_print" x="0" y="0"/>
											</svg>
										</a>
									</li>
								</ul>
							</div>
                            <div class="col-12 mt-2 mt-xl-3">
								<hr>
							</div>
                            <div class="col-12 mt-3 mb-5 mb-lg-0">
								<article class="news-article">
									<div class="article__info mb-2">
										<div class="article__info-item mr-auto">
											<a href="https://phys.org/archive/02-04-2019/" rel="nofollow">
												<svg class="article__info-icon">
													<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
												</svg>
											</a>
											<p class="text-uppercase text-low">
                                                April 2, 2019
                                                				
                                            </p>
										</div>
									</div>
									<h1 class="text-extra-large line-low mb-2">SwRI to conduct largest-ever Hubble survey of the Kuiper Belt</h1>
                                    <p class="article-byline text-low">
                                        by                                         <a class="article-byline__link" href="http://www.swri.org/" target="_blank">Southwest Research Institute</a>
                                                                            </p>
                                    <div class="mt-4 article-main">
									    <div class="article-gallery lightGallery">
    <div data-thumb="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/swritoconduc.jpg" data-src="https://3c1703fe8d.site.internapcdn.net/newman/gfx/news/hires/2019/swritoconduc.jpg" data-sub-html="The SwRI-led Solar System Origins Legacy Survey will search for Kuiper Belt objects such as those shown in this artist's illustration of a widely separated binary. Credit: Southwest Research Institute/Alex H. Parker">
        <figure class="article-img">
            <img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/800/2019/swritoconduc.jpg" alt="SwRI to conduct largest-ever Hubble survey of the Kuiper Belt" title="The SwRI-led Solar System Origins Legacy Survey will search for Kuiper Belt objects such as those shown in this artist's illustration of a widely separated binary. Credit: Southwest Research Institute/Alex H. Parker">
             <figcaption class="text-darken text-low-up text-truncate-js mt-3">
                The SwRI-led Solar System Origins Legacy Survey will search for Kuiper Belt objects such as those shown in this artist's illustration of a widely separated binary. Credit: Southwest Research Institute/Alex H. Parker
            </figcaption>        </figure>
    </div>
</div><p>NASA's Space Telescope Science Institute (STScI) recently awarded Southwest Research Institute the largest Hubble Space Telescope (HST) solar system program ever, with 206 of Hubble's orbits around the Earth allocated to the project. The Solar System Origins Legacy Survey (SSOLS) will focus on Kuiper Belt objects (KBOs), particularly binary populations.
                                               <section class="article-banner first-banner">
         <!-- /4988204/Phys_Story_InText_Box -->
        <div id='div-gpt-ad-1449240174198-2'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-2'); });
        </script>
        </div>
      </section>                                                                                <p>"The Kuiper Belt is a unique remnant of the solar system's primordial planetesimal disk," said Dr. Alex Parker, the SwRI planetary scientist leading the <a href="https://phys.org/tags/survey/" rel="tag" class="textTag">survey</a>. "This cold, calm region has preserved an extraordinarily large population of binary objects, particularly those where the two objects have similar mass."</p>
<p>Hubble orbits at an altitude of about 350 miles, circling the Earth every 97 minutes. Most HST time is dedicated to studying interstellar space phenomena. The Kuiper Belt is a distant reservoir of ancient material that lies at the edge of our solar system, beyond all the terrestrial and giant planets. At the present time, the properties of the Kuiper Belt's unique population of binary systems can only be accurately measured with Hubble. SwRI leads this large HST project focused on characterizing the binary and color properties of over 200 unique KBOs. Team members are spread across the USA, Canada and Northern Ireland.</p>
<p>"These binary systems are powerful tracers of the processes that built the planets," Parker said. "We will use Hubble to test the theory that many planetesimals formed as binary systems from the get-go, and that today's Kuiper Belt binaries did not come from mergers of initially solitary objects."</p>
<p>Binary objects orbit around each other as they collectively circle the Sun. Recent models of small body formation suggest that binaries are leftovers of the very earliest times of our solar system, when pairs of bodies could form directly from collapsing swarms of small-scale "pebbles."</p>
<p>Competing theories of planetesimal formation predict different size and color distributions for binary and solitary KBOs. If objects first formed through an accretion process and were merged into binaries later, scientists expect the objects in binary systems to have dissimilar colors and to have a different size distribution than solitary objects. However, if planetesimals formed through a rapid collapse process that produced some solitary objects and some binary systems from the start, scientists would expect objects in binary systems to have a similar surface color and a size distribution similar to that of solitary objects.</p>
<p>The SSOLS program builds upon the legacy of the Outer Solar System Origins Survey (OSSOS) and Canada-France Ecliptic Plane Survey (CFEPS), the two largest well-characterized Kuiper Belt surveys ever conducted. By drawing targets from these well-characterized surveys, SSOLS will provide a coherent framework to test leading theories of planetesimal formation and the origin and evolution of the outer solar system's architecture.
                                                                                                                        <hr>										
                                        <div class="article-main__explore my-4 d-print-none">
											<div class="d-flex align-items-center">
												<svg>
													<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#plus" x="0" y="0"/>
												</svg>
												<p class="text-bold mb-0 ml-2">Explore further</p>
											</div>
                                            <a class="text-medium text-info mt-2 d-inline-block" href="https://phys.org/news/2019-03-horizons-team-unravels-mysteries-ultima.html">New Horizons team unravels the many mysteries of Ultima Thule</a>
										</div>										
                                        <hr class="mb-4">
                                        																				
                                        											<div class="article-main__more p-4">
																								<strong>More information:</strong>
												The SSOLS team will be posting updates, images, and results on its website, <a href="https://www.ssols.space/">https://www.ssols.space/</a>.
																								
																							</div>
                                        											
																					<div class="d-inline-block text-medium my-4">
												Provided by
																									<a href="https://phys.org/partners/southwest-research-institute/">Southwest Research Institute</a>
																										<a class="icon_open" href="http://www.swri.org/" target="_blank" rel="nofollow">
														<svg>
															<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_open" x="0" y="0"/>
														</svg>
													</a>
																																					
											</div>
                                                                                                                        
                                        <!-- print only -->
                                        <div class="d-none d-print-block">
                                            <div class="mb-4">
                                                 <strong>Citation</strong>:
                                                 SwRI to conduct largest-ever Hubble survey of the Kuiper Belt (2019, April  2)
                                                 retrieved  2 April 2019
                                                 from https://phys.org/news/2019-04-swri-largest-ever-hubble-survey-kuiper.html
                                            </div>
                                            <div class="border text-muted p-3">
                                            This document is subject to copyright. Apart from any fair dealing for the purpose of private study or research, no
                                            part may be reproduced without the written permission. The content is provided for information purposes only.
                                            </div>
                                        </div>
                                        
									</div>
								</article>
								<div class="article-interaction my-4 d-flex align-items-center d-print-none">
                                   
									<a href="javascript:void(0)" class="btn btn-info px-4 py-2 text-regular border-0 mr-4">
										<span>13</span>&nbsp;shares
									</a>
                                    
									<ul class="ml-md-auto ml-sm-0 article-interaction__social d-flex">
										<li>
											<a href="javascript:void(0)" class="article-interaction__link fb">
												<svg>
													<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb_news" x="0" y="0"/>
												</svg>
												<p class="text-regular mb-0">Facebook</p>
											</a>
										</li>
                                        <li>
											<a href="#" class="article-interaction__link tw" data-title="SwRI to conduct largest-ever Hubble survey of the Kuiper Belt" data-via="physorg_com">
												<svg>
													<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit_news" x="0" y="0"/>
												</svg>
												<p class="text-regular mb-0">Twitter</p>
											</a>
										</li>
										<li>
											<a href="#" class="article-interaction__link" data-toggle="modal" data-target="#feedback-email">
												<svg>
													<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_mail_news" x="0" y="0"/>
												</svg>
												<p class="text-regular mb-0">Email</p>
											</a>
										</li>
									</ul>
									<a href="#" class="ml-auto mt-lg-4 mt-xl-0 article-interaction__link" data-toggle="modal" data-target="#feedback-to-editors">
										<svg>
											<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_feedback" x="0" y="0"/>
										</svg>
										<p class="text-regular mb-0"> Feedback to editors</p>
									</a>
								</div>
                                
                                                                
							</div>                            
                        </div>
                    </section>
                </div>
                
                <!-- aside -->
                <div class="offset-xl-1 col-md col-lg-4 col-xl-3 article-sidebar d-none d-lg-block d-print-none">
					      <div class="mb-4">
        <!-- /4988204/Phys_Story_Right_Box -->
        <div id='div-gpt-ad-1449240174198-3'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-3'); });
        </script>
        </div>
      </div>



                
                    <div>
                            <aside class="categories">
                                <ul class="categories-controls nav justify-content-between" role="tablist">
                                    <li class="categories-controls__item">
                                        <a class="active" id="nav-featured-tab" data-toggle="tab" href="#nav-featured" role="tab" aria-controls="nav-featured" aria-selected="true">Featured</a>
                                    </li>
                                    <li class="categories-controls__item">
                                        <a id="nav-comments-tab" data-toggle="tab" href="#nav-commented" role="tab" aria-controls="nav-commented" aria-selected="false">Last Comments</a>
                                    </li>
                                    <li class="categories-controls__item">
                                        <a id="nav-popular-tab" data-toggle="tab" href="#nav-popular" role="tab" aria-controls="nav-popular" aria-selected="false">Popular</a>	
                                    </li>
                                </ul>
                                <div class="categories-content tab-content pt-4">
                                    <div class="categories-content__pane tab-pane fade show active" id="nav-featured" role="tabpanel" aria-labelledby="nav-featured-tab" data-loaded="true">
                                         
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2019-04-evidence-denisovans-interbreeding-humans-southeast.html">Evidence found of Denisovans interbreeding with humans in Southeast Asia more recently than thought</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">5 hours ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>2</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2019-04-methane-oxidation-side-industrial-route.html">Methane oxidation on the plus side – A selective industrial route to methanesulfonic acid</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">6 hours ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>1</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2019-04-diversity-doesnt.html">Study of diversity training suggests it doesn't lead to much change</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">7 hours ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2019-04-qmc-simulations-dynamic-planar-coupled.html">Using QMC simulations to examine the dynamic spin structure of planar coupled spin ladders</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">Apr 01, 2019</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2019-03-hydrogel-d-patterning-liquids-capacitor.html">Hydrogel 3-D printing and patterning liquids with the capacitor edge effect (PLEEC)</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">Apr 01, 2019</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>1</span></p>
                  </div>
          </div>
    </article>

                                    </div>
                                    <div class="categories-content__pane tab-pane fade" id="nav-commented" role="tabpanel" aria-labelledby="nav-commented-tab">                                      
                                    </div>
                                    <div class="categories-content__pane tab-pane fade" id="nav-popular" role="tabpanel" aria-labelledby="nav-popular-tab">
                                    </div>
                                </div>
                            </aside>
                    </div>                    
                    <hr>                    
                    <div class="mt-4">
						<div id="nwrel">
							         
            <a href="https://phys.org/news/2019-04-vla-image-key-feature-powerful.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/vlamakesfirs.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>VLA makes first direct image of key feature of powerful radio galaxies</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">1 hour ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-04-moon-nasa-mars.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/2-nasaadminist.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>After the Moon in 2024, NASA wants to reach Mars by 2033</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">1 hour ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-04-tune-material-thermal-properties.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/19-researcherst.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Researchers tune material's color and thermal properties separately</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">1 hour ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-04-intelligently-billions-materials.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/teachingcomp.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Teaching computers to intelligently design 'billions' of possible materials</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">2 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-04-online-romance-local-locales.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/onlineromanc.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Online romance is local, but not all locales are the same: study</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">2 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-04-slippery-slope-climate-reshaping-arctic.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/aslipperyslo.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>A slippery slope: How climate change is reshaping the Arctic landscape</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">2 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-04-insects-regions-protein-antifreeze.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/insectsinfre.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Insects in freezing regions have a protein that acts like antifreeze</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">3 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-04-low-bandwidth-radar-technology.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/lowbandwidth.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Low-bandwidth radar technology provides improved detection of objects</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">3 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-04-alternatives-ease-demand-scarce-rare-earth.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/newalternati.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>New alternatives may ease demand for scarce rare-earth permanent magnets</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">5 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-04-muscle-like-material-response.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/musclelikema.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Muscle-like material expands and contracts in response to light</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">5 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
        
                        </div>
                    </div>
					<hr>					
					<!--relevant-posts-->
					<div class="mt-4">
						<h3 class="mb-3">Relevant PhysicsForums posts</h3> 
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/whats-the-difference-between-graph-locus-manifold.969401/" target="_blank" rel="tooltip nofollow">What's the difference between graph, locus & manifold?</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">53 minutes ago</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/why-the-moon-always-shows-the-same-face.968857/" target="_blank" rel="tooltip nofollow">Why the Moon always shows the same face</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">54 minutes ago</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/novel-about-terraforming-ceres.968856/" target="_blank" rel="tooltip nofollow">Novel About Terraforming Ceres</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">57 minutes ago</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/fourier-transform-of-a-probability-distribution.969343/" target="_blank" rel="tooltip nofollow">Fourier Transform of a Probability Distribution</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">59 minutes ago</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/2nd-order-rlc-circuit.969428/" target="_blank" rel="tooltip nofollow">2nd order RLC circuit</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">1 hour ago</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/time-evolution-of-an-expectation-value.969420/" target="_blank" rel="tooltip nofollow">Time evolution of an expectation value</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">1 hour ago</p>
							   </div>
							</div>
												 <p class="text-low text-right">
							More from <a href="https://www.physicsforums.com/" target="_blank">Physics Forums | Science Articles, Homework Help, Discussion</a>
						 </p>
					</div>
					<!--/relevant-posts-->
					<hr>
                </div>
                <!-- /aside -->
            </div>
			
			      
      <div class="row">
        <div class="col offset-md-2 bf-banner">
            <!-- /4988204/Phys_Story_Below_Rectangle -->
            <div id='div-gpt-ad-1449240174198-1'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-1'); });
            </script>
            </div>
        </div>
      </div>
        </div>
        <!-- /container -->
        
        <section class="news-related bg-light py-5 d-print-none">
			<div class="container">
				<div class="row">
					<div class="col-md-12 col-lg-10 offset-lg-2">
						<div class="js-news-related__wrap d-flex align-items-center justify-content-between">
							<h2 class="text-extra-large text-medium"></h2>
						</div>
					</div>                    
                    <div class="col-md-12 col-lg-10 offset-lg-2">
                        						<ul id="js-news-related-slider" class="news-related__slider">
							<li class="row no-gutters">
                                <div class="col-12 mb-5">
                                    <h2 class="text-extra-large text-medium">Related Stories</h2>
                                </div>
								<div class="col-6">									
                                             
            <a href="https://phys.org/news/2019-03-horizons-team-unravels-mysteries-ultima.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/ultimathule.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>New Horizons team unravels the many mysteries of Ultima Thule</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Mar 18, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-02-horizons-small-kuiper-belt-surprisingly.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/swrilednewho.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>New Horizons research indicates small Kuiper Belt objects are surprisingly rare</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Feb 28, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2018-09-scientists-evidence-early-planetary-shake-up.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/43-scientistsfi.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Scientists find evidence for early planetary shake-up</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Sep 10, 2018</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                                <div class="col-6">									
                                             
            <a href="https://phys.org/news/2019-01-missing-link-planet-evolution.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/missinglinki.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Missing-link in planet evolution found</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Jan 28, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2017-04-neptune-journey-early-planet-formation.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/neptunesjour.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Neptune's journey during early planet formation was 'smooth and calm'</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Apr 04, 2017</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2010-10-planet-neptune-guilty.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/neptune.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Planet Neptune not guilty of harassment</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Oct 06, 2010</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                            </li>
                            <li class="row no-gutters">
                                <div class="col-12 mb-5">
                                    <h2 class="text-extra-large text-medium">Recommended for you</h2>
                                </div>
                                <div class="col-6">									
                                             
            <a href="https://phys.org/news/2019-04-moon-nasa-mars.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/2-nasaadminist.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>After the Moon in 2024, NASA wants to reach Mars by 2033</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">1 hour ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-04-temperature-moon-reveal.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/uriresearche.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Researcher calculates temperature inside moon to help reveal its inner structure</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Apr 01, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-03-sun-magnetic-field-ten-stronger.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/5c9e0e7b52c73.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Researchers find that the sun's magnetic field is ten times stronger than previously believed</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Mar 29, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                                <div class="col-6">									
                                             
            <a href="https://phys.org/news/2019-03-nasa-mars-helicopter-flight.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/nasasmarshel.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>NASA's Mars helicopter completes flight tests</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Mar 29, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-03-spacewalking-astronauts-station-batteries.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/2-spacewalking.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Spacewalking astronauts install better station batteries</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Mar 29, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-03-evidence-deep-groundwater-mars.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/newevidenceo.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>New evidence of deep groundwater on Mars</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Mar 28, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </section>
        <!-- /related -->
		
		<div class="container d-print-none">    
    <div class="embed-responsive embed-responsive-trendmd">
        <iframe class="embed-responsive-item"
            sandbox="allow-scripts allow-same-origin allow-popups"
            allowfullscreen
            src="//js.trendmd.com/trendmd.amp.html?title=SwRI%20to%20conduct%20largest-ever%20Hubble%20survey%20of%20the%20Kuiper%20Belt&url=https%3A%2F%2Fphys.org%2Fnews%2F2019-04-swri-largest-ever-hubble-survey-kuiper.html&journalId=62675">
        </iframe>
    </div>
</div>
        
        <section class="news-comments py-5 d-print-none">
			<div class="container comments" id="comments" data-id="473426202">
    <div class="row pb-4 mb-4">
        <div class="col-md-10 col-lg-8 col-xl-6 offset-xl-2">
            <div class="mb-4">
                <h2 class="text-extra-large text-medium mb-4">User comments</h2>
            </div>
                        <div>            
                            </div>
                        	<div>
        <div>
           <p class="open-sans">Please sign in to add a comment. Registration is free, and takes less than a minute.
		   <a href="https://sciencex.com/help/account/" class="text-info link-underline">Read more</a></p>
        </div>
		<form action="/comments/" class="form-row news-comments__form" name="signin">
			<div class="col-12 col-md-8">             
                <div class="form-group">
                    <input type="email" name="email" class="form-control form-control-lg text-regular text-low-up" placeholder="Email" required> 
                </div>
                <div class="form-group mb-4">
                    <input type="password" name="passwd" class="form-control form-control-lg text-regular text-low-up" placeholder="Password" required>
                </div>
                <div class="row align-items-center">
                    <div class="col-6">
						<input type="hidden" name="status" value="login">
                        <button type="submit" class="btn px-5 btn-info text-low-up">Sign in</button>
                    </div>
                    <div class="col-6">
                        <a href="https://sciencex.com/profile/pwdreset/" class="text-info link-underline" target="_blank">Forgot Password</a><br/>
                        <a href="https://sciencex.com/profile/login/" class="text-info link-underline">Registration</a>
                    </div>
                </div>
			</div>
		</form>
    </div>        </div>
        <div class="offset-xl-1 col-md col-lg-4 col-xl-3 d-none d-lg-block">
            <div class="ads-sticky" id="comment-ads">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Phys.org - News - Comments 336x280 -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:336px;height:280px"
         data-ad-client="ca-pub-0536483524803400"
         data-ad-slot="1982219537"></ins>
    <script>    
    ($q = window.$q || []).push(function(){
        $("#comment-ads").lazyload(function(){(adsbygoogle = window.adsbygoogle || []).push({})}, {offset:100});
    })
    </script>
</div>
        </div>
    </div>
    
        
    
    <div class="modal fade modal-sm d-print-none" tabindex="-1" role="dialog" id="comment-modal">
        <div class="modal-dialog" role="document">
          <div class="modal-content">
             <div class="modal-header mb-5">
                <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                    <svg>
                        <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                    </svg>
                </button>
            </div>
            <div class="modal-body comment-modal">
                <div class="text-center text-muted mb-5">
                    <svg>
                        <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_warning" x="0" y="0"></use>
                    </svg>
                </div>
                <div class="text-center">
                    <div id="comment-message" class="text-middle"></div>
                </div>
            </div>
          </div>
        </div>
    </div>
</div>    
		</section>
        <!-- /comments -->
        
		<section class="bg-light d-print-none">
			<div id="news-more" data-ads=""></div>
		</section>
        <!-- /news-more -->
        
        
        <!-- modal -->
        <div class="modal fade modal-custom d-print-none" tabindex="-1" role="dialog" id="feedback-to-editors">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header mb-4">
                        <h5 class="modal-title text-center">What do you think about this particular story?</h5>
                        <p class="open-sans text-center modal-custom-note">Your feedback will go directly to Science X editors.</p>
                        <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                            <svg>
                                <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                            </svg>
                        </button>
                    </div>
                    <form class="modal-custom-form" name="feedback" action="https://sciencex.com/api/story/feedback/473426202/" novalidate>
                        <div class="modal-body">                        
                            <div class="form-group">
                                <label for="modal-feedback-message">Your message to the editors</label>
                                <textarea name="comments" class="form-control no-resize" id="modal-feedback-message" rows="6" required></textarea>
                            </div>
                            <div class="row align-items-end">
                                <div class="col-md-6">
                                    <div class="form-group mb-0">
                                        <label for="modal-feedback-email">Your  email  (only if you want to be contacted back)</label>
                                        <input type="email" name="emailFrom" class="form-control form-control-lg" id="modal-feedback-email" placeholder="optional">
                                    </div>
                                </div>
                                <div class="col-md-auto ml-auto text-center text-md-left mt-4 mt-md-0">
                                    <button type="submit" class="btn btn-warning text-bold text-low-up px-5">Send Feedback</button>
                                </div>
                            </div>
                        </div>
                        <div class="message p-3 d-none">
                            <p>Thank you for taking your time to send in your valued opinion to Science X editors.
                            <p>You can be assured our editors closely monitor every feedback sent and will take appropriate actions. Your opinions are important to us.
                            <p>We do not guarantee individual replies due to extremely high volume of correspondence.
                        </div>                        
                    </form>
                </div>
            </div>
        </div>
        
        <div class="modal fade modal-custom modal-custom-email d-print-none" tabindex="-1" role="dialog" id="feedback-email">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header mb-4">
                        <h6 class="text-low-up text-uppercase text-center modal-custom-subtitle">E-mail the story</h6>
                        <h5 class="modal-title text-center with-hr">SwRI to conduct largest-ever Hubble survey of the Kuiper Belt</h5>
                        <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                            <svg>
                                <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                            </svg>
                        </button>
                    </div>
                    <div class="modal-body">
                        <form class="modal-custom-form" name="email" method="post" action="https://sciencex.com/api/story/email/473426202/" novalidate >
                            <div class="row">
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-frend">Your friend's email</label>
                                        <input type="email" name="emailTo" class="form-control form-control-lg" id="modal-email-frend" value="" required>
                                    </div>
                                </div>
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-self">Your email</label>
                                        <input type="email" name="emailFrom" class="form-control form-control-lg" id="modal-email-self" required>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-12">
                                    <div class="form-group">
                                        <input type="checkbox" name="nwletter" value="1" id="modal-email-subscribe" class="modal-custom-form__checkbox">
                                        <label for="modal-email-subscribe">
                                            I would like to subscribe to Science X Newsletter. <a href="https://sciencex.com/help/newsletter/" class="text-info" target="_blank">Learn more</a>
                                        </label>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-name">Your name</label>
                                        <input type="text" name="name" class="form-control form-control-lg" id="modal-email-name">
                                    </div>
                                    <div class="modal-custom-email__notice mb-4 mb-md-0">
                                        <h6 class="text-low mb-2">Note</h6>
                                        <p class="text-low text-regular">
                                            Your email address is used <strong>only</strong> to let the recipient know who sent the email. Neither your address nor the recipient's address will be used for any other purpose.
											The information you enter will appear in your e-mail message and is not retained by Phys.org in any form. 
                                        </p>
                                    </div>
                                </div>
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-message">Your message</label>
                                        <textarea name="comments" class="form-control no-resize" id="modal-email-message" rows="8"></textarea>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-12">
                                    <small class="text-warning" id="email-error"></small>
                                </div>
                                <div class="col-auto mx-auto mt-4">
                                    <button type="submit" class="btn btn-warning text-low-up">Send</button>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="modal fade modal-custom d-print-none" tabindex="-1" role="dialog" id="notify">
            <div class="modal-dialog" role="document">
              <div class="modal-content">
                 <div class="modal-header mb-5">
                    <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                        <svg>
                            <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                        </svg>
                    </button>
                </div>
                <div class="modal-body">
                    <div class="alert alert-info mb-4" role="alert">
                        <div class="col-9">
                         <p class="modal-message"></p>
                        </div>
                    </div>
                </div>
              </div>
            </div>
          </div>
        </div>
    </main>	
	<div class="popup-cookies bg-primary" id="js-popup-nwletter">
		<div class="modal-header mb-4">
			<button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
				<svg>
					<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"></use>
				</svg>
			</button>
		</div>
		<form action="#" name="popup-nwletter" class="form-row mt-4 d-ie-block">
			<div class="col-12 mb-2">
				<h4 class="text-extra-large mb-4">Newsletter sign up</h4>
				<p class="text-low-up text-regular">
					Get weekly and/or daily updates delivered to your inbox.
					You can unsubscribe at any time and we'll never share your details to third parties.
				</p>
			</div>
			<div class="col-8 mb-4">
				<input type="email" name="email" class="form-control form-control-lg" aria-describedby="emailHelp" placeholder="Email">
			</div>
			<div class="col-4">
				<input type="hidden" name="project" value="physorg">
				<button type="submit" class="btn btn-block btn-warning border-bold">Subscribe</button>
			</div>
			<div class="col-12">
				<p>
					<a href="https://sciencex.com/help/newsletter/" class="popup-cookies-more pr-4" target="_blank">More information</a>
					<a href="https://sciencex.com/help/privacy/" class="popup-cookies-more" target="_blank">Privacy policy</a>
				</p>
			</div>
		</form>
	</div>	

      
    <footer class="footer d-print-none">
        <div class="footer-partners bg-white py-5">
            <div class="container">
                <div class="row">
                    <div class="col-md-4 mb-4 mb-md-0">
                        <a href="https://medicalxpress.com/" class="footer-company">
                            <figure class="footer-figure">
                                <img src="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/MedicalXpress.svg" alt="Medical Xpress">
                                <figcaption>
                                    <h3 class="text-low-up mb-2">Medical Xpress</h3>
                                    <p class="text-low mb-0">Medical Xpress covers all medical research advances and health news </p>
                                </figcaption>
                            </figure>
                        </a>
                    </div>
                    <div class="col-md-4 mb-4 mb-md-0">
                        <a href="https://techxplore.com/" class="footer-company">
                            <figure class="footer-figure">
                                <img src="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/techexploer.svg" alt="Tech Xplore" width="58" height="58">
                                <figcaption>
                                    <h3 class="text-low-up mb-2">Tech Xplore</h3>
                                    <p class="text-low mb-0">Tech Xplore covers the latest engineering, electronics and technology advances</p>
                                </figcaption>
                            </figure>
                        </a>
                    </div>
                    <div class="col-md-4">
                        <a href="https://sciencex.com/" class="footer-company">
                            <figure class="footer-figure">
                                <img src="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/ScienceX.svg" alt="ScienceX">
                                <figcaption>
                                    <h3 class="text-low-up mb-2">ScienceX</h3>
                                    <p class="text-low mb-0"> Science X Network offers the most comprehensive sci-tech news coverage on the web</p>
                                </figcaption>
                            </figure>
                        </a>
                    </div>
                </div>
            </div>
        </div>
        <div class="alert py-2 bg-info">
            <div class="container text-center">
                <a href="https://sciencex.com/help/feedback/" class="link-info" data-toggle="modal" data-target="#js-feedback">
                    If you are experiencing any issues with the new design or wish to send us feedback, please contact us
                </a>
            </div>
        </div>
        <div class="container">
			<div class="row pt-5 mb-5">
				<div class="col-8 col-xl-5 offset-xl-1 mb-5 mb-md-0">
					<h2 class="footer-title mb-3 mb-md-2">Newsletters</h2>
					<form action="#" name="nwsubscribe" class="footer-form">
						<div class="form-row align-items-start">
							<div class="col-7 mb-4">
								<input type="email" name="email" class="form-control form-control-lg" aria-describedby="emailHelp" placeholder="Email">
							</div>
							<div class="col-4">
                                <input type="hidden" name="project" value="physorg">
								<button type="submit" class="btn btn-block btn-info border-bold">Subscribe</button>
							</div>
						</div>
						<div class="form-row">
							<div class="col mb-4">
								<span id="emailHelp" class="form-text text-low-up text-regular">
                                    Science X Daily and the Weekly Email Newsletter are free features that allow you to receive your favorite sci-tech news updates in your email inbox
                                </span>
							</div>
						</div>
					</form>
				</div>
				<div class="col-md-6 col-xl-5">
					<h2 class="footer-title mb-3 mb-md-2">Follow us</h2>
					<ul class="follow">
                        <li class="follow-item">
                            <a href="https://www.facebook.com/physorg" class="follow-link" target="_blank">
                                <svg>
                                    <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb" x="0" y="0"/>
                                </svg>
                            </a>
                        </li>
                        <li class="follow-item"><a href="https://twitter.com/physorg_com" class="follow-link" target="_blank">
                            <svg>
                                <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit" x="0" y="0"/>
                            </svg>
                        </a></li>                    
                        <li class="follow-item"><a href="https://www.linkedin.com/company/phys-org/" class="follow-link" target="_blank">
                            <svg>
                                <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_linkedin" x="0" y="0"/>
                            </svg>
                        </a></li>
                        <li class="follow-item"><a href="https://phys.org/feeds/" class="follow-link">
                            <svg>
                                <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_rss" x="0" y="0"/>
                            </svg>
                        </a></li>
                    </ul>
				</div>
			</div>
			<div class="row mb-5">
				<div class="col-xl-10 offset-xl-1">
					<nav class="nav footer-nav justify-content-between">
						<ul class="nav flex-column">
							<li class="nav-item">
								<a class="nav-link" href="#" rel="top">Top</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/">Home</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/search/">Search</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" id="nav-mobile" href="https://m.phys.org/">Mobile version</a>
							</li>
						</ul>
						<ul class="nav flex-column">
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/help/" target="_blank" rel="nofollow">Help</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/help/contactus/" target="_blank" rel="nofollow">FAQ</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/help/about-us/" target="_blank" rel="nofollow">About</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/help/feedback/" target="_blank" rel="nofollow">Contact</a>
							</li>
						</ul>
						<ul class="nav flex-column">
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/profile/">Science X Account</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/help/donate/">Sponsored Account</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/help/newsletter/">Newsletter</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/wire-news/">News wire</a>
							</li>
						</ul>
                        <ul class="nav flex-column">
							<li class="nav-item">
								<a class="nav-link" href="https://play.google.com/store/apps/details?id=com.PhysOrg.RssLite">Android app</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://itunes.apple.com/us/app/phys-org/id356443503?mt=8">iOS app</a>
							</li>
                            <li class="nav-item">
								<a class="nav-link" href="https://phys.org/feeds/">RSS feeds</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="javascript:void(0)" data-action="webpush">Push notification</a>
							</li>
						</ul>
					</nav>
				</div>
			</div>
			<div class="row pb-3">
				<div class="col-12 text-center">
					<small class="text-low-up text-regular">&copy; Phys.org 2003 - 2019 powered by <a class="footer-document" href="https://sciencex.com/">Science X Network</a></small>
				</div>
				<div class="col-12 mt-3 text-center">
					<a class="footer-document" href="https://sciencex.com/help/privacy/" target="_blank">Privacy policy</a>
					<a class="footer-document" href="https://sciencex.com/help/terms/" target="_blank">Terms of use</a>
				</div>
			</div>
		</div>
	</footer>
    <div class="popup-cookies bg-primary" id="js-popup-cookies">
		<h4 class="text-extra-large mb-4">Your Privacy</h4>
		<p class="text-low-up text-regular">
			This site uses cookies to assist with navigation, analyse your use of our services, and provide content from third parties.
              By using our site, you acknowledge that you have read and understand our <a href="https://sciencex.com/help/privacy/" class="popup-cookies-more" target="_blank">Privacy Policy</a>
              and <a href="https://sciencex.com/help/terms/" class="popup-cookies-more" target="_blank">Terms of Use</a>.
        </p>
		<div class="d-flex align-items-center mt-4 flex-wrap flex-sm-nowrap popup-cookies-controls">
			<a href="#" class="btn btn-warning px-5 text-low-up" data-cookies-close>Ok</a>
			<a href="https://sciencex.com/help/terms/" class="popup-cookies-more ml-4 text-low-up" target="_blank">More Information</a>
		</div>
	</div>
    <div class="modal fade modal-custom d-print-none" tabindex="-1" role="dialog" id="subscribe">
        <div class="modal-dialog" role="document">
          <div class="modal-content">
             <div class="modal-header mb-4">
                <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                    <svg>
                        <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                    </svg>
                </button>
            </div>
            <div class="modal-body">
                <h4 class="footer-title mb-3">E-mail newsletter</h4>
                <form class="row mb-4" name="nwsubscribe">
                    <div class="col-sm-8">
                        <div class="form-group">
                            <input type="email" name="email" class="form-control form-control-lg" id="nw-email" placeholder="email" required>
                        </div>
                    </div>
                    <div class="col-sm-4">
                         <input type="hidden" name="project" value="physorg">
                         <button type="submit" class="btn btn-block btn-info text-low-up">Subscribe</button>
                    </div>
                </form>
                
                <h4 class="footer-title mb-3">Follow us</h4>
                <ul class="follow">
                    <li class="follow-item">
                        <a href="https://www.facebook.com/physorg" class="follow-link" target="_blank">
                            <svg>
                                <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb" x="0" y="0"/>
                            </svg>
                        </a>
                    </li>
                    <li class="follow-item"><a href="https://twitter.com/physorg_com" class="follow-link" target="_blank">
                        <svg>
                            <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit" x="0" y="0"/>
                        </svg>
                    </a></li>                    
                    <li class="follow-item"><a href="https://www.linkedin.com/company/phys-org/" class="follow-link" target="_blank">
                        <svg>
                            <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_linkedin" x="0" y="0"/>
                        </svg>
                    </a></li>
                    <li class="follow-item"><a href="https://phys.org/feeds/" class="follow-link">
                        <svg>
                            <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_rss" x="0" y="0"/>
                        </svg>
                    </a></li>
                </ul>                
            </div>
          </div>
        </div>
    </div>
    <template id="adblock">        
        <div class="alert py-2 bg-danger fade" role="alert">
            <div class="container text-white">
                <a href="https://sciencex.com/help/adblock/" class="link-white">
                    It appears that you are currently using <strong>Ad Blocking software</strong>. What are the consequences?
                </a>
                <button type="button" data-dismiss="alert" aria-label="Close">
                  <span aria-hidden="true" class="text-white">&times;</span>
                </button>
            </div>
        </div>
    </template>
    <div class="modal fade modal-sm d-print-none" tabindex="-1" role="dialog" id="js-feedback">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
               <div class="modal-header mb-5">
                  <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                      <svg>
                          <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                      </svg>
                  </button>
              </div>
              <div class="modal-body">
                <form name="report" id="js-report" class="form-row">
                    <div class="col-12 mb-4">
                        <div class="mb-4">
                            <p class="mb-2">Describe the problem</p>
                            <textarea name="comments" class="form-control no-resize" id="modal-report-message" rows="5" required></textarea>
                        </div>
                        <div class="row mb-4">
                            <div class="col-12">
                                <p class="mb-2">If you want to be contacted back, please enter your contact details</p>
                            </div>
                            <div class="col-md-6 mb-sm-2 mb-0">
                                <input type="email" name="mail" class="form-control" placeholder="email">
                            </div>
                            <div class="col-md-6">
                                <input type="text" name="name" class="form-control" placeholder="name">
                            </div>
                        </div> 
                    </div>                    
                    <div class="col-md-6 col-sm-12 mb-4">
                        <button type="button" id="js-report-screenshot" class="btn btn-outline-secondary text-low-up btn-block">Create screenshot</button>
                    </div>
                    <div class="col-md-6 col-sm-12 mb-4">
                        <input type="hidden" name="subject" value="report">
                        <button type="submit" class="btn btn-info text-low-up btn-block">Send</button>
                    </div>
                    <div id="js-report-preview" class="text-center"></div>
                </form>            
              </div>
            </div>
      </div>
    </div>
    <script src="https://cf3e497594.site.internapcdn.net/tmpl/v6/js/svgxuse.288132715.js"></script>
    <script src="https://cf3e497594.site.internapcdn.net/tmpl/v6/js/libs.1988543383.js"></script>
    <script src="https://cf3e497594.site.internapcdn.net/tmpl/v6/js/common.1988543383.js"></script>
    <script src="https://cf3e497594.site.internapcdn.net/tmpl/v6/js/feedback.1988543383.js" async defer></script>
    
<script src="https://cf3e497594.site.internapcdn.net/tmpl/v6/js/news.629449375.js"></script>
<script id="facebook-jssdk" async="" src="//connect.facebook.net/en_US/sdk.js"></script>
<script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '163850683679377', // App ID
        channelUrl : 'https://phys.org/fb_channel.htm', // Channel File
        version    : 'v2.11',
        status     : true, // check login status
        cookie     : true, // enable cookies to allow the server to access the session
        xfbml      : true  // parse XFBML
      });
    };
</script>

<script type="text/javascript">
	      var _qevents = _qevents || [];
	      
	      (function() {
	      var elem = document.createElement('script');
	      elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	      elem.async = true;
	      elem.type = "text/javascript";
	      var scpt = document.getElementsByTagName('script')[0];
	      scpt.parentNode.insertBefore(elem, scpt);
	      })();
	      
	      _qevents.push({
	      qacct:"p-5dNhPAnM9r0yY"
	      });
      </script><noscript>
	      <div style="display:none;">
	      <img src="//pixel.quantserve.com/pixel/p-5dNhPAnM9r0yY.gif" border="0" height="1" width="1" alt="Quantcast"/>
	      </div>
      </noscript>
      <!-- End Quantcast tag -->

    </body>
</html>