<!DOCTYPE html>
<html>
  <head>
	<meta content="IE=edge" http-equiv="X-UA-Compatible">
	<meta name="viewport" content="width=1024">	  
	<title>European tornadoes are an unrecognised threat, say U.K. meteorologists</title>
	<meta http-equiv="Keywords" content="Physics News, Science news, Technology News, Physics, Materials, Nanotech, Technology, Science" name="Keywords">
	<meta http-equiv="Description" content="Tornadoes are an underestimated threat across Europe with the UK, Germany, and northern Italy at the greatest risk as tornado season fast approaches." name="Description">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="en-us">
	<meta name="ROBOTS" content="INDEX,FOLLOW" />
	<meta name="ROBOTS" content="noodp" />
	<link rel="canonical" href="https://phys.org/news/2017-04-european-tornadoes-unrecognised-threat-uk.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.phys.org/news/2017-04-european-tornadoes-unrecognised-threat-uk.html" />
	<link rel="alternate" media="handheld" href="https://lofi.phys.org/news/2017-04-european-tornadoes-unrecognised-threat-uk.html" />
	<link rel="amphtml" href="https://phys.org/news/2017-04-european-tornadoes-unrecognised-threat-uk.amp">
	<link rel="top" title="" href="/" />
	<link rel="search" href="https://phys.org/search/" />  
	<link rel="alternate" title="All news stories" href="https://phys.org/rss-feed/" type="application/rss+xml" />
	<link rel="alternate" title="Spotlight news only" href="https://phys.org/rss-feed/breaking/" type="application/rss+xml" />
	<link rel="alternate" title="Feature stories" href="https://phys.org/rss-feed/editorials/" type="application/rss+xml" />
	<link rel="alternate" title="Customize feed" href="https://phys.org/feeds/" type="application/rss+xml" />
	<link rel="shortcut icon" href="https://cf3e497594.site.internapcdn.net/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://cf3e497594.site.internapcdn.net/favicon.ico" type="image/x-icon" />	
	<link href="https://plus.google.com/116557644723047703916/" rel="publisher" />
	<meta property="twitter:account_id" content="17248121" />
	<meta property="fb:app_id" content="163850683679377" />
	<meta property="fb:pages" content="47849178041" />
	<meta property="og:title" content="European tornadoes are an unrecognised threat, say U.K. meteorologists" />
	<meta property="og:description" content="Tornadoes are an underestimated threat across Europe with the UK, Germany, and northern Italy at the greatest risk as tornado season fast approaches." />
	<meta property="og:image" content="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/phys_308px.png" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://phys.org/news/2017-04-european-tornadoes-unrecognised-threat-uk.html" />
        
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:url" content="https://phys.org/news/2017-04-european-tornadoes-unrecognised-threat-uk.html" />
	<meta name="twitter:title" content="European tornadoes are an unrecognised threat, say U.K. meteorologists" />
	<meta name="twitter:description" content="Tornadoes are an underestimated threat across Europe with the UK, Germany, and northern Italy at the greatest risk as tornado season fast approaches." />
    <meta name="twitter:image" content="" />
	    <meta name="thumbnail" content="" />
	<link rel="stylesheet" type="text/css" href="https://cf3e497594.site.internapcdn.net/tmpl/v5/css/style.min.2.15.css" />
        <!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="https://cf3e497594.site.internapcdn.net/tmpl/v5/css/ie8.css" media="screen" /><![endif]-->
	<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="https://cf3e497594.site.internapcdn.net/tmpl/v5/css/ie7.css" media="screen" /><![endif]-->
	<!--[if lte IE 8]><script src="https://cf3e497594.site.internapcdn.net/tmpl/v5/js/html5.js"></script><![endif]-->
        <script>var mid = '',userNick = '',newPM = '0'; </script>
 	<script type='text/javascript'>
	    var googletag = googletag || {};
	    googletag.cmd = googletag.cmd || [];
	    (function() {
	      var gads = document.createElement('script');
	      gads.async = true;
	      gads.type = 'text/javascript';
	      var useSSL = 'https:' == document.location.protocol;
	      gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
	      var node = document.getElementsByTagName('script')[0];
	      node.parentNode.insertBefore(gads, node);
	    })();
	</script>
      
	<script type='text/javascript'>
	    googletag.cmd.push(function() {
	      	      googletag.defineSlot('/4988204/Phys_Story_InText_Box', [[336, 280], [300, 250]], 'div-gpt-ad-1449240174198-2').addService(googletag.pubads());
	      	      googletag.defineSlot('/4988204/Phys_Story_Right_Box', [[336, 280], [300, 250]], 'div-gpt-ad-1449240174198-3').addService(googletag.pubads());
	      googletag.defineSlot('/4988204/Phys_Story_Below_Rectangle', [[336, 280], [500, 250], [800,250]], 'div-gpt-ad-1449240174198-1').defineSizeMapping([ [[1200,0], [[336, 280], [500, 250], [800,250]]], [[0,0], [[336, 280], [500, 250]]] ]).addService(googletag.pubads());
	      googletag.defineSlot('/4988204/Phys_Story_BTF_Leaderboard', [[970, 90], [728, 90]], 'div-gpt-ad-1449240174198-4').addService(googletag.pubads());
	      googletag.pubads().setTargeting("r",["story"]).setTargeting("categ",["earth"]).setTargeting("sub",["earth-sciences"]);
	      googletag.pubads().enableSingleRequest();
	      googletag.pubads().collapseEmptyDivs();
	      googletag.enableServices();
	    });
	</script> 
<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-73855-5', 'auto');
	  ga('send', 'pageview');
	</script>
  </head>
  <body>
      <section id="wrapper" class="inner-page">
        
         <!--begin:container-->
<section id="container">
    <section class="container-inside"> 
	    <section class="content-section clearfix">
                <ul class="bread-crumbs">
    <li class="bread-crumbs-first" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a href="https://phys.org/" rel="home" itemprop="url"><span itemprop="title">Home</span></a>
    </li>
            <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="https://phys.org/earth-news/" itemprop="url">
                <span itemprop="title">Earth</span>
            </a>
        </li>
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a href="https://phys.org/earth-news/earth-sciences/" itemprop="url">
                    <span itemprop="title">Earth Sciences</span>
                </a>            
        </li>
    

    <li>
        <a href="https://phys.org/archive/25-04-2017/">April 25, 2017</a>
    </li>
</ul>
                                <header class="content-head">
                  <h1>European tornadoes are an unrecognised threat, say U.K. meteorologists</h1>
                  <h5 class="data">
                      April 25, 2017 
                      
                      
                  </h5>
                </header>
                <section class="content-holder content-table content-story"> 
			    <!--begin:content-->
                    <section class="news-content"> 
			      <!--begin:article-block-->
                        <section class="content article-block"> 				
                            <article>
                                <div class="first-block">
                                    <p>Tornadoes are an underestimated threat across Europe with the UK, Germany, and northern Italy at the greatest risk as tornado season fast approaches.
                                </div>
                                       <section class="article-banner first-banner">
         <!-- /4988204/Phys_Story_InText_Box -->
        <div id='div-gpt-ad-1449240174198-2'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-2'); });
        </script>
        </div>
      </section>				                                    <p>That's according to new research by meteorologists at the University of Manchester's Centre for Atmospheric Science in its School of Earth and Environmental Sciences and the European Severe Storms Laboratory in Germany.</p>
<p>Their research, which is being published in the journal <i>Bulletin of the American Meteorological Society</i>, is the first ever threat calculation of <a href="https://phys.org/tags/tornadoes/" rel="tag" class="textTag">tornadoes</a> across the European continent.</p>
<p>The team analysed tornado reports from the European Severe Weather Database between 1950 and 2015, looking at the social and economic impact of tornadoes on the continent.</p>
<p>From the 66 years of meteorological, atmospheric and weather related data analysed they found that tornadoes in Europe have caused nearly one billion euros worth of damage, over 300 deaths, and over 4400 injuries.</p>
<p>Between 1950 and 2015, 5478 tornadoes were reported in 42 European countries. The <a href="https://phys.org/tags/tornado+season/" rel="tag" class="textTag">tornado season</a> for Europe is from May to August, with its peak in July.</p>
<p>Such is the scale of the problem, and with European tornado season just weeks away, the team says they want to raise awareness of the issue.</p>
<p>Dr Bogdan Antonescu, from Centre for Atmospheric Science, led the research. He said: "Currently the threat of tornadoes in Europe is not widely recognized. Few European meteorological services have developed and maintained tornado databases and even fewer have issued <a href="https://phys.org/tags/tornado+warnings/" rel="tag" class="textTag">tornado warnings</a>.</p>
<p>"Therefore, we are raising awareness of the threat of European tornadoes, which is perhaps unappreciated by the public, emergency responders, and governments across the continent.  </p>
<p>"Despite what is often assumed by the general public and even by meteorologists and researchers, tornadoes do occur in Europe and they have caused thousands of injuries, hundreds of death and huge amounts of damage."</p>
<p>Although the tornado threat seems to be less in Europe compared to the United States, the research says the true magnitude is unknown due to a huge lack of data collection. This is due to decades of neglect in monitoring tornadoes by official government and European agencies.</p>
<p>But this wasn't always the case. There was a time when tornado research in Europe was more active than in the US. Before the Second World War, European scientists and meteorologists were actively researching tornadoes.</p>
<p>But the interest declined after 1950, with the majority of the efforts of collecting tornado reports occurring outside the national meteorological services. This lack of national databases has now resulted in an underestimation of the tornado threat to Europe. According to the team, it is a situation that persists today despite resurgence in European tornado research in recent years.   </p>
<p>Professor David Schultz, Professor of Synoptic Meteorology from the University of Manchester, added: "The research summarizes all our current understanding of the tornado <a href="https://phys.org/tags/threat/" rel="tag" class="textTag">threat</a> to Europe by showing the changes in tornado injuries and fatalities since the 1950s. It also, for the first time, estimates the damages associated with European tornadoes. No other study has systematically analysed the damages associated with tornadoes in Europe."</p>
<p>The research also found that whilst UK, Germany, and northern Italy were at the highest risks of tornadoes, it is eastern and southern Europe where tornadoes have the highest societal impact. This means the number of injuries is twice as high and the number of fatalities three times higher in eastern and southern Europe than over western and northern Europe.
                                                                <p class="news-relevant" itemscope itemtype="http://schema.org/WebPage">
                                        <a href="#" id="inl-rel-href"><img class="toolsicon ic-rel" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="14" height="16" alt=""></a>
                                        <b>Explore further:</b> 
                                        <a itemprop="relatedLink" href="https://phys.org/news/2016-03-publish-major-european-tornadoes-years.html">Researchers publish first major study of European tornadoes in 99 years</a>
                                    </p>                                                                    <p>
                                        <b>More information:</b>
                                        Bogdan Antonescu et al. Tornadoes in Europe: An Underestimated Threat, <i>Bulletin of the American Meteorological Society</i> (2017). <a data-doi="1" href="http://dx.doi.org/10.1175/BAMS-D-16-0171.1" target="_blank">DOI: 10.1175/BAMS-D-16-0171.1</a>
                                        <br />
                                    </p>
                                
                                <footer class="post-floor clearfix">                                 
                                        <div class="post-copyright">
                                                                                            <p><b>Journal reference:</b> 
                                                                                                            <a rel="news" class="textTag" href="https://phys.org/journals/bulletin-of-the-american-meteorological-society/">Bulletin of the American Meteorological Society</a>
                                                        <a rel="news" href="https://phys.org/journals/bulletin-of-the-american-meteorological-society/" class="extra"><img width="25" height="25" title="search and more info" alt="search and more info" class="toolsicon isrc" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif"></a>
                                                        <a target="_blank" href="http://www.ametsoc.org/pubs/bams/" class="extra"><img width="25" height="25" title="website" alt="website" class="toolsicon iwbs" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif"></a>
                                                    
                                                </p>
                                                                                                                                        <p>
                                                    <b>Provided by:</b>
                                                                                                            <a rel="news" class="textTag" href="https://phys.org/partners/university-of-manchester/">University of Manchester</a>
                                                        <a rel="news" href="https://phys.org/partners/university-of-manchester/" class="extra"><img width="25" height="25" title="search and more info" alt="search and more info" class="toolsicon isrc" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif"></a>
						                                                         
                                                        <a target="_blank" href="http://www.manchester.ac.uk/" class="extra"><img width="25" height="25" title="website" alt="website" class="toolsicon iwbs" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif"></a>
                                                                                                    </p>
                                                   
                                        </div>
                                    

                                    <!-- rating -->
                                    <div class="post-rating" id="rank">
                                        <div id="flip-box">
                                            <div class="flip">
                                                <div class="front">
                                                        <span id="shares">6</span> shares <!-- front content -->
                                                </div>
                                                <div class="back">
                                                        <a href="#" id="fb-flip" class="fb-whi"><span class="toolsicon icon-fb-whi"></span></a>
                                                        <a href="https://twitter.com/home?status=http://phy.so/412321715%20via%20@physorg_com" target="_blank" id="tw-flip" class="tw-whi" data-url="http://phy.so/412321715" data-via="physorg_com"><span class="toolsicon icon-tw-whi"></span></a>
                                                        <a href="https://plus.google.com/share?url=https://phys.org/news/2017-04-european-tornadoes-unrecognised-threat-uk.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" id="goog-flip" class="google-whi"><span class="toolsicon icon-google-whi"></span></a>
                                                        <a href="#" id="mail-flip" class="mail-whi"><span class="toolsicon icon-mail-whi"></span></a>
                                                </div>
                                            </div>
                                        </div>
                                        <div>
                                            <!-- <a href="http://phys.org/sort/popular/1m/" class="post-rate-link" >view popular</a> -->
                                            <a href="mailto:feedback@physorg.com" id="sfb">
                                                <img class="toolsicon icon-fbck" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="12" height="12" alt="feedback">
                                                feedback to editors
                                            </a>
                                        </div>
                                    </div>

		    
                                                                    </footer>
				</article>
				
				
                                <section id="slick-social">
					      
                                    <div class="social-item">
                                        <div id="fb-root"></div>
                                        <div class="fb-like" data-href="https://phys.org/news/2017-04-european-tornadoes-unrecognised-threat-uk.html" data-send="false" data-layout="box_count" data-width="50" data-show-faces="false"></div>
                                    </div>

                                    <div class="social-item">
                                        <div class="g-plusone" data-size="tall"></div>
                                    </div>

                                    <div class="social-item" id="sc-twitter">
                                        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-size="small" data-count="vertical" data-url="http://phy.so/412321715" data-counturl="https://phys.org/news/2017-04-european-tornadoes-unrecognised-threat-uk.html" data-via="physorg_com">Tweet</a>
                                    </div>

                                    <div class="social-item">	
                                        <div id="sc-reddit"></div>
                                    </div>

                                    <div class="toolbar-item">
                                        <div class="social-item">
                                            <a href="https://sciencex.com/profile/?code=fav&nid=412321715" id="addFav" title="Add bookmark to Science X account" rel="nofollow">
                                                <img class="toolsicon bt-star" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="15" height="15" alt="add to favorites">
                                                <small>Favorites</small>
                                            </a>
                                        </div>
                                        <div class="social-item">
                                            <a href="mailto:" id="tl-email" title="Email to a friend">
                                                <img class="toolsicon bt-email" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="15" height="15" alt="email to friend">
                                                Email
                                            </a>
                                        </div>
                                        <div class="social-item">
                                            <a href="https://phys.org/print412321715.html" title="Print">
                                                <img class="toolsicon bt-print" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="16" height="15" alt="print">
                                                Print
                                            </a>
                                        </div>
                                        <div class="social-item">
                                            <a href="https://phys.org/pdf412321715.pdf" rel="nofollow" title="Save as pdf file">
                                                <img class="toolsicon bt-pdf" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="15" height="15" alt="save as pdf">
                                                PDF
                                            </a>
                                        </div>
                                    </div>
                                </section>
                            </section>
				<!--end:article-block-->
                        </section>
			    <!--end:content-->
			    
			    
			    <!--begin:sidebar-->
			    <aside class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"> 
                                <div class="sidebar-box sidebar-banner">
                                          <div class="sidebar-box sidebar-banner">
        <!-- /4988204/Phys_Story_Right_Box -->
        <div id='div-gpt-ad-1449240174198-3'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-3'); });
        </script>
        </div>
      </div>




                                </div>
                                <div class="sidebar-box">
                                     <div id="news-tabs" class="clearfix"> 
    <ul class="tabs">
        <li class="tabs1"><a href="https://phys.org/editorials/" id="tab-editorials" onclick="tabShow('editorials',this.id, 'story'); return false;">Featured</a></li>
        <li class="tabs2"><a href="https://phys.org/commented/" id="tab-commented" onclick="tabShow('commented',this.id, 'story'); return false;">Last comments</a></li>
        <li class="tabs3"><a class="current" href="https://phys.org/sort/popular/1m/" id="tab-popular" onclick="tabShow('popular',this.id, 'story'); return false;">Popular</a></li>
    </ul>
    <div class="panes" >
        <div id="tabs">
            <div class="clearfix">
                                           <article class="news-box">
                    <div class="pane-news-text">
                                                <span class="newsimg">
                           <a href="https://phys.org/news/2017-04-caterpillar-bags-biodegradable-solution-plastic.html"><img width="90" height="90" align="left" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/caterpillarf.jpg"></a>
                        </span>
                                                <h5 class="inline"><a href="https://phys.org/news/2017-04-caterpillar-bags-biodegradable-solution-plastic.html">Caterpillar found to eat shopping bags, suggesting biodegradable solution to plastic pollution</a></h5>
                        <div class="details inline">
                                <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">20 hours ago
                                <img class="toolsicon comments" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15"> 6
                        </div>
                    </div>
                </article>
                            <article class="news-box">
                    <div class="pane-news-text">
                                                <span class="newsimg">
                           <a href="https://phys.org/news/2017-04-icelandic-language-robots-grasp.html"><img width="90" height="90" align="left" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/icelandiclan.jpg"></a>
                        </span>
                                                <h5 class="inline"><a href="https://phys.org/news/2017-04-icelandic-language-robots-grasp.html">Icelandic language at risk; robots, computers can't grasp it</a></h5>
                        <div class="details inline">
                                <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">Apr 22, 2017
                                <img class="toolsicon comments" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15"> 8
                        </div>
                    </div>
                </article>
                            <article class="news-box">
                    <div class="pane-news-text">
                                                <span class="newsimg">
                           <a href="https://phys.org/news/2017-04-cassini-voyager-missions-picture-sun.html"><img width="90" height="90" align="left" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/nasascassini.png"></a>
                        </span>
                                                <h5 class="inline"><a href="https://phys.org/news/2017-04-cassini-voyager-missions-picture-sun.html">Cassini, Voyager missions suggest new picture of Sun's interaction with galaxy</a></h5>
                        <div class="details inline">
                                <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">21 hours ago
                                <img class="toolsicon comments" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15"> 5
                        </div>
                    </div>
                </article>
                            <article class="news-box">
                    <div class="pane-news-text">
                                                <span class="newsimg">
                           <a href="https://phys.org/news/2017-04-australia-zealand-global-science-rallies.html"><img width="90" height="90" align="left" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/1-supportersof.jpg"></a>
                        </span>
                                                <h5 class="inline"><a href="https://phys.org/news/2017-04-australia-zealand-global-science-rallies.html">Thousands join March for Science to fight 'alternative facts' (Update 3)</a></h5>
                        <div class="details inline">
                                <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">Apr 22, 2017
                                <img class="toolsicon comments" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15"> 93
                        </div>
                    </div>
                </article>
                            <article class="news-box">
                    <div class="pane-news-text">
                                                <span class="newsimg">
                           <a href="https://phys.org/news/2017-04-black-hole-mass-x-ray-binary.html"><img width="90" height="90" align="left" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/ablackholein.jpg"></a>
                        </span>
                                                <h5 class="inline"><a href="https://phys.org/news/2017-04-black-hole-mass-x-ray-binary.html">A black hole in a low mass X-ray binary</a></h5>
                        <div class="details inline">
                                <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">Apr 24, 2017
                                <img class="toolsicon comments" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15"> 0
                        </div>
                    </div>
                </article>
            

            </div>
            <div class="clearfix">
                <a href="https://phys.org/editorials/" class="button"><strong>more &raquo;</strong></a>
            </div>
        </div>
     </div>

    <script type="text/javascript">
    <!-- 
            tabMode='tab-popular';
            var tabTmId;
    -->
    </script>
</div> 
                                </div>
				    
                                <!--begin:social-->
                                <div class="sidebar-box">
                                    <section class="google-plus">
                                            <div class="g-plus" data-href="https://plus.google.com/116557644723047703916?rel=publisher" data-width="336" data-height="131" data-theme="light"></div>
                                    </section>

                                    <section class="facebook-like">
                                            <h5><a href="http://www.facebook.com/physorg">Phys.org on facebook</a></h5>
                                            <div class="fb-like" data-href="http://www.facebook.com/physorg" data-send="false" data-width="310" data-show-faces="false"></div>
                                    </section>
                                </div>

				    
				<!--begin:relevant-posts-->
				<section class="sidebar-box relevant-posts">
				    <h5 class="header">Relevant PhysicsForums posts</h5> 
				    					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/steve-an-aurora-related-phenomenon.912432/" target="_blank" rel="tooltip nofollow">Steve - an aurora related phenomenon</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>6 hours ago</small>  
					   <span style="display: none;" id="912432"></span>
					 </div>
					</article>
				     					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/state-of-nuclear-winter-theory.912390/" target="_blank" rel="tooltip nofollow">State of Nuclear Winter Theory?</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>23 hours ago</small>  
					   <span style="display: none;" id="912390"></span>
					 </div>
					</article>
				     					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/what-is-the-impact-of-storms-on-submarines.908270/" target="_blank" rel="tooltip nofollow">What is the impact of storms on submarines?</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>Apr 23, 2017</small>  
					   <span style="display: none;" id="908270"></span>
					 </div>
					</article>
				     					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/attempts-to-unify-climate-and-weather-prediction-models.911666/" target="_blank" rel="tooltip nofollow">Attempts to Unify Climate and Weather Prediction Models</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>Apr 23, 2017</small>  
					   <span style="display: none;" id="911666"></span>
					 </div>
					</article>
				     					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/first-light-on-a-seismograph.912114/" target="_blank" rel="tooltip nofollow">First light on a seismograph</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>Apr 21, 2017</small>  
					   <span style="display: none;" id="912114"></span>
					 </div>
					</article>
				     					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/can-co2-in-the-earths-atmosphere-sublimate-into-a-solid.911711/" target="_blank" rel="tooltip nofollow">Can CO2 in the Earth's atmosphere sublimate into a solid?</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>Apr 20, 2017</small>  
					   <span style="display: none;" id="911711"></span>
					 </div>
					</article>
				     
				     <article class="news-box">
				     <article class="first">More from <a href="https://www.physicsforums.com/forums/earth.84/" target="_blank">Earth</a></article>
	
				</section>
				<!--end:relevant-posts-->
				    
            </aside>  
			    <!--end:sidebar--> 
        </section>
			<!--end:content-holder-->
			
	      <section class="bf-banner">
        <!-- /4988204/Phys_Story_Below_Rectangle -->
        <div id='div-gpt-ad-1449240174198-1'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-1'); });
        </script>
        </div>
      </section>
	
	
	</section>
        <section class="content-section">
            <!--begin:news-holder-->
            <section id="news-holder" class="news-holder">
                    <section class="news-holder-cell">  
                        <!--begin:news-col-->
                        <div class="news-col"> 
                            <!--begin:head-->
                            <header class="head news-head">
                                <h2>Related Stories</h2>
                            </header>
                            
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2016-03-publish-major-european-tornadoes-years.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2016/11-researchersp.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2016/11-researchersp.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2016-03-publish-major-european-tornadoes-years.html#nRlv">Researchers publish first major study of European tornadoes in 99 years</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            March 17, 2016
        </small>
        <div class="news-box-text">
            <p>Researchers from the University of Manchester have published a review of the current knowledge on tornadoes in Europe. The paper, the first of a series that will be published over the next year, is the first exhaustive study ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2014-05-magazine-average-tornados.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2014/magazinerepo.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2014/magazinerepo.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2014-05-magazine-average-tornados.html#nRlv">Magazine reporting below average numbers of tornados in 2013</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            May 30, 2014
        </small>
        <div class="news-box-text">
            <p>Despite some high profile tornadoes in 2013, the new article, "The 2013 Tornado Season: Local Devastation Defies Below-Normal Numbers", in Weatherwise magazine is reporting below average numbers of tornados. There were 903 ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2017-01-large-scale-tornado-outbreaks-frequency.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/largescaleto.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/largescaleto.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2017-01-large-scale-tornado-outbreaks-frequency.html#nRlv">Large-scale tornado outbreaks increasing in frequency, study finds</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            January 7, 2017
        </small>
        <div class="news-box-text">
            <p>The frequency of large-scale tornado outbreaks is increasing in the United States, particularly when it comes to the most extreme events, according to research recently published in Science.</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <h4 class="inline"><a href="https://phys.org/news/2013-02-nws-tool-tornado.html#nRlv">NWS: New tool confirmed Miss. tornado</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            February 16, 2013
        </small>
        <div class="news-box-text">
            <p>(AP)—Officials say new technology allowed forecasters in Mississippi to quickly confirm the tornado that tore through Hattiesburg this week and alert the public.</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <h4 class="inline"><a href="https://phys.org/news/2015-06-uk-tornado-hotspots-decades.html#nRlv">New map of the UK pinpoints tornado hotspots for the first time in two decades</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            June 15, 2015
        </small>
        <div class="news-box-text">
            <p>Researchers have updated a map of the UK that pinpoints tornado hotspots for the first time in two decades.</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <h4 class="inline"><a href="https://phys.org/news/2014-08-links-tornado-strength-frequency-climate.html#nRlv">New research links tornado strength, frequency to climate change</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            August 6, 2014
        </small>
        <div class="news-box-text">
            <p>New research by a Florida State University geography professor shows that climate change may be playing a key role in the strength and frequency of tornadoes hitting the United States.</p>
        </div>
    </article>
                            
                <!--end:head-->
                        </div>
                    </section>
                    <section class="news-holder-cell">
                        <div class="news-col"> 
                            <header class="head news-head">
                                    <h2>Recommended for you</h2>
                            </header>
                            
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2017-04-early-carbon-deep-burial-mantle.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/studyearlyor.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/studyearlyor.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2017-04-early-carbon-deep-burial-mantle.html#nRlv">Study: Early organic carbon got deep burial in mantle</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            April 25, 2017
        </small>
        <div class="news-box-text">
            <p>Rice University petrologists who recreated hot, high-pressure conditions from 60 miles below Earth's surface have found a new clue about a crucial event in the planet's deep past.</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2017-04-humans-threaten-crucial-fossil-groundwater.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/villagerscar.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/villagerscar.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2017-04-humans-threaten-crucial-fossil-groundwater.html#nRlv">Humans threaten crucial 'fossil' groundwater: study</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            April 25, 2017
        </small>
        <div class="news-box-text">
            <p>Human activity risks contaminating pristine water locked underground for millennia and long thought impervious to pollution, said a study on Tuesday that warned of a looming threat to the crucial resource.</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2017-04-clouds-response-pollution-climate-analysis.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/58ff212b382ab.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/58ff212b382ab.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2017-04-clouds-response-pollution-climate-analysis.html#nRlv">Clouds' response to pollution clarified with new climate analysis</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            April 25, 2017
        </small>
        <div class="news-box-text">
            <p>How the properties of clouds change in response to local pollution - mainly from coal burning and ship engines - has been more accurately determined.</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2017-04-mystery-mercury-great-salt-lake.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/2-mysteryofthe.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/2-mysteryofthe.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2017-04-mystery-mercury-great-salt-lake.html#nRlv">Mystery of the missing mercury at the Great Salt Lake</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            April 25, 2017
        </small>
        <div class="news-box-text">
            <p>Around 2010, the deep waters of Utah's Great Salt Lake contained high levels of toxic methylmercury. Mercury measurements in waterfowl surrounding the lake led to a rare human consumption advisory for ducks.</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2017-04-global-oceans-toxic.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/9-researchshow.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2017/9-researchshow.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2017-04-global-oceans-toxic.html#nRlv">Research shows global warming making oceans more toxic</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            April 25, 2017
        </small>
        <div class="news-box-text">
            <p>Climate change is predicted to cause a series of maladies for world oceans including heating up, acidification, and the loss of oxygen.  A newly published study published online in the April 24 edition of the Proceedings ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2017-04-climate-linking-extreme-weather-global.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2016/5739e742b98fc.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2016/5739e742b98fc.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2017-04-climate-linking-extreme-weather-global.html#nRlv">Was that climate change? Linking extreme weather to global warming</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            April 24, 2017
        </small>
        <div class="news-box-text">
            <p>After an unusually intense heatwave, downpour or drought, Noah Diffenbaugh and his research group inevitably receive phone calls and emails asking whether human-caused climate change played a role.</p>
        </div>
    </article>
                            
                        </div>
                    </section>  
            </section>
            <section class="com-holder">
    <!--begin:head-->
    <header class="head news-head-w">
            <h2 id="nwcc">
                                    0 comments
                            </h2>
            <a title="Hide comments" class="close-notice" id="closeCmt" href="#" name="firstCmt"></a>
    </header>
    <!--end:head-->

    <!--begin:coments-content-->
    <section class="coments-content"> 

    
    <section id="comments" class="coments"> 
                    
            </section>
        
   
    <section class="add-comment" id="postbox">
        <div id="fstlog">
            <p>
                    Please <a href="https://sciencex.com/profile/login/">sign in</a> to add a comment.
                    Registration is free, and takes less than a minute.
                    <a href="https://sciencex.com/help/account/">Read more</a>
            </p>

            <form  action="https://sciencex.com/profile/login/" method="POST" id="fstlogin" name="fstlogin">
                    <fieldset id="fieldset-logins">
                            <p><input type="email" required="" placeholder="email" data-required="1" maxlength="128" size="10" id="email" name="email">
                            </p><p><input type="password" required="" placeholder="password" data-required="1" maxlength="128" size="10" id="passwd" name="passwd">
                            <input type="hidden" value="login" name="status">

                            </p><p>
                                    <span class="float-right" id="cmPrThr"></span>
                                    <input type="submit" value="Sign in" name="loginsubmit" id="login-submit" class="com-button">
                            </p>
                    </fieldset>
            </form>

            <a href="https://sciencex.com/profile/login/?code=pwdreset">Click here</a> to reset your password. <br>
            Sign in to get notified via email when new comments are made.
        </div>
    </section>
</section>

</section>
</section>
<div id="news-extra"></div>
      <section class="banner-holder clearfix">
         <!-- /4988204/Phys_Story_AFT_Leaderboard -->
         <div id='div-gpt-ad-1449240174198-4'>
         <script type='text/javascript'>
         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-4'); });
         </script>
         </div>
      </section>
</section>

        
    <header id="header" class="header-main">
            <div class="header-top">
        <div class="center-box clearfix">
            <div class="logo">
                <a href="https://phys.org/" class="toolsicon">phys.org</a>
            </div>
            <nav id="main-nav" class="main-nav">
                <ul role="menubar">
                                            <li role="menuitem">
                            <a href="https://phys.org/nanotech-news/">
                                <span>Nanotechnology</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/nanotech-news/" data-href='/nanotech-news/'><span>All Nanotechnology</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/nanotech-news/bio-medicine/" data-href='/nanotech-news/bio-medicine/'><span>Bio & Medicine</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/nanotech-news/nano-materials/" data-href='/nanotech-news/nano-materials/'><span>Nanomaterials</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/nanotech-news/nano-physics/" data-href='/nanotech-news/nano-physics/'><span>Nanophysics</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/physics-news/">
                                <span>Physics</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/physics-news/" data-href='/physics-news/'><span>All Physics</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/materials/" data-href='/physics-news/materials/'><span>Condensed Matter</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/physics/" data-href='/physics-news/physics/'><span>General Physics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/optics-photonics/" data-href='/physics-news/optics-photonics/'><span>Optics & Photonics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/plasma/" data-href='/physics-news/plasma/'><span>Plasma Physics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/quantum-physics/" data-href='/physics-news/quantum-physics/'><span>Quantum Physics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/soft-matter/" data-href='/physics-news/soft-matter/'><span>Soft Matter</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/superconductivity/" data-href='/physics-news/superconductivity/'><span>Superconductivity</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/earth-news/">
                                <span>Earth</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/earth-news/" data-href='/earth-news/'><span>All Earth</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/earth-news/earth-sciences/" data-href='/earth-news/earth-sciences/'><span>Earth Sciences</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/earth-news/environment/" data-href='/earth-news/environment/'><span>Environment</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/space-news/">
                                <span>Astronomy &amp; Space</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/space-news/" data-href='/space-news/'><span>All Astronomy &amp; Space</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/space-news/astronomy/" data-href='/space-news/astronomy/'><span>Astronomy</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/space-news/space-exploration/" data-href='/space-news/space-exploration/'><span>Space Exploration</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/technology-news/">
                                <span>Technology</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/technology-news/" data-href='/technology-news/'><span>All Technology</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/business-tech/" data-href='/technology-news/business-tech/'><span>Business</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/computer-sciences/" data-href='/technology-news/computer-sciences/'><span>Computer Sciences</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/consumer-gadgets/" data-href='/technology-news/consumer-gadgets/'><span>Consumer & Gadgets</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/energy-green-tech/" data-href='/technology-news/energy-green-tech/'><span>Energy & Green Tech</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/engineering/" data-href='/technology-news/engineering/'><span>Engineering</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/hardware/" data-href='/technology-news/hardware/'><span>Hardware</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/hi-tech/" data-href='/technology-news/hi-tech/'><span>Hi Tech & Innovation</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/internet/" data-href='/technology-news/internet/'><span>Internet</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/other/" data-href='/technology-news/other/'><span>Other</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/robotics/" data-href='/technology-news/robotics/'><span>Robotics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/security/" data-href='/technology-news/security/'><span>Security</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/semiconductors/" data-href='/technology-news/semiconductors/'><span>Semiconductors</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/software/" data-href='/technology-news/software/'><span>Software</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/telecom/" data-href='/technology-news/telecom/'><span>Telecom</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/chemistry-news/">
                                <span>Chemistry</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/chemistry-news/" data-href='/chemistry-news/'><span>All Chemistry</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/chemistry-news/analytical-chemistry/" data-href='/chemistry-news/analytical-chemistry/'><span>Analytical Chemistry</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/chemistry-news/biochemistry/" data-href='/chemistry-news/biochemistry/'><span>Biochemistry</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/chemistry-news/materials-science/" data-href='/chemistry-news/materials-science/'><span>Materials Science</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/chemistry-news/chemistry-other/" data-href='/chemistry-news/chemistry-other/'><span>Other</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/chemistry-news/polymers/" data-href='/chemistry-news/polymers/'><span>Polymers</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/biology-news/">
                                <span>Biology</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/biology-news/" data-href='/biology-news/'><span>All Biology</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/biotechnology/" data-href='/biology-news/biotechnology/'><span>Biotechnology</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/microbiology/" data-href='/biology-news/microbiology/'><span>Cell & Microbiology</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/ecology/" data-href='/biology-news/ecology/'><span>Ecology</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/evolution/" data-href='/biology-news/evolution/'><span>Evolution</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/biology-other/" data-href='/biology-news/biology-other/'><span>Other</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/plants-animals/" data-href='/biology-news/plants-animals/'><span>Plants & Animals</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/science-news/">
                                <span>Other Sciences</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/science-news/" data-href='/science-news/'><span>All Other Sciences</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/science-news/archaeology-fossils/" data-href='/science-news/archaeology-fossils/'><span>Archaeology & Fossils</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/science-news/economics-business/" data-href='/science-news/economics-business/'><span>Economics & Business</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/science-news/mathematics/" data-href='/science-news/mathematics/'><span>Mathematics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/science-news/sci-other/" data-href='/science-news/sci-other/'><span>Other</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/science-news/social-sciences/" data-href='/science-news/social-sciences/'><span>Social Sciences</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                    
                    <li>
                        <a onclick="return false;" href="#"><span><img width="20" height="20" alt="Science X Network" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" class="toolsicon scx"></span></a>
                        <div class="dropdown-wrap submenu-project">
                            <div class="center-box clearfix">
                                <ul>
                                    <li><a href="https://sciencex.com/" class="submenu-link"><span><img width="135" height="40" alt="Science X Network" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" class="toolsicon scx_logo"></span></a></li>
                                    <li><a href="https://phys.org/" class="submenu-link"><span><img width="135" height="40" alt="Phys.org" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" class="toolsicon phys_logo"></span></a></li>
                                    <li><a href="https://medicalxpress.com/" class="submenu-link"><span><img width="135" height="40" alt="Medical Xpress" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" class="toolsicon medx_logo"></span></a></li>
                                    <li><a href="https://techxplore.com/" class="submenu-link"><span><img width="135" height="40" alt="Tech Xplore" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" class="toolsicon tech_logo"></span></a></li>
                                </ul>
                            </div>
                        </div>
                    </li>
                </ul>
            </nav>
        </div>
        <!-- end center-box -->
    </div>

    
        
    <div class="header-bottom">
        <div class="center-box clearfix">
            <ul class="social-box">
                <li><a href="http://www.facebook.com/physorg" class="toolsicon icon-fb" title="facebook"></a></li>
                <li><a href="http://twitter.com/physorg_com" class="toolsicon icon-twitter" title="twitter"></a></li>
                <li><a href="https://phys.org/feeds/" class="toolsicon icon-rss" title="RSS feeds"></a></li>
                <li><a href="https://sciencex.com/help/newsletter/" class="toolsicon icon-mail" title="newsletter"></a></li>
                <li><a href="https://m.phys.org/" class="toolsicon icon-mobile" title="mobile website"></a></li>
            </ul>

                <nav class="second-nav">
                </nav>
<div class="user-box" id="profile">
			<a id="scx_profile" href="https://sciencex.com/profile/" rel="nofollow">
			    <img class="toolsicon scx-profile" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="18" height="18"/>
			    <span id="scx_uname"</span>
			</a>
			<span id="counter-profile"></span> 
			<div id="dropdown-profile">
			    <div id="login-box">
				<form name="fstlogin" id="fstlogin" method="POST" action="https://sciencex.com/profile/login/"><fieldset id="fieldset-logins"> 
				    <p class="centered">Enter your Science X account credentials</p>
				    <input placeholder="email" type="email" name="email" size="10" maxlength="128" required >
				    <input placeholder="password" type="password" name="passwd" size="10" maxlength="128" required>
				    <input type="hidden" name="status" value="login"> <input type="hidden" name="redirect" value="1"> 
				    <input type="hidden" name="ref" value="http://phys.org/">
				    <div class="align-right">
					<div class="float-left">
					    <input type="checkbox" name="remember" id="login-remember" checked="checked"> <label for="login-remember">Remember me</label>
					</div>
					<a href="https://sciencex.com/profile/login/?code=pwdreset">Forget password?</a> 
				    </div>
				    <div class="centered">
					<button type="submit" id="login-submit" name="loginsubmit" value="Sign in" onclick="">Sign In</button>    
				    </div>
				</fieldset></form>	
				
				<div id="altlogin" class="centered">
				    Sign in with your Facebook or Google+ account
				    <div class="altlogin-box">
					<a href="https://sciencex.com/profile/login/" id="altfb">
					    <img alt="fb" class="toolsicon fbl" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="30" height="40" >
					</a>
					<a href="https://sciencex.com/profile/login/" id="altgoog">
					    <img alt="fb" class="toolsicon googl" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="40" height="40">
					</a>
				    </div>
				    Not a member? <a href="https://sciencex.com/profile/login/#register" rel="nofollow">Register</a>
				</div>
			    </div>
			    
			    <ul id="profile-box">
				<li><a href="https://sciencex.com/profile/" rel="nofollow"><img class="toolsicon prfl-prof" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>Profile</a></li>
				<li><a href="https://sciencex.com/profile/nwletter/" rel="nofollow"><img class="toolsicon prfl-nwl" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>Newsletter</a></li>
				<li><a href="https://sciencex.com/profile/favorites/" rel="nofollow"><img class="toolsicon prfl-fav" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>Favorites</a></li>
				<li><a href="https://sciencex.com/profile/comments/" rel="nofollow"><img class="toolsicon prfl-com" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>Activity</a>
				<li><a href="https://sciencex.com/profile/pm/" rel="nofollow"><img class="toolsicon prfl-pm" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>PM</a></li>
				<li><a href="https://sciencex.com/profile/my/" rel="nofollow"><img class="toolsicon prfl-my" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>My news</a></li>
				<li class="last"><a href="https://sciencex.com/profile/login/?code=signout"><img class="toolsicon prfl-exit" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>Sign out</a></li>  
			    </ul>
			    
			</div>
		    </div>
            <form action="https://phys.org/search/" method="GET" class="search-nav">
                <fieldset>
                    <input type="search" name="search" placeholder="search" value="">
                    <input type="submit" class="toolsicon go" id="search-btn">
                </fieldset>
            </form>
        </div>
        <!-- end center-box -->
    </div>
    
    </header>    

        
    <footer class="footer-main">
	    <div class="center-box clearfix">
		<ul class="footer-nav">
		    <li>
		      <ul>
			<li><a href="#top">Top</a></li>
			<li><a href="https://phys.org/">Home</a></li>
			<li><a href="https://medicalxpress.com/">Medical Xpress</a></li>
			<li><a href="https://phys.org/search/">Search</a></li>
		      </ul>
		    </li>
		    <li>
		      <ul>
			<li><a href="https://phys.org/help/">Help</a></li>
			<li><a href="https://phys.org/help/contactus/">FAQ</a></li>
			<li><a href="https://phys.org/help/about-us/">About</a></li>
			<li><a href="https://phys.org/help/feedback/">Contact</a></li>
			<!-- <li><a href="https://phys.org/help/whats-new/">What's new</a></li> -->
		      </ul>
		    </li>
		    <li>
		      <ul>
			<li><a rel="nofollow" href="https://sciencex.com/profile/">Phys.org Account</a></li>
			<li><a rel="nofollow" href="https://sciencex.com/help/donate/">Sponsored Account</a></li>
			<li><a rel="nofollow" href="https://sciencex.com/help/newsletter/">Newsletter</a></li>
			<li><a href="https://phys.org/feeds/">RSS feeds</a></li>
		      </ul>
		    </li>
		    <li>
		      <ul>
			<li><a href="https://phys.org/editorials/">Feature Stories</a></li>
			<li><a href="https://phys.org/latest-news/">Latest news</a></li>
			<li><a href="https://phys.org/weekly-news/">Week's top</a></li>
			<li><a href="https://phys.org/archive/">Archive</a></li>
		      </ul>
		    </li>
		    <li>
		      <ul>
			<li><a href="https://phys.org/help/ipad/">iPhone iPad Apps</a></li>
			<li><a href="https://phys.org/help/blackberry/">Blackberry App</a></li>
			<li><a href="https://phys.org/help/android/">Android App &amp; Widget</a></li>
			<li><a href="http://www.amazon.com/Phys.Org-Science-Technology-Space-Research/dp/B002G9TKCC/">Amazon Kindle</a></li>
			<li><a href="//m.phys.org/">Mobile version</a></li>
		      </ul>
		    </li>
		</ul>
		<div class="connect-box">
		    <p>Connect</p>
		    <ul class="social-box">
				<li><a href="http://www.facebook.com/physorg" class="toolsicon icon-fb" title="facebook"></a></li>
				<li><a href="http://twitter.com/physorg_com" class="toolsicon icon-twitter" title="twitter"></a></li>
				<li><a href="https://plus.google.com/116557644723047703916/?prsrc=3" class="toolsicon icon-google" title="Google+"></a></li>
				<li><a href="https://phys.org/feeds/" class="toolsicon icon-rss" title="RSS feeds"></a></li>
				<li><a href="https://sciencex.com/help/newsletter/" class="toolsicon icon-mail" title="newsletter"></a></li>
				<li><a href="//m.phys.org/" class="toolsicon icon-mobile" title="mobile website"></a></li>
		    </ul>
		</div>
	    </div>
	    <!-- end center-box -->
	    <div class="copy-box">
		<div class="center-box clearfix">
		    <ul class="privacy">
			<li><a href="https://phys.org/help/privacy/">Privacy Policy</a></li>
			<li><a href="https://phys.org/help/terms/">Terms of Use</a></li>
		    </ul>
		    <p class="copyright">&copy; Phys.org 2003 - 2017, <a rel="nofollow" href="https://sciencex.com/">Science X network</a></p>
		</div>
		<!-- end center-box -->
	    </div>
	    <!-- end copy-box -->
	</footer>    

      </section>
<!-- js libs -->              
      <script>
      (function(h,e){"undefined"!=typeof module&&module.exports?module.exports=e():"function"==typeof define&&define.amd?define(e):this[h]=e()})("$script",function(){function h(a,d){for(var b=0,c=a.length;b<c;++b)if(!d(a[b]))return!1;return 1}function e(a,d){h(a,function(a){return!d(a)})}function c(a,d,b){function r(a){return a.call?a():l[a]}function k(){if(!--p){l[n]=1;f&&f();for(var a in g)h(a.split("|"),r)&&!e(g[a],r)&&(g[a]=[])}}a=a.push?a:[a];var t=d&&d.call,f=t?d:b,n=t?a.join(""):d,p=a.length;setTimeout(function(){e(a,
      function v(a,b){if(null===a)return k();a=b||-1!==a.indexOf(".js")||/^https?:\/\//.test(a)||!q?a:q+a+".js";if(m[a])return 2==m[a]?k():setTimeout(function(){v(a,!0)},0);m[a]=1;u(a,k)})},0);return c}function u(a,d){var b=n.createElement("script"),c;b.onload=b.onerror=b.onreadystatechange=function(){b.readyState&&!/^c|loade/.test(b.readyState)||c||(b.onload=b.onreadystatechange=null,c=1,m[a]=2,d())};b.async=1;b.src=f?a+(-1===a.indexOf("?")?"?":"&")+f:a;p.insertBefore(b,p.lastChild)}var n=document,p=n.getElementsByTagName("head")[0],
      l={},g={},m={},q,f;c.get=u;c.order=function(a,d,b){(function k(e){e=a.shift();a.length?c(e,k):c(e,d,b)})()};c.path=function(a){q=a};c.urlArgs=function(a){f=a};c.ready=function(a,d,b){a=a.push?a:[a];var f=[];!e(a,function(a){l[a]||f.push(a)})&&h(a,function(a){return l[a]})?d():!function(a){g[a]=g[a]||[];g[a].push(d);b&&b(f)}(a.join("|"));return c};c.done=function(a){c([null],a)};return c});    
      </script>
      <script>
        $script('//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js', 'jquery');
        $script.ready('jquery', function(){
	    $script('https://cf3e497594.site.internapcdn.net/tmpl/v5/js/jquery/jquery.extra.min.js', function(){
		$script('https://cf3e497594.site.internapcdn.net/tmpl/v5/js/main.min.2.15.js', 'jsfunc');
            })
	    if (typeof $jw !== 'undefined') {
		$script('//content.jwplatform.com/libraries/Sbz32vBQ.js', function(){
		    $.each($jw,function(i,f){jwplayer(f.id).setup(f.conf)});
		})
	    }
	});
	$script.ready('jsfunc', function(){
	    if (typeof $q !== 'undefined')  $.each($q,function(i,f){$(f)});
	    popupHint('This website uses cookies to ensure you get the best experience on our website. <a href="https://sciencex.com/help/privacy/">More info</a>','eucook',360);
	});
	</script>
      <script>
    var URL_news = "https://phys.org/news/2017-04-european-tornadoes-unrecognised-threat-uk.html",nid = "412321715",uids = "412255295,412080753,412251784,412048995,412232492,377424915,320657204,403022782,280200203,353568576,326559316",categ = "earth";
    var cmperm = "1", fltthres = 0, cmlimit = [25,]
		    ,sort = 'ASC', follow = '', s_imgStar = 'https://cf3e497594.site.internapcdn.net/tmpl/v5/img/favoriteON.gif'
		    // update IMG
		    ,updIMG= ' <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/updating.gif" width="16" height="11" alt="updating" />'
		    ,cmt;
</script>
<script>
    $script.ready('jsfunc', function(){
	$script('https://cf3e497594.site.internapcdn.net/tmpl/v5/js/fn.news.min.2.12.js', 'jsnews');
    });
    $script.ready('jsnews', function(){
	var updImObj = new Image();
	updImObj.src = 'https://cf3e497594.site.internapcdn.net/tmpl/v5/img/updating.gif';
	cmt = Comments(nid, {perpage:cmlimit[0],total:cmlimit[1]})
    });
</script><!-- Quantcast Tag -->
      <script type="text/javascript">
	      var _qevents = _qevents || [];
	      
	      (function() {
	      var elem = document.createElement('script');
	      elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	      elem.async = true;
	      elem.type = "text/javascript";
	      var scpt = document.getElementsByTagName('script')[0];
	      scpt.parentNode.insertBefore(elem, scpt);
	      })();
	      
	      _qevents.push({
	      qacct:"p-5dNhPAnM9r0yY"
	      });
      </script><noscript>
	      <div style="display:none;">
	      <img src="//pixel.quantserve.com/pixel/p-5dNhPAnM9r0yY.gif" border="0" height="1" width="1" alt="Quantcast"/>
	      </div>
      </noscript>
      <!-- End Quantcast tag -->  
    </body>
</html>