<!DOCTYPE html>
<html>
  <head>
	<meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Sailing stone track discovered 'hiding in plain sight' in dinosaur fossil</title>
	<meta http-equiv="Keywords" content="Science, Physics News, Science news, Technology News, Physics, Materials, Nanotech, Technology, Science" name="Keywords">
	<meta http-equiv="Description" content="A sandstone slab prized for its detailed dinosaur footprints may also contain the track of a sailing stone or &quot;walking rock.&quot; Paleontologist Paul Olsen from Lamont-Doherty Earth Observatory announced this discovery in a presentation ..." name="Description">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="en-us">
	<meta name="ROBOTS" content="INDEX,FOLLOW" />
	<meta name="ROBOTS" content="noodp" />
	<link rel="canonical" href="https://phys.org/news/2019-12-stone-track-plain-sight-dinosaur.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.phys.org/news/2019-12-stone-track-plain-sight-dinosaur.html" />
	<link rel="alternate" media="handheld" href="https://lofi.phys.org/news/2019-12-stone-track-plain-sight-dinosaur.html" />
	<link rel="amphtml" href="https://phys.org/news/2019-12-stone-track-plain-sight-dinosaur.amp">
	<link rel="top" title="" href="/" />
	<link rel="manifest" href="/manifest.json">
	<link rel="search" href="https://phys.org/search/" />  
	<link rel="alternate" title="All news stories" href="https://phys.org/rss-feed/" type="application/rss+xml" />
	<link rel="alternate" title="Spotlight news only" href="https://phys.org/rss-feed/breaking/" type="application/rss+xml" />
	<link rel="alternate" title="Feature stories" href="https://phys.org/rss-feed/editorials/" type="application/rss+xml" />
	<link rel="shortcut icon" href="https://phys.b-cdn.net/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://phys.b-cdn.net/favicon.ico" type="image/x-icon" />
	<meta property="twitter:account_id" content="17248121" />
	<meta property="fb:app_id" content="163850683679377" />
	<meta property="fb:pages" content="47849178041" />
	<meta property="og:title" content="Sailing stone track discovered 'hiding in plain sight' in dinosaur fossil" />
	<meta property="og:description" content="A sandstone slab prized for its detailed dinosaur footprints may also contain the track of a sailing stone or &quot;walking rock.&quot; Paleontologist Paul Olsen from Lamont-Doherty Earth Observatory announced this discovery in a presentation at the meeting of the American Geophysical Union on Monday. He and his colleagues think the trail of the walking rock is evidence of a brief freezing event in the tropics some 200 million years ago—the first evidence that volcanic winters reached into the humid tropics during the dawn of the dinosaur age." />
	<meta property="og:image" content="https://scx2.b-cdn.net/gfx/news/2019/sailingstone.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://phys.org/news/2019-12-stone-track-plain-sight-dinosaur.html" />
    <meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:url" content="https://phys.org/news/2019-12-stone-track-plain-sight-dinosaur.html" />
	<meta name="twitter:title" content="Sailing stone track discovered 'hiding in plain sight' in dinosaur fossil" />
	<meta name="twitter:description" content="A sandstone slab prized for its detailed dinosaur footprints may also contain the track of a sailing stone or &quot;walking rock.&quot; Paleontologist Paul Olsen from Lamont-Doherty Earth Observatory announced ..." />
	<meta name="twitter:image" content="https://scx2.b-cdn.net/gfx/news/2019/sailingstone.jpg" />
	<meta name="thumbnail" content="https://scx1.b-cdn.net/csz/news/tmb/2019/sailingstone.jpg" />
	
	<link rel="stylesheet" href="https://phys.b-cdn.net/tmpl/v6/css/libs.1909210912.css">
	<link rel="stylesheet" href="https://phys.b-cdn.net/tmpl/v6/css/style.2824290294.css">
    <link rel="preload" as="image" href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg">

		<script type='text/javascript'>
	    var googletag = googletag || {};
	    googletag.cmd = googletag.cmd || [];
	    (function() {
	      var gads = document.createElement('script');
	      gads.async = true;
	      gads.type = 'text/javascript';
	      var useSSL = 'https:' == document.location.protocol;
	      gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
	      var node = document.getElementsByTagName('script')[0];
	      node.parentNode.insertBefore(gads, node);
	    })();
	</script>
      
	<script type='text/javascript'>
	    googletag.cmd.push(function() {
	      googletag.defineSlot('/4988204/Phys_Story_AFT_Leaderboard', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1449240174198-0').defineSizeMapping([ [[1200,0], []], [[0,0], [728,90]] ]).addService(googletag.pubads());
	      googletag.defineSlot('/4988204/Phys_Story_InText_Box', [[336, 280], [300, 250]], 'div-gpt-ad-1449240174198-2').addService(googletag.pubads());
	      	      googletag.defineSlot('/4988204/Phys_Story_Right_Box', [[336, 280], [300, 600], [300, 250] ], 'div-gpt-ad-1449240174198-3').defineSizeMapping([ [[1200,0], [[336, 280], [300, 600], [300, 250]]], [[0,0], []] ]).addService(googletag.pubads());
          googletag.defineSlot('/4988204/Phys_Story_Below_Rectangle', [[728, 90], [336, 280], [800,250]], 'div-gpt-ad-1449240174198-1').defineSizeMapping([ [[1200,0], [[728, 90], [336, 280], [800,250]]], [[0,0], [[336, 280]]] ]).addService(googletag.pubads());
	      	      googletag.defineSlot('/4988204/Phys_Interstitial', [1, 1], 'div-gpt-ad-1573910177024-0').addService(googletag.pubads());
		  googletag.pubads().setTargeting("r",["story"]).setTargeting("categ",["science"]).setTargeting("sub",["archaeology-fossils"]).setTargeting("midblck",["yes"]);
	      googletag.pubads().enableSingleRequest();
	      googletag.pubads().collapseEmptyDivs();
		  googletag.pubads().enableAsyncRendering();
		  googletag.pubads().enableLazyLoad({ fetchMarginPercent: 100, renderMarginPercent: 50,  mobileScaling: 2.0 });
	      googletag.enableServices();
	    });
	</script>
	<script type="application/ld+json">
	    {
	      "@context": "http://schema.org",
	      "@type": "NewsArticle",
	      "mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"https://phys.org/news/2019-12-stone-track-plain-sight-dinosaur.html"
	      },
	      "headline": "Sailing stone track discovered 'hiding in plain sight' in dinosaur fossil",
	      	      "image": {
		"@type": "ImageObject",
		"url": "https://scx2.b-cdn.net/gfx/news/2019/sailingstone.jpg",
		"width": 637,
		"height": 415
	      },
	      "datePublished": "2019-12-10T08:22:05-05:00",
	      "dateModified": "2019-12-10T08:22:05-05:00",
	      "author": {
		"@type": "Person",
		"name": "Sarah Fecht"
	      },
	       "publisher": {
		"@type": "Organization",
		"name": "Phys.org",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://phys.b-cdn.net/tmpl/v6/img/logo.amp.png",
		  "width": 204,
		  "height": 60
		}
	      },
	      "description": "A sandstone slab prized for its detailed dinosaur footprints may also contain the track of a sailing stone or &quot;walking rock.&quot; Paleontologist Paul Olsen from Lamont-Doherty Earth Observatory announced this discovery in a presentation at the meeting of the American Geophysical Union on Monday. He and his colleagues think the trail of the walking rock is evidence of a brief freezing event in the tropics some 200 million years ago—the first evidence that volcanic winters reached into the humid tropics during the dawn of the dinosaur age."
	    }
	</script>

<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-73855-5', 'auto');
	  ga('send', 'pageview');
	</script>
  </head>
      <body itemscope="" itemtype="http://schema.org/WebPage">
      
    <header class="header">
		<nav class="navbar bg-primary">
			<div class="container">
				<div class="row align-items-center pt-4 pt-lg-0">
					<div class="col-3  col-md-4 col-lg-2 order-2 order-lg-1">
						<a class="navbar-brand" href="https://phys.org/">
							<img src="https://phys.b-cdn.net/tmpl/v6/img/logo-header.png" alt="Phys.org">
						</a>
					</div>					
                    
                    <div class="col-auto px-lg-2 mt-2 mt-sm-0 ml-auto ml-lg-0  order-3 order-lg-2 d-print-none">
						<button type="button" class="header-button" data-toggle="collapse" data-target="#collapseNavigation" aria-expanded="false" aria-controls="collapseNavigation">
							<span class="icon-nav"><span></span></span>
							<span class="d-none d-lg-block">Topics</span>
						</button>
					</div>
                    
					<div class="col-12 col-lg-7 col-xl-6 mb-sm-1 my-lg-0 ml-auto d-flex align-items-center order-1 order-lg-3 d-print-none">
						<ul class="d-flex header-site-nav ml-lg-auto">
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/weekly-news/">Week's top</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/latest-news/">Latest news</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/unread-news/">Unread news</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="#" data-toggle="modal" data-target="#subscribe">Subscribe</a>
							</li>
						</ul>
						<form class="header-search ml-auto ml-lg-0" action="https://phys.org/search/" method="get">
							<fieldset class="header-search__group">
								<input name="search" class="header-search__field" type="search" placeholder="Search" aria-label="Search">
								<button class="header-search__submit" type="submit">
									<svg>
										<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#search" x="0" y="0"/>
									</svg>
								</button>
							</fieldset>
							<button type="button" class="header-search__show mr-4 mr-sm-5 mx-md-5">
								<svg>
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#search" x="0" y="0"/>
								</svg>
							</button>
						</form>						
                        <div class="dropdown">
                                <a class="header-account" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        <svg>
            <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_account" x="0" y="0"/>
        </svg>
            </a>
    <div class="dropdown-menu dropdown-menu-right dropdown-menu-tip fade mt-3" aria-labelledby="dropdownMenuButton">
                                        
            <div class="dropdown-content px-5 mx-5 py-4">
               <h3 class="text-extra-large font-weight-normal text-center text-nowrap mb-4">Science X Account</h3>
               <form method="post" action="https://sciencex.com/profile/login/">
                   <input type="hidden" name="status" value="login">
                   <input type="hidden" name="redirect" value="1">
                   <input type="hidden" name="ref" value="https://phys.org/news/2019-12-stone-track-plain-sight-dinosaur.html">
                   <div class="text-center px-lg-2">
                     <div class="mb-3">
                       <div data-focus="input" class="login-form-item">
                         <div class="login-form-icon">
                           <i class="icon login_field_email"></i>
                         </div>
                         <!-- icon -->
                         <input name="email" type="text" class="form-control input-styled input-email" placeholder="email" required="">
                       </div>
                     </div>
                     <!-- col -->
                     <div class="mb-3">
                       <div data-focus="input" class="login-form-item">
                         <div class="login-form-icon">
                           <i class="icon login_field_password"></i>
                         </div>
                         <!-- icon -->
                         <input name="passwd" type="password" class="form-control input-styled input-password" placeholder="password" required="">
                       </div>
                     </div>
                     <!-- col -->
                     <div class="mb-3 text-left">
                       <div data-focus="input" class="login-form-item">
                         <input class="modal-custom-form__checkbox bg-white" name="remember" type="checkbox" id="log_persistent" checked="checked">
                         <label for="log_persistent">Remember me</label>
                       </div>
                     </div>
                     <!-- col -->
                     <div class="mt-2 mb-2 mb-lg-3">
                          <button type="submit" class="btn btn-sm btn-primary btn-block">Sign In</button>
                     </div>
                       <p class="mb-2 mb-lg-3">
                         <a href="https://sciencex.com/profile/login/" class="login-link">
                           Click here to sign in with
                               <svg>
                                   <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#logo_fb" x="0" y="0"/>
                               </svg>
                                   or
                                <svg>
                                   <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#logo_google" x="0" y="0"/>
                               </svg>
                         </a> 
                       </p>
                       <p class="mb-2 mb-lg-3">
                         <a href="https://sciencex.com/profile/pwdreset/">Forget Password?</a>
                       </p>
                       <div class="mb-2 mb-lg-3">
                         <a href="https://sciencex.com/profile/register/" class="btn btn-sm btn-white btn-block">Not a member?
                           <b>Sign up</b>
                         </a>
                       </div>
                       <p>
                           <a class="font-weight-normal" href="https://sciencex.com/help/account/">Learn more</a>
                       </p>
                     </div>
                     <!-- col -->
                   </div>
                   <!-- row -->
                  </form>
            </div>
                               
    </div>
    <!-- //dropdown -->
                                  
                        </div>                        
					</div>
				</div>
			</div>
		</nav>
            <nav class="bg-secondary position-relative">
           <div class="header-collapse collapse" id="collapseNavigation">
                <div class="container bg-secondary py-2" >
                    <div class="dropdown-nav">                        
                        <div class="mx-auto mt-5 loader"><span></span></div>
                    </div>
                </div>
            </div>
            <div class="container py-2 d-print-none" id="secondaryNav">
                <div class="row">
                    <div class="col-md-12 col-xl-9 offset-xl-1">
                        <ul class="d-flex header-articles-nav justify-content-between flex-wrap" role="menubar">
                                                       <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/nanotech-news/">Nanotechnology</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/physics-news/">Physics</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/earth-news/">Earth</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/space-news/">Astronomy &amp; Space</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/technology-news/">Technology</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/chemistry-news/">Chemistry</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/biology-news/">Biology</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link active" href="https://phys.org/science-news/">Other Sciences</a>                         
                            </li>                            
                                                    </ul>
                    </div>
                </div>
            </div>
    </nav>
	</header>

      
	<main class="bg-white news">
		<div class="container py-5">
                  <div class="text-center d-print-none mb-4">
         <!-- /4988204/Phys_Story_AFT_Leaderboard -->
         <div id='div-gpt-ad-1449240174198-0'>
         <script type='text/javascript'>
         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-0'); });
         </script>
         </div>
      </div>
			        <!-- /4988204/Phys_Interstitial -->
        <div id='div-gpt-ad-1573910177024-0' style='width: 1px; height: 1px; position: fixed; top: 0; left: 0; z-index: 2147483647;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573910177024-0'); });
          </script>
        </div>
			<div class="row">
                <div class="col-2 mt-md-5 d-print-none">
					<ul class="soc pt-md-3" id="js-soc-panel">
						<li class="d-block d-md-none soc-panel-close">
							<button type="button">
								<svg>
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
								</svg>
							</button>
						</li>
						<li class="d-block d-md-none">
							<p class="text-white text-low-up mb-0">share this!</p>
						</li>
						<li>
							<a href="javascript:void(0)" class="soc-link fb">
								<svg class="soc-link__icon">
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb_news" x="0" y="0"/>
								</svg>
								<p class="text-low">10</p>
							</a>
						</li>
						<li>
							<a href="#" class="soc-link tw"  data-title="Sailing stone track discovered 'hiding in plain sight' in dinosaur fossil" data-via="physorg_com">
								<svg class="soc-link__icon">
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit_news" x="0" y="0"/>
								</svg>
								<p class="text-low">6</p>
							</a>
						</li>
						<li>
							<a href="#" class="soc-link ln">
								<svg class="soc-link__icon">
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_linkedin" x="0" y="0"/>
								</svg>
								<p class="text-low">Share</p>
							</a>
						</li>
						<li>
							<a href="mailto:" class="soc-link" data-toggle="modal" data-target="#feedback-email">
								<svg class="soc-link__icon">
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_mail_news" x="0" y="0"/>
								</svg>
								<p class="text-low">Email</p>
							</a>
						</li>
					</ul>
				</div>
                
                <div class="col-md-10 col-lg-6">
					<section class="article">
						<div class="row">
							<div class="col-9 col-md-9 col-xl-10">
                                <nav aria-label="breadcrumb">
                                                                        <ol class="breadcrumb bg-white mb-0 p-0 text-muted">
                                       <li class="breadcrumb-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                        <a href="/" rel="home" itemprop="url">
											<span itemprop="title" class="text-muted">Home</span>
										</a>
                                       </li>
									   <li class="breadcrumb-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
											<a href="https://phys.org/science-news/" itemprop="url">
												<span itemprop="title" class="text-muted">Other Sciences</span>
											</a>
										</li>
                                       <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="breadcrumb-item active" aria-current="page">
                                            <a href="https://phys.org/science-news/archaeology-fossils/" itemprop="url">
                                                <span itemprop="title" class="text-muted">Archaeology & Fossils</span>
                                            </a>
                                       </li>
                                    </ol>
                                                                    </nav>
							</div>
                            <div class="col-3 col-xl-2 d-print-none">
								<ul class="article-actions">
									<li class="article-actions__item">
										<a href="javascript:void(0)"  data-nid="495188519" id="fav">
											<svg>
												<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_addfav" x="0" y="0"/>
											</svg>
										</a>
									</li>
									<li class="article-actions__item">
										<a href="https://phys.org/pdf495188519.pdf" title="Save as pdf file" title="Add bookmark to Science X account">
											<svg>
												<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_pdf" x="0" y="0"/>
											</svg>
										</a>
									</li>
									<li class="article-actions__item">
										<a href="javascript:window.print()" title="Print">
											<svg>
												<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_print" x="0" y="0"/>
											</svg>
										</a>
									</li>
								</ul>
							</div>
                            <div class="col-12 mt-2 mt-xl-3">
								<hr>
							</div>
                            <div class="col-12 mt-3 mb-5 mb-lg-0">
								<article class="news-article">
									<div class="article__info mb-2">
										<div class="article__info-item mr-auto">
											<a href="https://phys.org/archive/10-12-2019/" rel="nofollow">
												<svg class="article__info-icon">
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
												</svg>
											</a>
											<p class="text-uppercase text-low">
                                                December 10, 2019
                                                				
                                            </p>
										</div>
									</div>
									<h1 class="text-extra-large line-low mb-2">Sailing stone track discovered 'hiding in plain sight' in dinosaur fossil</h1>
                                    <p class="article-byline text-low">
                                        by Sarah Fecht,                                                                                 Earth Institute, Columbia University                                    </p>
                                    <div class="mt-4 article-main">
									    <div class="article-gallery lightGallery">
    <div data-thumb="https://scx1.b-cdn.net/csz/news/tmb/2019/sailingstone.jpg" data-src="https://scx2.b-cdn.net/gfx/news/2019/sailingstone.jpg" data-sub-html="This slab of sandstone has been on display since 1896, showing off the scaly footprints of a prosauropod dinosaur. Scientists only recently realized that the deep grooves on the left may be the track of a sailing stone. Credit: Lull, R.S., 1915">
        <figure class="article-img">
            <img src="https://scx1.b-cdn.net/csz/news/800/2019/sailingstone.jpg" alt="Sailing stone track discovered ‘hiding in plain sight’ in dinosaur fossil" title="This slab of sandstone has been on display since 1896, showing off the scaly footprints of a prosauropod dinosaur. Scientists only recently realized that the deep grooves on the left may be the track of a sailing stone. Credit: Lull, R.S., 1915">
             <figcaption class="text-darken text-low-up text-truncate-js mt-3">
                This slab of sandstone has been on display since 1896, showing off the scaly footprints of a prosauropod dinosaur. Scientists only recently realized that the deep grooves on the left may be the track of a sailing stone. Credit: Lull, R.S., 1915
            </figcaption>        </figure>
    </div>
</div><p>A sandstone slab prized for its detailed dinosaur footprints may also contain the track of a sailing stone or "walking rock." Paleontologist Paul Olsen from Lamont-Doherty Earth Observatory announced this discovery in a presentation at the meeting of the American Geophysical Union on Monday. He and his colleagues think the trail of the walking rock is evidence of a brief freezing event in the tropics some 200 million years ago—the first evidence that volcanic winters reached into the humid tropics during the dawn of the dinosaur age.
                                               <section class="article-banner first-banner">
         <!-- /4988204/Phys_Story_InText_Box -->
        <div id='div-gpt-ad-1449240174198-2'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-2'); });
        </script>
        </div>
      </section>                                                                                <p>The slab has been on display since 1896—most recently at Dinosaur State Park in Connecticut, the state where it was originally discovered. It shows off the scaly footprints of a Brontosaurus predecessor that lived in the tropics during the Early Jurassic period. But nobody noticed the sailing stone track until Olsen and his colleagues came along in 2017.</p>
<p>Sailing stones are rocks and boulders move across flat landscapes without the help of gravity, people, or animals, carving tracks as they go. How do they move? Scientists know of two ways: by sliding on thick, slimy microbial mats, and when they're pushed by thin ice sheets that form temporarily over shallow lakes.</p>
<p>The researchers can't say for sure whether it was one sailing stone or several that scraped this particular surface, but whatever it was, it was heavy enough to dig significant grooves in the ancient mud. A heavy object requires a thick microbial mat to lubricate its movement, but if such a thick mat was present, it would have prevented the detailed dinosaur footprints from forming.</p>
<div class="article-gallery lightGallery">
    <div data-thumb="https://scx1.b-cdn.net/csz/news/tmb/2019/1-sailingstone.jpg" data-src="https://scx2.b-cdn.net/gfx/news/2019/1-sailingstone.jpg" data-sub-html="Sailing stones in Death Valley. The parallel tracks suggest these were moved by a thin ice sheet. Credit: &lt;a href=&quot;https://commons.wikimedia.org/wiki/File:Death_Valley_NP_-_Racetrack_Playa_-_sailing_stone_race.JPG&quot;&gt;Daniel Mayer&lt;/a&gt;, Wikimedia Commons">
        <figure class="article-img text-center">
            <img src="https://scx1.b-cdn.net/csz/news/800/2019/1-sailingstone.jpg" alt="Sailing stone track discovered ‘hiding in plain sight’ in dinosaur fossil" title="Sailing stones in Death Valley. The parallel tracks suggest these were moved by a thin ice sheet. Credit: &lt;a href=&quot;https://commons.wikimedia.org/wiki/File:Death_Valley_NP_-_Racetrack_Playa_-_sailing_stone_race.JPG&quot;&gt;Daniel Mayer&lt;/a&gt;, Wikimedia Commons">
             <figcaption class="text-left text-darken text-truncate text-low-up mt-3">
                Sailing stones in Death Valley. The parallel tracks suggest these were moved by a thin ice sheet. Credit: <a href="https://commons.wikimedia.org/wiki/File:Death_Valley_NP_-_Racetrack_Playa_-_sailing_stone_race.JPG">Daniel Mayer</a>, Wikimedia Commons
            </figcaption>        </figure>
    </div>
</div>
<p>"When the microbial mat gets thick, it actually shields the mud from the details of the foot," explains Olsen. Furthermore, he adds, the surface doesn't bear any of the usual markings of a thick microbial mat.</p>
<p>That left the other explanation: that the object was pushed by ice. That was surprising, because the track was laid down back when Connecticut was located at around the same latitude as the modern-day Yucatan peninsula. The site was at a relatively low elevation that would have experienced a tropical climate, and through most of the beginning of the Age of Dinosaurs, many of the animals and plants in the region were frost-intolerant. "There are no reasons to think that freezing would be a normal situation there," says Olsen.</p>
<p>However, he and his colleagues have a potential explanation. The sandstone was deposited during the last of a series of eruptions that caused a mass extinction. The eruptions also blasted huge amounts of sulfur aerosols into the atmosphere that likely produced brief periods of global cooling, by shielding the Earth from receiving a normal amount of sunlight. However, paleoclimatologists don't know how much sulfur was dumped into the atmosphere or how much cooling occurred. The new finding suggests that the planet may have cooled to such an extent that even the tropics froze.</p>
                                            <div class="w-100 mb-4 ads">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Phys.org - News middle block -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-0536483524803400"
             data-ad-slot="5350699939"
             data-ad-format="auto"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>                                        
<p>"This may be evidence of the cooling caused by the volcanic winter," says Olsen.</p>
<div class="article-gallery lightGallery">
    <div data-thumb="https://scx1.b-cdn.net/csz/news/tmb/2019/2-sailingstone.jpg" data-src="https://scx2.b-cdn.net/gfx/news/2019/2-sailingstone.jpg" data-sub-html="If a volcanic winter did occur in the tropics 200 million years ago, feathers and fur may have helped these two to survive the cold. Credit: Paul Olsen">
        <figure class="article-img text-center">
            <img src="https://scx1.b-cdn.net/csz/news/800/2019/2-sailingstone.jpg" alt="Sailing stone track discovered ‘hiding in plain sight’ in dinosaur fossil" title="If a volcanic winter did occur in the tropics 200 million years ago, feathers and fur may have helped these two to survive the cold. Credit: Paul Olsen">
             <figcaption class="text-left text-darken text-truncate text-low-up mt-3">
                If a volcanic winter did occur in the tropics 200 million years ago, feathers and fur may have helped these two to survive the cold. Credit: Paul Olsen
            </figcaption>        </figure>
    </div>
</div>
<p>If the massive cooling event did reach the tropics, it is possible that the <a href="https://phys.org/tags/dinosaurs/" rel="tag" class="textTag">dinosaurs</a>' feathers provided insulation that helped them to survive the cold.</p>
<p>At the global scale, the freezing conditions during this time wiped out large non-insulated reptiles on land, opening up ecological space for insulated dinosaurs to dominant the planet.</p>
<p>Olsen cautions that the volcanic winter interpretation is "is not iron-clad," because the team can't entirely rule out the possibility that microbial mats allowed the rocks to sail.</p>
<p>Fortunately, there is a way to solve the mystery: If there were thin ice sheets in this region, then they likely moved other rocks as well. "If you could find them moving in synchrony, that would really indicate that it was ice, without a question," says Olsen.</p>
<p>The team also discovered the footprints of a primitive mammal in the same <a href="https://phys.org/tags/sandstone/" rel="tag" class="textTag">sandstone</a> slab, which had similarly gone unnoticed for more than 100 years. The mammal, sailing stone, and dinosaur likely passed by the same spot within a few days or weeks of each other.
                                                                                                                        <hr>										
                                        <div class="article-main__explore my-4 d-print-none">
											<div class="d-flex align-items-center">
												<svg>
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#plus" x="0" y="0"/>
												</svg>
												<p class="text-bold mb-0 ml-2">Explore further</p>
											</div>
                                            <a class="text-medium text-info mt-2 d-inline-block" href="https://phys.org/news/2019-10-dozens-dinosaur-footprints-reveal-ancient.html">Dozens of dinosaur footprints reveal ancient ecosystem of Alaskan Peninsula</a>
										</div>										
                                        <hr class="mb-4">
                                        																				
                                        											
																					<div class="d-inline-block text-medium my-4">
												Provided by
																									Earth Institute, Columbia University
																								
											</div>
                                                                                                                            <p class="article-main__note mt-4">
                                                <i>This story is republished courtesy of Earth Institute, Columbia University <a href="http://blogs.ei.columbia.edu">http://blogs.ei.columbia.edu</a>.</i>
                                            </p>
                                                                                
                                        <!-- print only -->
                                        <div class="d-none d-print-block">
                                            <div class="mb-4">
                                                 <strong>Citation</strong>:
                                                 Sailing stone track discovered 'hiding in plain sight' in dinosaur fossil (2019, December 10)
                                                 retrieved 10 December 2019
                                                 from https://phys.org/news/2019-12-stone-track-plain-sight-dinosaur.html
                                            </div>
                                            <div class="border text-muted p-3">
                                            This document is subject to copyright. Apart from any fair dealing for the purpose of private study or research, no
                                            part may be reproduced without the written permission. The content is provided for information purposes only.
                                            </div>
                                        </div>
                                        
									</div>
								</article>
								<div class="article-interaction my-4 d-flex align-items-center d-print-none">
                                   
									<a href="javascript:void(0)" class="btn btn-info px-4 py-2 text-regular border-0 mr-4">
										<span>16</span>&nbsp;shares
									</a>
                                    
									<ul class="ml-md-auto ml-sm-0 article-interaction__social d-flex">
										<li>
											<a href="javascript:void(0)" class="article-interaction__link fb">
												<svg>
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb_news" x="0" y="0"/>
												</svg>
												<p class="text-regular mb-0">Facebook</p>
											</a>
										</li>
                                        <li>
											<a href="#" class="article-interaction__link tw" data-title="Sailing stone track discovered 'hiding in plain sight' in dinosaur fossil" data-via="physorg_com">
												<svg>
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit_news" x="0" y="0"/>
												</svg>
												<p class="text-regular mb-0">Twitter</p>
											</a>
										</li>
										<li>
											<a href="#" class="article-interaction__link" data-toggle="modal" data-target="#feedback-email">
												<svg>
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_mail_news" x="0" y="0"/>
												</svg>
												<p class="text-regular mb-0">Email</p>
											</a>
										</li>
									</ul>
									<a href="#" class="ml-auto mt-lg-4 mt-xl-0 article-interaction__link" data-toggle="modal" data-target="#feedback-to-editors">
										<svg>
											<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_feedback" x="0" y="0"/>
										</svg>
										<p class="text-regular mb-0"> Feedback to editors</p>
									</a>
								</div>
                                
                                                                
							</div>                            
                        </div>
                    </section>
                </div>
                
                <!-- aside -->
                <div class="offset-xl-1 col-md col-lg-4 col-xl-3 article-sidebar d-none d-lg-block d-print-none">
					      <div class="mb-4">
        <!-- /4988204/Phys_Story_Right_Box -->
        <div id='div-gpt-ad-1449240174198-3'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-3'); });
        </script>
        </div>
      </div>



                
                    <div>
                            <aside class="categories">
                                <ul class="categories-controls nav justify-content-between" role="tablist">
                                    <li class="categories-controls__item">
                                        <a class="active" id="nav-featured-tab" data-toggle="tab" href="#nav-featured" role="tab" aria-controls="nav-featured" aria-selected="true">Featured</a>
                                    </li>
                                    <li class="categories-controls__item">
                                        <a id="nav-comments-tab" data-toggle="tab" href="#nav-commented" role="tab" aria-controls="nav-commented" aria-selected="false">Last Comments</a>
                                    </li>
                                    <li class="categories-controls__item">
                                        <a id="nav-popular-tab" data-toggle="tab" href="#nav-popular" role="tab" aria-controls="nav-popular" aria-selected="false">Popular</a>	
                                    </li>
                                </ul>
                                <div class="categories-content tab-content pt-4">
                                    <div class="categories-content__pane tab-pane fade show active" id="nav-featured" role="tabpanel" aria-labelledby="nav-featured-tab" data-loaded="true">
                                         
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2019-12-liquid-crystal-monomers-lcds-potentially.html">Liquid crystal monomers used in LCDs found to be potentially persistent and bio-accumulative</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">7 hours ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2019-12-leptonic-d.html">Study gathers the first observation of leptonic decay D+→τ+ντ</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">7 hours ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2019-12-american-discrimination-blacks-whites.html">Study: Most American do not believe less discrimination against blacks means more against whites</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">8 hours ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>2</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2019-12-shape-programmable-dielectric-liquid-crystal-elastomer.html">Shape-programmable dielectric liquid crystal elastomer actuators</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">Dec 09, 2019</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2019-12-iras-metal-poor-high-velocity-star.html">IRAS 18379–1707 is a metal-poor high-velocity star, observations find</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">Dec 09, 2019</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>

                                    </div>
                                    <div class="categories-content__pane tab-pane fade" id="nav-commented" role="tabpanel" aria-labelledby="nav-commented-tab">                                      
                                    </div>
                                    <div class="categories-content__pane tab-pane fade" id="nav-popular" role="tabpanel" aria-labelledby="nav-popular-tab">
                                    </div>
                                </div>
                            </aside>
                    </div>                    
                    <hr>                    
                    <div class="mt-4">
						<div id="nwrel">
							         
            <a href="https://phys.org/news/2019-12-life-oxygen-debate.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/atmosphere.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Breathing new life into the rise of oxygen debate</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">56 minutes ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-12-blocks-bird-flu-human-cells.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/whatblocksbi.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>What blocks bird flu in human cells?</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">3 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-12-tiny-magnetic-particles-enable-material.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/tinymagnetic.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Tiny magnetic particles enable new material to bend, twist, and grab</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">3 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-12-technologies-scientific-advances-track-methane.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/1-technologies.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Technologies and scientific advances needed to track methane levels in atmosphere</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">3 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-12-key-southern-sea-otter-repopulating.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/keytohelping.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Key to helping southern sea otter is in repopulating estuaries such as San Francisco Bay</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">5 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-12-insects-drag-based-flight-mechanism-tiny.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/insectsdragb.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Insects' drag-based flight mechanism could improve tiny flying robots</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">6 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-12-device-huge-bandwidth-potential.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/communicatio.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Communications device offers huge bandwidth potential</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">6 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-12-greenland-ice-losses-faster.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/4-greenlandice.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Greenland ice losses rising faster than expected</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">6 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-12-chiton-mollusk-armor.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/chitonmollus.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Chiton mollusk provides model for new armor design</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">6 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-12-laser-technique-images-quantum-world.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/newlasertech.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>New laser technique images quantum world in a trillionth of a second</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">6 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
        
                        </div>
                    </div>
					<hr>					
					<!--relevant-posts-->
					<div class="mt-4">
						<h3 class="mb-3">Relevant PhysicsForums posts</h3> 
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/volcanic-eruption-on-white-island-new-zealand.981609/" target="_blank" rel="nofollow">Volcanic eruption on White Island, New Zealand</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">1 hour ago</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/australias-drought-and-bushfires-a-personal-view.981497/" target="_blank" rel="nofollow">Australia's drought and bushfires, a personal view</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Dec 09, 2019</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/why-do-i-keep-finding-more-new-rocks-in-my-garden-year-after-year.977519/" target="_blank" rel="nofollow">Why do I keep finding more new rocks in my garden year after year?</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Dec 06, 2019</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/project-drawdown-plan-to-reverse-global-warming.980905/" target="_blank" rel="nofollow">Project Drawdown - Plan to Reverse Global Warming</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Nov 30, 2019</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/best-type-of-map-projection-for-measuring-distances.980147/" target="_blank" rel="nofollow">Best type of map (projection) for measuring distances?</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Nov 27, 2019</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/north-magnetic-pole-wandering-away.964124/" target="_blank" rel="nofollow">North Magnetic Pole wandering away</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Nov 25, 2019</p>
							   </div>
							</div>
												 <p class="text-low text-right">
							More from <a href="https://www.physicsforums.com/" target="_blank" rel="nofollow">Earth Sciences</a>
						 </p>
					</div>
					<!--/relevant-posts-->
					<hr>
                </div>
                <!-- /aside -->
            </div>
			
			      
      <div class="row">
        <div class="col offset-md-2 bf-banner">
            <!-- /4988204/Phys_Story_Below_Rectangle -->
            <div id='div-gpt-ad-1449240174198-1'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-1'); });
            </script>
            </div>
        </div>
      </div>
        </div>
        <!-- /container -->
        
        <section class="news-related bg-light py-5 d-print-none">
			<div class="container">
				<div class="row">
					<div class="col-md-12 col-lg-10 offset-lg-2">
						<div class="js-news-related__wrap d-flex align-items-center justify-content-between">
							<h2 class="text-extra-large text-medium"></h2>
						</div>
					</div>                    
                    <div class="col-md-12 col-lg-10 offset-lg-2">
                        						<ul id="js-news-related-slider" class="news-related__slider">
							<li class="row no-gutters">
                                <div class="col-12 mb-5">
                                    <h2 class="text-extra-large text-medium">Related Stories</h2>
                                </div>
								<div class="col-6">									
                                             
            <a href="https://phys.org/news/2019-10-dozens-dinosaur-footprints-reveal-ancient.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/dozensofdino.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Dozens of dinosaur footprints reveal ancient ecosystem of Alaskan Peninsula</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Oct 30, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-09-asteroid-impact-site-day-dinosaur.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/rocksataster.gif" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Rocks at asteroid impact site record first day of dinosaur extinction</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Sep 09, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-08-dinosaurs-linked-oxygen.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/riseofdinosa.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Rise of dinosaurs linked to increasing oxygen levels</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Aug 20, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                                <div class="col-6">									
                                             
            <a href="https://phys.org/news/2018-01-dinosaur-age-space.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2018/dinosauragem.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Dinosaur age meets the space age</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Jan 31, 2018</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2018-05-dinosaur-tracks-utah-dislodged-thrown.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                                                <figcaption class="selection-article__description">
                                        <h5>Dinosaur tracks at Utah park dislodged, thrown into lake</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">May 07, 2018</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-10-jurassic-dinosaurs-africa-europe.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/jurassicdino.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Jurassic dinosaurs trotted between Africa and Europe</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Oct 25, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                            </li>
                            <li class="row no-gutters">
                                <div class="col-12 mb-5">
                                    <h2 class="text-extra-large text-medium">Recommended for you</h2>
                                </div>
                                <div class="col-6">									
                                             
            <a href="https://phys.org/news/2019-12-penguins-dinosaurs-died.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/whenpenguins.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>When penguins ruled after dinosaurs died</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">22 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-12-million-year-old-fossils-reveal-sea-lilies.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/fourhundrede.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>480-million-year-old fossils reveal sea lilies' ancient roots</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Dec 09, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-12-cretaceous-mammal-evidence-modules.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/3-newcretaceou.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>New cretaceous mammal provides evidence for separation of hearing and chewing modules</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Dec 05, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                                <div class="col-6">									
                                             
            <a href="https://phys.org/news/2019-12-dull-teeth-skulls-specialized-evolved.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/dullteethlon.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Dull teeth, long skulls, specialized bites evolved in unrelated plant-eating dinosaurs</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Dec 05, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-12-long-distance-timber-underpinned-roman-empire.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/longdistance.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Long-distance timber trade underpinned the Roman Empire's construction</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Dec 04, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-12-million-year-old-fossil-reveals-group-pterosaurs.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/95millionyea.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>95-million-year-old fossil reveals new group of pterosaurs</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Dec 02, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </section>
        <!-- /related -->
		
		<div class="container d-print-none">    
    <div class="embed-responsive embed-responsive-trendmd">
        <iframe class="embed-responsive-item"
            sandbox="allow-scripts allow-same-origin allow-popups"
            allowfullscreen
            src="//js.trendmd.com/trendmd.amp.html?title=Sailing%20stone%20track%20discovered%20%27hiding%20in%20plain%20sight%27%20in%20dinosaur%20fossil&url=https%3A%2F%2Fphys.org%2Fnews%2F2019-12-stone-track-plain-sight-dinosaur.html&journalId=62675">
        </iframe>
    </div>
</div>
        
        <section class="news-comments py-5 d-print-none">
            <div class="container comments" id="comments" data-id="495188519">
                <div class="text-center mb-4">
                    <h2 class="text-extra-large text-medium mb-4">User comments</h2>
                </div>
                <div class="loader"></div> 
                        </div>
		</section>
        <!-- /comments -->
        
		<section class="bg-light d-print-none">
			<div id="news-more" data-ads=""></div>
		</section>
        <!-- /news-more -->
        
        
        <!-- modal -->
        <div class="modal fade modal-custom d-print-none" tabindex="-1" role="dialog" id="feedback-to-editors">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header mb-4">
                        <h5 class="modal-title text-center">What do you think about this particular story?</h5>
                        <p class="open-sans text-center modal-custom-note">Your feedback will go directly to Science X editors.</p>
                        <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                            <svg>
                                <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                            </svg>
                        </button>
                    </div>
                    <form class="modal-custom-form" name="feedback" action="https://sciencex.com/api/story/feedback/495188519/" novalidate>
                        <div class="modal-body">                        
                            <div class="form-group">
                                <label for="modal-feedback-message">Your message to the editors</label>
                                <textarea name="comments" class="form-control no-resize" id="modal-feedback-message" rows="6" required></textarea>
                            </div>
                            <div class="row align-items-end">
                                <div class="col-md-6">
                                    <div class="form-group mb-0">
                                        <label for="modal-feedback-email">Your  email  (only if you want to be contacted back)</label>
                                        <input type="email" name="emailFrom" class="form-control form-control-lg" id="modal-feedback-email" placeholder="optional">
                                    </div>
                                </div>
                                <div class="col-md-auto ml-auto text-center text-md-left mt-4 mt-md-0">
                                    <button type="submit" class="btn btn-warning text-bold text-low-up px-5">Send Feedback</button>
                                </div>
                            </div>
                        </div>
                        <div class="message p-3 d-none">
                            <p>Thank you for taking your time to send in your valued opinion to Science X editors.
                            <p>You can be assured our editors closely monitor every feedback sent and will take appropriate actions. Your opinions are important to us.
                            <p>We do not guarantee individual replies due to extremely high volume of correspondence.
                        </div>                        
                    </form>
                </div>
            </div>
        </div>
        
        <div class="modal fade modal-custom modal-custom-email d-print-none" tabindex="-1" role="dialog" id="feedback-email">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header mb-4">
                        <h6 class="text-low-up text-uppercase text-center modal-custom-subtitle">E-mail the story</h6>
                        <h5 class="modal-title text-center with-hr">Sailing stone track discovered 'hiding in plain sight' in dinosaur fossil</h5>
                        <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                            <svg>
                                <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                            </svg>
                        </button>
                    </div>
                    <div class="modal-body">
                        <form class="modal-custom-form" name="email" method="post" action="https://sciencex.com/api/story/email/495188519/" novalidate >
                            <div class="row">
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-frend">Your friend's email</label>
                                        <input type="email" name="emailTo" class="form-control form-control-lg" id="modal-email-frend" value="" required>
                                    </div>
                                </div>
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-self">Your email</label>
                                        <input type="email" name="emailFrom" class="form-control form-control-lg" id="modal-email-self" required>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-12">
                                    <div class="form-group">
                                        <input type="checkbox" name="nwletter" value="1" id="modal-email-subscribe" class="modal-custom-form__checkbox">
                                        <label for="modal-email-subscribe">
                                            I would like to subscribe to Science X Newsletter. <a href="https://sciencex.com/help/newsletter/" class="text-info" target="_blank">Learn more</a>
                                        </label>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-name">Your name</label>
                                        <input type="text" name="name" class="form-control form-control-lg" id="modal-email-name">
                                    </div>
                                    <div class="modal-custom-email__notice mb-4 mb-md-0">
                                        <h6 class="text-low mb-2">Note</h6>
                                        <p class="text-low text-regular">
                                            Your email address is used <strong>only</strong> to let the recipient know who sent the email. Neither your address nor the recipient's address will be used for any other purpose.
											The information you enter will appear in your e-mail message and is not retained by Phys.org in any form. 
                                        </p>
                                    </div>
                                </div>
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-message">Your message</label>
                                        <textarea name="comments" class="form-control no-resize" id="modal-email-message" rows="8"></textarea>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-12">
                                    <small class="text-warning" id="email-error"></small>
                                </div>
                                <div class="col-auto mx-auto mt-4">
                                    <button type="submit" class="btn btn-warning text-low-up">Send</button>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="modal fade modal-custom d-print-none" tabindex="-1" role="dialog" id="notify">
            <div class="modal-dialog" role="document">
              <div class="modal-content">
                 <div class="modal-header mb-5">
                    <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                        <svg>
                            <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                        </svg>
                    </button>
                </div>
                <div class="modal-body">
                    <div class="alert alert-info mb-4" role="alert">
                        <div class="col-9">
                         <p class="modal-message"></p>
                        </div>
                    </div>
                </div>
              </div>
            </div>
          </div>
        </div>
    </main>	
	<div class="popup-cookies bg-primary" id="js-popup-nwletter">
		<div class="modal-header mb-4">
			<button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
				<svg>
					<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"></use>
				</svg>
			</button>
		</div>
		<form action="#" name="popup-nwletter" class="form-row mt-4 d-ie-block">
			<div class="col-12 mb-2">
				<h4 class="text-extra-large mb-4">Newsletter sign up</h4>
				<p class="text-low-up text-regular">
					Get weekly and/or daily updates delivered to your inbox.
					You can unsubscribe at any time and we'll never share your details to third parties.
				</p>
			</div>
			<div class="col-8 mb-4">
				<input type="email" name="email" class="form-control form-control-lg" aria-describedby="emailHelp" placeholder="Email">
			</div>
			<div class="col-4">
				<input type="hidden" name="project" value="physorg">
				<button type="submit" class="btn btn-block btn-warning border-bold">Subscribe</button>
			</div>
			<div class="col-12">
				<p>
					<a href="https://sciencex.com/help/newsletter/" class="popup-cookies-more pr-4" target="_blank">More information</a>
					<a href="https://sciencex.com/help/privacy/" class="popup-cookies-more" target="_blank">Privacy policy</a>
				</p>
			</div>
		</form>
	</div>	

      
    <footer class="footer d-print-none">
        <div class="footer-partners bg-white py-5">
            <div class="container">
                <div class="row">
                    <div class="col-md-4 mb-4 mb-md-0">
                        <a href="https://medicalxpress.com/" class="footer-company">
                            <figure class="footer-figure">
                                <img src="https://phys.b-cdn.net/tmpl/v6/img/MedicalXpress.svg" alt="Medical Xpress">
                                <figcaption>
                                    <h3 class="text-low-up mb-2">Medical Xpress</h3>
                                    <p class="text-low mb-0">Medical Xpress covers all medical research advances and health news </p>
                                </figcaption>
                            </figure>
                        </a>
                    </div>
                    <div class="col-md-4 mb-4 mb-md-0">
                        <a href="https://techxplore.com/" class="footer-company">
                            <figure class="footer-figure">
                                <img src="https://phys.b-cdn.net/tmpl/v6/img/techexploer.svg" alt="Tech Xplore" width="58" height="58">
                                <figcaption>
                                    <h3 class="text-low-up mb-2">Tech Xplore</h3>
                                    <p class="text-low mb-0">Tech Xplore covers the latest engineering, electronics and technology advances</p>
                                </figcaption>
                            </figure>
                        </a>
                    </div>
                    <div class="col-md-4">
                        <a href="https://sciencex.com/" class="footer-company">
                            <figure class="footer-figure">
                                <img src="https://phys.b-cdn.net/tmpl/v6/img/ScienceX.svg" alt="ScienceX">
                                <figcaption>
                                    <h3 class="text-low-up mb-2">ScienceX</h3>
                                    <p class="text-low mb-0"> Science X Network offers the most comprehensive sci-tech news coverage on the web</p>
                                </figcaption>
                            </figure>
                        </a>
                    </div>
                </div>
            </div>
        </div>
        <div class="container">
			<div class="row pt-5 mb-5">
				<div class="col-8 col-xl-5 offset-xl-1 mb-5 mb-md-0">
					<h2 class="footer-title mb-3 mb-md-2">Newsletters</h2>
					<form action="#" name="nwsubscribe" class="footer-form">
						<div class="form-row align-items-start">
							<div class="col-7 mb-4">
								<input type="email" name="email" class="form-control form-control-lg" aria-describedby="emailHelp" placeholder="Email">
							</div>
							<div class="col-4">
                                <input type="hidden" name="project" value="physorg">
								<button type="submit" class="btn btn-block btn-info border-bold">Subscribe</button>
							</div>
						</div>
						<div class="form-row">
							<div class="col mb-4">
								<span id="emailHelp" class="form-text text-low-up text-regular">
                                    <a class="footer-document" href="https://sciencex.com/help/newsletter/">
                                        Science X Daily and the Weekly Email Newsletter are free features that allow you to receive your favorite sci-tech news updates in your email inbox
                                    </a>    
                                </span>
							</div>
						</div>
					</form>
				</div>
				<div class="col-md-6 col-xl-5">
					<h2 class="footer-title mb-3 mb-md-2">Follow us</h2>
					<ul class="follow">
                        <li class="follow-item">
                            <a href="https://www.facebook.com/physorg" class="follow-link" target="_blank">
                                <svg>
                                    <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb" x="0" y="0"/>
                                </svg>
                            </a>
                        </li>
                        <li class="follow-item"><a href="https://twitter.com/physorg_com" class="follow-link" target="_blank">
                            <svg>
                                <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit" x="0" y="0"/>
                            </svg>
                        </a></li>                    
                        <li class="follow-item"><a href="https://www.linkedin.com/company/phys-org/" class="follow-link" target="_blank">
                            <svg>
                                <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_linkedin" x="0" y="0"/>
                            </svg>
                        </a></li>
                        <li class="follow-item"><a href="https://phys.org/feeds/" class="follow-link">
                            <svg>
                                <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_rss" x="0" y="0"/>
                            </svg>
                        </a></li>
                    </ul>
				</div>
			</div>
			<div class="row mb-5">
				<div class="col-xl-10 offset-xl-1">
					<nav class="nav footer-nav justify-content-between">
						<ul class="nav flex-column">
							<li class="nav-item">
								<a class="nav-link" href="#" rel="top">Top</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/">Home</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/search/">Search</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" id="nav-mobile" href="https://m.phys.org/">Mobile version</a>
							</li>
						</ul>
						<ul class="nav flex-column">
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/help/" target="_blank" rel="nofollow">Help</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/help/contactus/" target="_blank" rel="nofollow">FAQ</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/help/about-us/" target="_blank" rel="nofollow">About</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/help/feedback/" target="_blank" rel="nofollow">Contact</a>
							</li>
						</ul>
						<ul class="nav flex-column">
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/profile/">Science X Account</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/help/donate/">Sponsored Account</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/archive/">Archive</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/wire-news/">News wire</a>
							</li>
						</ul>
                        <ul class="nav flex-column">
							<li class="nav-item">
								<a class="nav-link" href="https://play.google.com/store/apps/details?id=com.PhysOrg.RssLite">Android app</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://itunes.apple.com/us/app/phys-org/id356443503?mt=8">iOS app</a>
							</li>
                            <li class="nav-item">
								<a class="nav-link" href="https://phys.org/feeds/">RSS feeds</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="javascript:void(0)" data-action="webpush">Push notification</a>
							</li>
						</ul>
					</nav>
				</div>
			</div>
			<div class="row pb-3">
				<div class="col-12 text-center">
					<small class="text-low-up text-regular">&copy; Phys.org 2003 - 2019 powered by <a class="footer-document" href="https://sciencex.com/">Science X Network</a></small>
				</div>
				<div class="col-12 mt-3 text-center">
					<a class="footer-document" href="https://sciencex.com/help/privacy/" target="_blank">Privacy policy</a>
					<a class="footer-document" href="https://sciencex.com/help/terms/" target="_blank">Terms of use</a>
				</div>
			</div>
		</div>
	</footer>
    <div class="popup-cookies bg-primary" id="js-popup-cookies">
		<h4 class="text-extra-large mb-4">Your Privacy</h4>
		<p class="text-low-up text-regular">
			This site uses cookies to assist with navigation, analyse your use of our services, and provide content from third parties.
              By using our site, you acknowledge that you have read and understand our <a href="https://sciencex.com/help/privacy/" class="popup-cookies-more" target="_blank">Privacy Policy</a>
              and <a href="https://sciencex.com/help/terms/" class="popup-cookies-more" target="_blank">Terms of Use</a>.
        </p>
		<div class="d-flex align-items-center mt-4 flex-wrap flex-sm-nowrap popup-cookies-controls">
			<a href="#" class="btn btn-warning px-5 text-low-up" data-cookies-close>Ok</a>
			<a href="https://sciencex.com/help/terms/" class="popup-cookies-more ml-4 text-low-up" target="_blank">More Information</a>
		</div>
	</div>
    <div class="modal fade modal-custom d-print-none" tabindex="-1" role="dialog" id="subscribe">
        <div class="modal-dialog" role="document">
          <div class="modal-content">
             <div class="modal-header mb-4">
                <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                    <svg>
                        <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                    </svg>
                </button>
            </div>
            <div class="modal-body">
                <h4 class="footer-title mb-3">E-mail newsletter</h4>
                <form class="row mb-4" name="nwsubscribe">
                    <div class="col-sm-8">
                        <div class="form-group">
                            <input type="email" name="email" class="form-control form-control-lg" id="nw-email" placeholder="email" required>
                        </div>
                    </div>
                    <div class="col-sm-4">
                         <input type="hidden" name="project" value="physorg">
                         <button type="submit" class="btn btn-block btn-info text-low-up">Subscribe</button>
                    </div>
                </form>
                
                <h4 class="footer-title mb-3">Follow us</h4>
                <ul class="follow">
                    <li class="follow-item">
                        <a href="https://www.facebook.com/physorg" class="follow-link" target="_blank">
                            <svg>
                                <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb" x="0" y="0"/>
                            </svg>
                        </a>
                    </li>
                    <li class="follow-item"><a href="https://twitter.com/physorg_com" class="follow-link" target="_blank">
                        <svg>
                            <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit" x="0" y="0"/>
                        </svg>
                    </a></li>                    
                    <li class="follow-item"><a href="https://www.linkedin.com/company/phys-org/" class="follow-link" target="_blank">
                        <svg>
                            <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_linkedin" x="0" y="0"/>
                        </svg>
                    </a></li>
                    <li class="follow-item"><a href="https://phys.org/feeds/" class="follow-link">
                        <svg>
                            <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_rss" x="0" y="0"/>
                        </svg>
                    </a></li>
                </ul>                
            </div>
          </div>
        </div>
    </div>
    <template id="adblock">        
        <div class="alert py-2 bg-danger fade" role="alert">
            <div class="container text-white">
                <a href="https://sciencex.com/help/adblock/" class="link-white">
                    It appears that you are currently using <strong>Ad Blocking software</strong>. What are the consequences?
                </a>
                <button type="button" data-dismiss="alert" aria-label="Close">
                  <span aria-hidden="true" class="text-white">&times;</span>
                </button>
            </div>
        </div>
    </template>
        <script src="https://phys.b-cdn.net/tmpl/v6/js/svgxuse.288132715.js"></script>
    <script src="https://phys.b-cdn.net/tmpl/v6/js/libs.1988543383.js"></script>
    <script src="https://phys.b-cdn.net/tmpl/v6/js/common.3566065161.js"></script>
    
<script src="https://phys.b-cdn.net/tmpl/v6/js/news.544043676.js"></script>
<script id="facebook-jssdk" async="" src="//connect.facebook.net/en_US/sdk.js"></script>
<script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '163850683679377', // App ID
        channelUrl : 'https://phys.org/fb_channel.htm', // Channel File
        version    : 'v2.11',
        status     : true, // check login status
        cookie     : true, // enable cookies to allow the server to access the session
        xfbml      : true  // parse XFBML
      });
    };
</script>

<script type="text/javascript">
	      var _qevents = _qevents || [];
	      
	      (function() {
	      var elem = document.createElement('script');
	      elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	      elem.async = true;
	      elem.type = "text/javascript";
	      var scpt = document.getElementsByTagName('script')[0];
	      scpt.parentNode.insertBefore(elem, scpt);
	      })();
	      
	      _qevents.push({
	      qacct:"p-5dNhPAnM9r0yY"
	      });
      </script><noscript>
	      <div style="display:none;">
	      <img src="//pixel.quantserve.com/pixel/p-5dNhPAnM9r0yY.gif" border="0" height="1" width="1" alt="Quantcast"/>
	      </div>
      </noscript>
      <!-- End Quantcast tag -->

    </body>
</html>