<!DOCTYPE html>
<html>
  <head>
	<meta content="IE=edge" http-equiv="X-UA-Compatible">
	<meta name="viewport" content="width=1024">	  
	<title>Could cleaning up beaches make Americans better off?</title>
	<meta http-equiv="Keywords" content="Physics News, Science news, Technology News, Physics, Materials, Nanotech, Technology, Science" name="Keywords">
	<meta http-equiv="Description" content="Cleaning up beaches could boost local economies in addition to preserving natural treasures and animal habitats." name="Description">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="en-us">
	<meta name="ROBOTS" content="INDEX,FOLLOW" />
	<meta name="ROBOTS" content="noodp" />
	<link rel="canonical" href="https://phys.org/news/2018-02-beaches-americans.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.phys.org/news/2018-02-beaches-americans.html" />
	<link rel="alternate" media="handheld" href="https://lofi.phys.org/news/2018-02-beaches-americans.html" />
	<link rel="amphtml" href="https://phys.org/news/2018-02-beaches-americans.amp">
	<link rel="top" title="" href="/" />
	<link rel="manifest" href="/manifest.json">
	<link rel="search" href="https://phys.org/search/" />  
	<link rel="alternate" title="All news stories" href="https://phys.org/rss-feed/" type="application/rss+xml" />
	<link rel="alternate" title="Spotlight news only" href="https://phys.org/rss-feed/breaking/" type="application/rss+xml" />
	<link rel="alternate" title="Feature stories" href="https://phys.org/rss-feed/editorials/" type="application/rss+xml" />
	<link rel="alternate" title="Customize feed" href="https://phys.org/feeds/" type="application/rss+xml" />
	<link rel="shortcut icon" href="https://cf3e497594.site.internapcdn.net/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://cf3e497594.site.internapcdn.net/favicon.ico" type="image/x-icon" />	
	<link href="https://plus.google.com/116557644723047703916/" rel="publisher" />
	<meta property="twitter:account_id" content="17248121" />
	<meta property="fb:app_id" content="163850683679377" />
	<meta property="fb:pages" content="47849178041" />
	<meta property="og:title" content="Could cleaning up beaches make Americans better off?" />
	<meta property="og:description" content="Cleaning up beaches could boost local economies in addition to preserving natural treasures and animal habitats." />
	<meta property="og:image" content="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/phys_308px.png" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://phys.org/news/2018-02-beaches-americans.html" />
        
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:url" content="https://phys.org/news/2018-02-beaches-americans.html" />
	<meta name="twitter:title" content="Could cleaning up beaches make Americans better off?" />
	<meta name="twitter:description" content="Cleaning up beaches could boost local economies in addition to preserving natural treasures and animal habitats." />
    <meta name="twitter:image" content="" />
	    <meta name="thumbnail" content="" />
	<link rel="stylesheet" type="text/css" href="https://cf3e497594.site.internapcdn.net/tmpl/v5/css/style.min.3066283094.css" />
  <!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="https://cf3e497594.site.internapcdn.net/tmpl/v5/css/ie8.css" media="screen" /><![endif]-->
	<!--[if lte IE 8]><script src="https://cf3e497594.site.internapcdn.net/tmpl/v5/js/html5.js"></script><![endif]-->
        <script>var mid = '',userNick = '',newPM = '0'; </script>
 	<script type='text/javascript'>
	    var googletag = googletag || {};
	    googletag.cmd = googletag.cmd || [];
	    (function() {
	      var gads = document.createElement('script');
	      gads.async = true;
	      gads.type = 'text/javascript';
	      var useSSL = 'https:' == document.location.protocol;
	      gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
	      var node = document.getElementsByTagName('script')[0];
	      node.parentNode.insertBefore(gads, node);
	    })();
	</script>
      
	<script type='text/javascript'>
	    googletag.cmd.push(function() {
	      	      googletag.defineSlot('/4988204/Phys_Story_InText_Box', [[336, 280], [300, 250]], 'div-gpt-ad-1449240174198-2').addService(googletag.pubads());
	      	      googletag.defineSlot('/4988204/Phys_Story_Right_Box', [[336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1449240174198-3').addService(googletag.pubads());
	      googletag.defineSlot('/4988204/Phys_Story_Below_Rectangle', [[728, 90], [336, 280], [800,250]], 'div-gpt-ad-1449240174198-1').defineSizeMapping([ [[1200,0], [[728, 90], [336, 280], [800,250]]], [[0,0], [[336, 280]]] ]).addService(googletag.pubads());
	      
	      googletag.pubads().setTargeting("r",["story"]).setTargeting("categ",["earth"]).setTargeting("sub",["environment"]).setTargeting("midblck",["yes"]);
	      googletag.pubads().enableSingleRequest();
	      googletag.pubads().collapseEmptyDivs();
	      googletag.enableServices();
	    });
	</script> 
<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-73855-5', 'auto');
	  ga('send', 'pageview');
	</script>
  </head>
  <body>
      <section id="wrapper" class="inner-page">
        
         <!--begin:container-->
<section id="container">
    <section class="container-inside"> 
	    <section class="content-section clearfix">
                <ul class="bread-crumbs">
    <li class="bread-crumbs-first" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a href="https://phys.org/" rel="home" itemprop="url"><span itemprop="title">Home</span></a>
    </li>
            <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a href="https://phys.org/earth-news/" itemprop="url">
                <span itemprop="title">Earth</span>
            </a>
        </li>
        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a href="https://phys.org/earth-news/environment/" itemprop="url">
                    <span itemprop="title">Environment</span>
                </a>            
        </li>
    

    <li>
        <a href="https://phys.org/archive/26-02-2018/">February 26, 2018</a>
    </li>
</ul>
                                <header class="content-head">
                  <h1>Could cleaning up beaches make Americans better off?</h1>
                  <h5 class="data">
February 26, 2018, <a target="_blank" href="http://www.osu.edu">The Ohio State University</a>
                      
                  </h5>
                </header>
                <section class="content-holder content-table content-story"> 
			    <!--begin:content-->
                    <section class="news-content"> 
			      <!--begin:article-block-->
                        <section class="content article-block"> 				
                            <article>
                                <div class="first-block">
                                    <p>Cleaning up beaches could boost local economies in addition to preserving natural treasures and animal habitats.
                                </div>
                                       <section class="article-banner first-banner">
         <!-- /4988204/Phys_Story_InText_Box -->
        <div id='div-gpt-ad-1449240174198-2'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-2'); });
        </script>
        </div>
      </section>				                                    <p>In southern California's Orange County alone, the economic benefits of beach cleanup could range from $13 per resident in a three-month period if debris were reduced by 25 percent to $42 per resident with a 75 percent drop in plastics and other trash along the oceanfront, according to a new study. That could mean up to a $46 million boost to the county's economy in just one summer.</p>
<p>This is the first study to compare the amount of ocean debris with the behavior of beachgoers and to calculate an economic benefit to cleaning up those beaches, said Tim Haab, a professor of agricultural, environmental and development economics at The Ohio State University.</p>
<p>To come up with an estimated benefit, Haab and his co-authors embarked on a two-part study, which appears online in the journal <i>Marine Resource Economics</i>. The work was done in collaboration with the National Oceanic and Atmospheric Administration's marine debris program.</p>
<p>The researchers evaluated the amount of ocean debris on 31 California beaches and found that some were much dirtier than others. Debris includes plastics that wash in from ships, trash that finds its way to shore from rivers and the litter that beach visitors leave behind.</p>
<p>The research team also mailed surveys to 4,000 randomly selected Orange County residents to learn about which beaches they frequent and what they look for in a good sun-and-surf spot. They heard back from 36 percent of those households and analyzed their 1,436 completed surveys. Some people visited the beach often, others less frequently. Information from thousands of beach trips went into the analysis.</p>
<p>Overall, the Californians ranked absence of marine debris and good water quality as key characteristics when deciding on a beach to visit - 66 percent of those surveyed called those factors "very important." Those qualities ranked above scenic beauty, convenient parking and sandiness.</p>
<p>The researchers were able to take information about the participants' beach-use patterns - and how far they travel to get to a desirable beach - to calculate a travel cost linked to skipping nearby dirty beaches in favor of longer jaunts to cleaner coastline. They took other influences on beachgoer behavior, such as availability of trash cans and beach congestion, into account when analyzing the data.</p>
                                        <div class="article-banner" id="ad-g3">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Phys.org - News middle block -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-0536483524803400"
             data-ad-slot="5350699939"
             data-ad-format="auto"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>                                    
<p>"A lot of work has been done to quantify the physical costs of ocean debris, but until now we haven't been able to quantify the economic benefit of cleaning up the beaches and preventing the problem in the first place," Haab said.</p>
<p>"We were able to correlate ocean debris with trip patterns and arrive at potential cost savings if people went to closer beaches."</p>
<p>Estimated savings ranged from $29.5 million ($12.91 per Orange County resident) to $46.5 million ($42.30 per Orange County resident) in a three-month period. The lower-end estimate was based on a 25 percent reduction in debris; the higher-end estimate on a 75 percent reduction.</p>
<p>"Given the magnitude of these benefits, a variety of marine debris abatement activities is likely to prove cost effective," the researchers wrote.</p>
<p>"In 2016, outdoor recreation accounted for $374 billion, or 2 percent, of the gross domestic product in the United States. This shows that improving environmental quality can benefit the economy," Haab said.</p>
<p>He said the savings could be even greater than outlined in the study. It did not take into account travelers from outside Orange County, for instance, nor did it consider benefits beyond those afforded to beach visitors, such as a healthier habitat for marine life.</p>
<p>The study could serve to inform policy decisions by showing that there are economic reasons - in addition to the environmental ones - to look for ways to prevent ocean debris and clean up the plastics and other litter on beaches.</p>
<p>"We put a dollar value on beach cleanup efforts. This is important because it helps government agencies quantify the benefits of efforts to keep <a href="https://phys.org/tags/marine+debris/" rel="tag" class="textTag">marine debris</a> out of our waterways and off of our beaches," said study co-author Christopher Leggett of Bedrock Statistics.</p>
<p>Haab would like to work on a larger-scale evaluation of the economic impact of ocean debris to better understand differences in coastal communities around the U.S. and abroad, he said.
                                                                <p class="news-relevant" itemscope itemtype="http://schema.org/WebPage">
                                        <a href="#" id="inl-rel-href"><img class="toolsicon ic-rel" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="14" height="16" alt=""></a>
                                        <b>Explore further:</b> 
                                        <a itemprop="relatedLink" href="https://phys.org/news/2014-08-noaa-economic-marine-debris-california.html">NOAA economic study shows marine debris costs California residents millions of dollars</a>
                                    </p>                                
                                <footer class="post-floor clearfix">                                 
                                        <div class="post-copyright">
                                                                                                                                        <p>
                                                    <b>Provided by:</b>
                                                                                                            <a rel="news" class="textTag" href="https://phys.org/partners/the-ohio-state-university/">The Ohio State University</a>
                                                        <a rel="news" href="https://phys.org/partners/the-ohio-state-university/" class="extra"><img width="25" height="25" title="search and more info" alt="search and more info" class="toolsicon isrc" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif"></a>
						                                                         
                                                        <a target="_blank" href="http://www.osu.edu" class="extra"><img width="25" height="25" title="website" alt="website" class="toolsicon iwbs" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif"></a>
                                                                                                    </p>
                                                   
                                        </div>
                                    

                                    <!-- rating -->
                                    <div class="post-rating" id="rank">
                                        <div id="flip-box">
                                            <div class="flip">
                                                <div class="front">
                                                        <span id="shares">17</span> shares <!-- front content -->
                                                </div>
                                                <div class="back">
                                                        <a href="#" id="fb-flip" class="fb-whi"><span class="toolsicon icon-fb-whi"></span></a>
                                                        <a href="https://twitter.com/home?status=http://phy.so/438869859%20via%20@physorg_com" target="_blank" id="tw-flip" class="tw-whi" data-url="http://phy.so/438869859" data-via="physorg_com"><span class="toolsicon icon-tw-whi"></span></a>
                                                        <a href="https://plus.google.com/share?url=https://phys.org/news/2018-02-beaches-americans.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" id="goog-flip" class="google-whi"><span class="toolsicon icon-google-whi"></span></a>
                                                        <a href="#" id="mail-flip" class="mail-whi"><span class="toolsicon icon-mail-whi"></span></a>
                                                </div>
                                            </div>
                                        </div>
                                        <div>
                                            <!-- <a href="http://phys.org/sort/popular/1m/" class="post-rate-link" >view popular</a> -->
                                            <a href="mailto:feedback@physorg.com" id="sfb">
                                                <img class="toolsicon icon-fbck" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="12" height="12" alt="feedback">
                                                feedback to editors
                                            </a>
                                        </div>
                                    </div>

		    
                                                                    </footer>
				</article>
				
				
                                <section id="slick-social">
					      
                                    <div class="social-item">
                                        <div id="fb-root"></div>
                                        <div class="fb-like" data-href="https://phys.org/news/2018-02-beaches-americans.html" data-send="false" data-layout="box_count" data-width="50" data-show-faces="false"></div>
                                    </div>

                                    <div class="social-item">
                                        <div class="g-plusone" data-size="tall"></div>
                                    </div>

                                    <div class="social-item" id="sc-twitter">
                                        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-size="small" data-count="vertical" data-url="http://phy.so/438869859" data-counturl="https://phys.org/news/2018-02-beaches-americans.html" data-via="physorg_com">Tweet</a>
                                    </div>

                                    <div class="social-item">	
                                        <div id="sc-reddit"></div>
                                    </div>

                                    <div class="toolbar-item">
                                        <div class="social-item">
                                            <a href="https://sciencex.com/profile/?code=fav&nid=438869859" id="addFav" title="Add bookmark to Science X account" rel="nofollow">
                                                <img class="toolsicon bt-star" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="15" height="15" alt="add to favorites">
                                                <small>Favorites</small>
                                            </a>
                                        </div>
                                        <div class="social-item">
                                            <a href="mailto:" id="tl-email" title="Email to a friend">
                                                <img class="toolsicon bt-email" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="15" height="15" alt="email to friend">
                                                Email
                                            </a>
                                        </div>
                                        <div class="social-item">
                                            <a href="https://phys.org/print438869859.html" title="Print">
                                                <img class="toolsicon bt-print" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="16" height="15" alt="print">
                                                Print
                                            </a>
                                        </div>
                                        <div class="social-item">
                                            <a href="https://phys.org/pdf438869859.pdf" rel="nofollow" title="Save as pdf file">
                                                <img class="toolsicon bt-pdf" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="15" height="15" alt="save as pdf">
                                                PDF
                                            </a>
                                        </div>
                                    </div>
                                </section>
                            </section>
				<!--end:article-block-->
                        </section>
			    <!--end:content-->
			    
			    
			    <!--begin:sidebar-->
			    <aside class="sidebar" itemscope itemtype="http://schema.org/WPSideBar"> 
                                <div class="sidebar-box sidebar-banner">
                                          <div class="sidebar-box sidebar-banner">
        <!-- /4988204/Phys_Story_Right_Box -->
        <div id='div-gpt-ad-1449240174198-3'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-3'); });
        </script>
        </div>
      </div>




                                </div>
                                <div class="sidebar-box">
                                     <div id="news-tabs" class="clearfix"> 
    <ul class="tabs">
        <li class="tabs1"><a href="https://phys.org/editorials/" id="tab-editorials" onclick="tabShow('editorials',this.id, 'story'); return false;">Featured</a></li>
        <li class="tabs2"><a href="https://phys.org/commented/" id="tab-commented" onclick="tabShow('commented',this.id, 'story'); return false;">Last comments</a></li>
        <li class="tabs3"><a class="current" href="https://phys.org/sort/popular/1m/" id="tab-popular" onclick="tabShow('popular',this.id, 'story'); return false;">Popular</a></li>
    </ul>
    <div class="panes" >
        <div id="tabs">
            <div class="clearfix">
                                           <article class="news-box">
                    <div class="pane-news-text">
                                                <span class="newsimg">
                           <a href="https://phys.org/news/2018-02-scientists-characterize-lunar-surface.html"><img width="90" height="90" align="left" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/scientistsch.jpg"></a>
                        </span>
                                                <h5 class="inline"><a href="https://phys.org/news/2018-02-scientists-characterize-lunar-surface.html">On second thought, the Moon's water may be widespread and immobile</a></h5>
                        <div class="details inline">
                                <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">Feb 23, 2018
                                <img class="toolsicon comments" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15"> 12
                        </div>
                    </div>
                </article>
                            <article class="news-box">
                    <div class="pane-news-text">
                                                <span class="newsimg">
                           <a href="https://phys.org/news/2018-02-upside.html"><img width="90" height="90" align="left" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/basqueresear.jpg"></a>
                        </span>
                                                <h5 class="inline"><a href="https://phys.org/news/2018-02-upside.html">Researchers turn light upside down</a></h5>
                        <div class="details inline">
                                <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">Feb 23, 2018
                                <img class="toolsicon comments" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15"> 6
                        </div>
                    </div>
                </article>
                            <article class="news-box">
                    <div class="pane-news-text">
                                                <h5 class="inline"><a href="https://phys.org/news/2018-02-archaeologists-ancient-necropolis-egypt.html">Archaeologists find ancient necropolis in Egypt</a></h5>
                        <div class="details inline">
                                <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">Feb 24, 2018
                                <img class="toolsicon comments" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15"> 1
                        </div>
                    </div>
                </article>
                            <article class="news-box">
                    <div class="pane-news-text">
                                                <span class="newsimg">
                           <a href="https://phys.org/news/2018-02-crystals-field-crystal-robotics.html"><img width="90" height="90" align="left" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/walkingcryst.jpg"></a>
                        </span>
                                                <h5 class="inline"><a href="https://phys.org/news/2018-02-crystals-field-crystal-robotics.html">Walking crystals may lead to new field of crystal robotics</a></h5>
                        <div class="details inline">
                                <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">Feb 23, 2018
                                <img class="toolsicon comments" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15"> 2
                        </div>
                    </div>
                </article>
                            <article class="news-box">
                    <div class="pane-news-text">
                                                <span class="newsimg">
                           <a href="https://phys.org/news/2018-02-proxima-centauri-good-bad-day.html"><img width="90" height="90" align="left" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/proximacenta.jpg"></a>
                        </span>
                                                <h5 class="inline"><a href="https://phys.org/news/2018-02-proxima-centauri-good-bad-day.html">Proxima Centauri's no good, very bad day</a></h5>
                        <div class="details inline">
                                <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">8 hours ago
                                <img class="toolsicon comments" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15"> 10
                        </div>
                    </div>
                </article>
            

            </div>
            <div class="clearfix">
                <a href="https://phys.org/editorials/" class="button"><strong>more &raquo;</strong></a>
            </div>
        </div>
     </div>

    <script type="text/javascript">
    <!-- 
            tabMode='tab-popular';
            var tabTmId;
    -->
    </script>
</div> 
                                </div>
				    
                                <!--begin:social-->
                                <div class="sidebar-box">
                                    
									<section class="sidebar-box facebook-like">
                                            <h5><a href="https://www.facebook.com/physorg">Phys.org on Facebook</a></h5>
                                            
											<iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fphysorg&width=310&height=35&layout=standard&size=large&show_faces=false&appId=163850683679377" width="310" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
                                    </section>
									
									<section class="sidebar-box nwletter-box">
										<h5><a href="https://sciencex.com/help/newsletter/">Email newsletter </a></h5>
										<div id="nwconf">
											<form id="nwsub" action="" method="post">
													<input type="hidden" name="project" value="physorg">
													<input type="email" name="email" placeholder="email" required>
													<button type="submit" class="nwl-button">Subscribe</button>
											</form> 
											</div>
											
											<script>
													($q = window.$q || []).push(
													   function(){
														  $('#nwsub').submit(function(){
															$.ajax({url: 'https://sciencex.com/api/nwletter/', method: 'post', data: $('#nwsub').serialize()}).done(function(){
																			$('#nwconf').html('<p>We sent you a confirmation email with a link to activate your subscription</p>');
																	});
															return false;
															});
													   });
											</script>
									</section>
								</div>

				    
				<!--begin:relevant-posts-->
				<section class="sidebar-box relevant-posts">
				    <h5 class="header">Relevant PhysicsForums posts</h5> 
				    					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/divide-observational-data-into-normal-periods-for-study.940820/" target="_blank" rel="tooltip nofollow">Divide observational data into normal periods for study</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>2 hours ago</small>  
					   <span style="display: none;" id="940820"></span>
					 </div>
					</article>
				     					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/m-7-5-central-new-guinea-png.940793/" target="_blank" rel="tooltip nofollow">M 7.5, central New Guinea, PNG</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>3 hours ago</small>  
					   <span style="display: none;" id="940793"></span>
					 </div>
					</article>
				     					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/mean-earth-temperature.931982/" target="_blank" rel="tooltip nofollow">Mean Earth temperature</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>23 hours ago</small>  
					   <span style="display: none;" id="931982"></span>
					 </div>
					</article>
				     					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/earths-gravity-increasing-over-time.939720/" target="_blank" rel="tooltip nofollow">Earth's gravity increasing over time?</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>Feb 25, 2018</small>  
					   <span style="display: none;" id="939720"></span>
					 </div>
					</article>
				     					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/heating-capacity-of-sunlight.939398/" target="_blank" rel="tooltip nofollow">Heating capacity of sunlight</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>Feb 22, 2018</small>  
					   <span style="display: none;" id="939398"></span>
					 </div>
					</article>
				     					<article class="news-box">
					 <div class="pane-news-text">
					   <h5 class="inline"><a href="https://www.physicsforums.com/threads/mount-sinabung-eruption-june-2015.819299/" target="_blank" rel="tooltip nofollow">Mount Sinabung eruption -  June 2015</a></h5>
					   <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" alt="created" class="toolsicon created" width="15" height="14"/>
					   <small>Feb 19, 2018</small>  
					   <span style="display: none;" id="819299"></span>
					 </div>
					</article>
				     
				     <article class="first">More from <a href="https://www.physicsforums.com/forums/earth.84/" target="_blank">Earth</a></article>
				</section>
				<!--end:relevant-posts-->
				    
            </aside>  
			    <!--end:sidebar--> 
        </section>
			<!--end:content-holder-->
			
	      <section class="bf-banner">
        <!-- /4988204/Phys_Story_Below_Rectangle -->
        <div id='div-gpt-ad-1449240174198-1'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-1'); });
        </script>
        </div>
      </section>
	
	
	</section>
        <section class="content-section">
            <!--begin:news-holder-->
            <section id="news-holder" class="news-holder">
                    <section class="news-holder-cell">  
                        <!--begin:news-col-->
                        <div class="news-col"> 
                            <!--begin:head-->
                            <header class="head news-head">
                                <h2>Related Stories</h2>
                            </header>
                            
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2014-08-noaa-economic-marine-debris-california.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2014/noaaeconomic.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2014/noaaeconomic.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2014-08-noaa-economic-marine-debris-california.html#nRlv">NOAA economic study shows marine debris costs California residents millions of dollars</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            August 13, 2014
        </small>
        <div class="news-box-text">
            <p>Southern California residents lose millions of dollars each year avoiding littered, local beaches in favor of choosing cleaner beaches that are farther away and may cost more to reach, according to a new NOAA-funded Marine ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2018-02-deposit-schemes-ocean-percent.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/depositschem.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/depositschem.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2018-02-deposit-schemes-ocean-percent.html#nRlv">Deposit schemes reduce drink containers in the ocean by 40 percent</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            February 20, 2018
        </small>
        <div class="news-box-text">
            <p>Plastic waste in the ocean is a global problem; some eight million metric tonnes of plastic ends up in the ocean every year.</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2016-05-thousands-tiny-red-crabs-stranding.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2016/thousandsoft.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2016/thousandsoft.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2016-05-thousands-tiny-red-crabs-stranding.html#nRlv">Thousands of tiny red crabs stranding on California beach</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            May 14, 2016
        </small>
        <div class="news-box-text">
            <p>Thousands of tiny red crabs are carpeting beaches in Orange County and creating an amazing spectacle for swimmers and surfers.</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <h4 class="inline"><a href="https://phys.org/news/2017-10-slime-southern-california-sea-slugs.html#nRlv">Slime time in Southern California as sea slugs rebound</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            October 7, 2017
        </small>
        <div class="news-box-text">
            <p>It's slime time on Southern California beaches. But that's a good thing.</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2017-05-ocean-plastic-million-bits-litter.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2016/57e526c98cfd3.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2016/57e526c98cfd3.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2017-05-ocean-plastic-million-bits-litter.html#nRlv">No escaping ocean plastic: 37 million bits of litter on one of world's remotest islands</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            May 15, 2017
        </small>
        <div class="news-box-text">
            <p>The beaches of one of the world's most remote islands have been found to be polluted with the highest density of plastic debris reported anywhere on the planet, in a study published in the prestigious US scientific journal ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2018-01-beaches-sewage-california-central-coast.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/beachesopena.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/beachesopena.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2018-01-beaches-sewage-california-central-coast.html#nRlv">Beaches open after sewage spill on California Central Coast</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            January 23, 2018
        </small>
        <div class="news-box-text">
            <p>Eight beaches on California's Central Coast reopened after nearly five million gallons of sewage spilled into the ocean over the weekend, official said Tuesday.</p>
        </div>
    </article>
                            
                <!--end:head-->
                        </div>
                    </section>
                    <section class="news-holder-cell">
                        <div class="news-col"> 
                            <header class="head news-head">
                                    <h2>Recommended for you</h2>
                            </header>
                            
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2018-02-biofuels-fibers-combat-global.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/howbiofuelsf.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/howbiofuelsf.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2018-02-biofuels-fibers-combat-global.html#nRlv">How biofuels from plant fibers could combat global warming</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            February 26, 2018
        </small>
        <div class="news-box-text">
            <p>Scientists, companies and government agencies are hard at work on decreasing greenhouse gas emissions that cause climate change. In recent years, biofuels produced from corn have emerged as a fuel source to power motor vehicles ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2018-02-ocean-turbulence-climate.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/newunderstan.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/newunderstan.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2018-02-ocean-turbulence-climate.html#nRlv">New understanding of ocean turbulence could improve climate models</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            February 26, 2018
        </small>
        <div class="news-box-text">
            <p>Brown University researchers have made a key insight into how high-resolution ocean models simulate the dissipation of turbulence in the global ocean. Their research, published in Physical Review Letters, could be helpful ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2018-02-reforesting-topsoils-massive-amounts-carbon.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2014/1-carbondioxide.png" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2014/1-carbondioxide.png" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2018-02-reforesting-topsoils-massive-amounts-carbon.html#nRlv">Reforesting US topsoils store massive amounts of carbon, with potential for much more</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            February 26, 2018
        </small>
        <div class="news-box-text">
            <p>Forests across the United States—and especially forest soils—store massive amounts of carbon, offsetting about 10 percent of the country's annual greenhouse gas emissions and helping to mitigate climate change.</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2018-02-life-world-driest-potential-mars.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/lifeinworlds.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/lifeinworlds.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2018-02-life-world-driest-potential-mars.html#nRlv">Life in world's driest desert seen as sign of potential life on Mars</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            February 26, 2018
        </small>
        <div class="news-box-text">
            <p>For the first time, researchers have seen life rebounding in the world's driest desert, demonstrating that it could also be lurking in the soils of Mars.</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2018-02-hidden-moisture-key-forest-response.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/hiddenrockmo.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/hiddenrockmo.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2018-02-hidden-moisture-key-forest-response.html#nRlv">Hidden 'rock moisture' could be key to understanding forest response to drought</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            February 26, 2018
        </small>
        <div class="news-box-text">
            <p>Research conducted by The University of Texas at Austin and University of California, Berkeley has found that a little-studied, underground layer of rock can hold significant amounts of water that may serve as a vital reservoir ...</p>
        </div>
    </article>
    <article class="news-box news-detail-box clearfix">
                <span class="newsimg">
            <a href="https://phys.org/news/2018-02-humans-ecosystems-central-africa-years.html#nRlv">
            <img class="hidden" rel="async" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/img-dot.gif" data-source="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/humanschange.jpg" alt="" align="left" width="90" height="90"/></a><noscript><img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/humanschange.jpg" alt="" align="left" width="90" height="90"/></noscript></span>
                <h4 class="inline"><a href="https://phys.org/news/2018-02-humans-ecosystems-central-africa-years.html#nRlv">Humans changed the ecosystems of Central Africa more than 2,600 years ago</a></h4>
        <small class="inline-info">
            <img class="toolsicon created" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" height="15" width="15">
            February 26, 2018
        </small>
        <div class="news-box-text">
            <p>Fields, streets and cities, but also forests planted in rank and file, and dead straight rivers: humans shape nature to better suit their purposes, and not only since the onset of industrialization. Such influences are well ...</p>
        </div>
    </article>
                            
                        </div>
                    </section>  
            </section>
            <section class="com-holder">
    <!--begin:head-->
    <header class="head news-head-w">
            <h2 id="nwcc">
                                    0 comments
                            </h2>
            <a title="Hide comments" class="close-notice" id="closeCmt" href="#" name="firstCmt"></a>
    </header>
    <!--end:head-->


    <!--begin:content-table-->
    <section class="content-table">

        <!--begin:coments-content-->
        <section class="coments-content news-content"> 
    
            
            <section id="comments" class="coments"> 
                                    
                            </section>
                
           
            <section class="add-comment" id="postbox">
            <div id="fstlog">
                <p>
                        Please <a href="https://sciencex.com/profile/login/">sign in</a> to add a comment.
                        Registration is free, and takes less than a minute.
                        <a href="https://sciencex.com/help/account/">Read more</a>
                </p>
    
                <form  action="https://sciencex.com/profile/login/" method="POST" id="fstlogin" name="fstlogin">
                        <fieldset id="fieldset-logins">
                                <p><input type="email" required="" placeholder="email" data-required="1" maxlength="128" size="10" id="email" name="email">
                                </p><p><input type="password" required="" placeholder="password" data-required="1" maxlength="128" size="10" id="passwd" name="passwd">
                                <input type="hidden" value="login" name="status">
    
                                </p><p>
                                        <span class="float-right" id="cmPrThr"></span>
                                        <input type="submit" value="Sign in" name="loginsubmit" id="login-submit" class="com-button">
                                </p>
                        </fieldset>
                </form>
    
                <a href="https://sciencex.com/profile/login/?code=pwdreset">Click here</a> to reset your password. <br>
                Sign in to get notified via email when new comments are made.
            </div>
        </section>
        </section>
        <aside class="sidebar">
            <div class="cm-banner" id="cm-banner">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Phys.org - News - Comments 336x280 -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:336px;height:280px"
         data-ad-client="ca-pub-0536483524803400"
         data-ad-slot="1982219537"></ins>
    <script>
    ($q = window.$q || []).push(function(){
        $("#cm-banner").lazyload(function(){(adsbygoogle = window.adsbygoogle || []).push({})}, {offset:100});
    })
    </script>
</div>
        </aside>
    
     </section>
    <!--end:content-table-->   
</section>

		</section>
	</section>

    <div id="news-extra"></div>
    
</section>

        
    <header id="header" class="header-main">
            <div class="header-top">
        <div class="center-box clearfix">
            <div class="logo">
                <a href="https://phys.org/" class="toolsicon">phys.org</a>
            </div>
            <nav id="main-nav" class="main-nav">
                <ul role="menubar">
                                            <li role="menuitem">
                            <a href="https://phys.org/nanotech-news/">
                                <span>Nanotechnology</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/nanotech-news/" data-href='/nanotech-news/'><span>All Nanotechnology</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/nanotech-news/bio-medicine/" data-href='/nanotech-news/bio-medicine/'><span>Bio & Medicine</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/nanotech-news/nano-materials/" data-href='/nanotech-news/nano-materials/'><span>Nanomaterials</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/nanotech-news/nano-physics/" data-href='/nanotech-news/nano-physics/'><span>Nanophysics</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/physics-news/">
                                <span>Physics</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/physics-news/" data-href='/physics-news/'><span>All Physics</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/materials/" data-href='/physics-news/materials/'><span>Condensed Matter</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/physics/" data-href='/physics-news/physics/'><span>General Physics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/optics-photonics/" data-href='/physics-news/optics-photonics/'><span>Optics & Photonics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/plasma/" data-href='/physics-news/plasma/'><span>Plasma Physics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/quantum-physics/" data-href='/physics-news/quantum-physics/'><span>Quantum Physics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/soft-matter/" data-href='/physics-news/soft-matter/'><span>Soft Matter</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/physics-news/superconductivity/" data-href='/physics-news/superconductivity/'><span>Superconductivity</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/earth-news/">
                                <span>Earth</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/earth-news/" data-href='/earth-news/'><span>All Earth</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/earth-news/earth-sciences/" data-href='/earth-news/earth-sciences/'><span>Earth Sciences</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/earth-news/environment/" data-href='/earth-news/environment/'><span>Environment</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/space-news/">
                                <span>Astronomy &amp; Space</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/space-news/" data-href='/space-news/'><span>All Astronomy &amp; Space</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/space-news/astronomy/" data-href='/space-news/astronomy/'><span>Astronomy</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/space-news/space-exploration/" data-href='/space-news/space-exploration/'><span>Space Exploration</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/technology-news/">
                                <span>Technology</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/technology-news/" data-href='/technology-news/'><span>All Technology</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/business-tech/" data-href='/technology-news/business-tech/'><span>Business</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/computer-sciences/" data-href='/technology-news/computer-sciences/'><span>Computer Sciences</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/consumer-gadgets/" data-href='/technology-news/consumer-gadgets/'><span>Consumer & Gadgets</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/energy-green-tech/" data-href='/technology-news/energy-green-tech/'><span>Energy & Green Tech</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/engineering/" data-href='/technology-news/engineering/'><span>Engineering</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/hardware/" data-href='/technology-news/hardware/'><span>Hardware</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/hi-tech/" data-href='/technology-news/hi-tech/'><span>Hi Tech & Innovation</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/internet/" data-href='/technology-news/internet/'><span>Internet</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/other/" data-href='/technology-news/other/'><span>Other</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/robotics/" data-href='/technology-news/robotics/'><span>Robotics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/security/" data-href='/technology-news/security/'><span>Security</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/semiconductors/" data-href='/technology-news/semiconductors/'><span>Semiconductors</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/software/" data-href='/technology-news/software/'><span>Software</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/technology-news/telecom/" data-href='/technology-news/telecom/'><span>Telecom</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/chemistry-news/">
                                <span>Chemistry</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/chemistry-news/" data-href='/chemistry-news/'><span>All Chemistry</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/chemistry-news/analytical-chemistry/" data-href='/chemistry-news/analytical-chemistry/'><span>Analytical Chemistry</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/chemistry-news/biochemistry/" data-href='/chemistry-news/biochemistry/'><span>Biochemistry</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/chemistry-news/materials-science/" data-href='/chemistry-news/materials-science/'><span>Materials Science</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/chemistry-news/chemistry-other/" data-href='/chemistry-news/chemistry-other/'><span>Other</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/chemistry-news/polymers/" data-href='/chemistry-news/polymers/'><span>Polymers</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/biology-news/">
                                <span>Biology</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/biology-news/" data-href='/biology-news/'><span>All Biology</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/biotechnology/" data-href='/biology-news/biotechnology/'><span>Biotechnology</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/microbiology/" data-href='/biology-news/microbiology/'><span>Cell & Microbiology</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/ecology/" data-href='/biology-news/ecology/'><span>Ecology</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/evolution/" data-href='/biology-news/evolution/'><span>Evolution</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/biology-other/" data-href='/biology-news/biology-other/'><span>Other</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/biology-news/plants-animals/" data-href='/biology-news/plants-animals/'><span>Plants & Animals</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                                            <li role="menuitem">
                            <a href="https://phys.org/science-news/">
                                <span>Other Sciences</span>
                            </a>
                            <div class="dropdown-wrap">
                                <div id="menu-wrap" class="center-box  clearfix">
                                    <ul role="menu" class="list-category">
                                        <li role="menuitem" class="full-sub-nav">
                                            <a href="https://phys.org/science-news/" data-href='/science-news/'><span>All Other Sciences</span></a>
                                        </li>
                                         
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/science-news/archaeology-fossils/" data-href='/science-news/archaeology-fossils/'><span>Archaeology & Fossils</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/science-news/economics-business/" data-href='/science-news/economics-business/'><span>Economics & Business</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/science-news/mathematics/" data-href='/science-news/mathematics/'><span>Mathematics</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/science-news/sci-other/" data-href='/science-news/sci-other/'><span>Other</span></a>
                                            </li>
                                          
                                            <li role="menuitem" class="full-sub-nav">
                                                 <a href="https://phys.org/science-news/social-sciences/" data-href='/science-news/social-sciences/'><span>Social Sciences</span></a>
                                            </li>
                                         
                                    </ul>
                                </div>
                            </div>
                        </li>
                    
                    <li>
                        <a onclick="return false;" href="#"><span><img width="20" height="20" alt="Science X Network" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" class="toolsicon scx"></span></a>
                        <div class="dropdown-wrap submenu-project">
                            <div class="center-box clearfix">
                                <ul>
                                    <li><a href="https://sciencex.com/" class="submenu-link"><span><img width="135" height="40" alt="Science X Network" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" class="toolsicon scx_logo"></span></a></li>
                                    <li><a href="https://phys.org/" class="submenu-link"><span><img width="135" height="40" alt="Phys.org" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" class="toolsicon phys_logo"></span></a></li>
                                    <li><a href="https://medicalxpress.com/" class="submenu-link"><span><img width="135" height="40" alt="Medical Xpress" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" class="toolsicon medx_logo"></span></a></li>
                                    <li><a href="https://techxplore.com/" class="submenu-link"><span><img width="135" height="40" alt="Tech Xplore" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" class="toolsicon tech_logo"></span></a></li>
                                </ul>
                            </div>
                        </div>
                    </li>
                </ul>
            </nav>
        </div>
        <!-- end center-box -->
    </div>

    
        
    <div class="header-bottom">
        <div class="center-box clearfix">
            <ul class="social-box">
                <li><a href="http://www.facebook.com/physorg" class="toolsicon icon-fb" title="facebook"></a></li>
                <li><a href="http://twitter.com/physorg_com" class="toolsicon icon-twitter" title="twitter"></a></li>
                <li><a href="https://phys.org/feeds/" class="toolsicon icon-rss" title="RSS feeds"></a></li>
                <li><a href="https://sciencex.com/help/newsletter/" class="toolsicon icon-mail" title="newsletter"></a></li>
                <li><a href="https://m.phys.org/" class="toolsicon icon-mobile" title="mobile website"></a></li>
            </ul>

                <nav class="second-nav">
                </nav>
<div class="user-box" id="profile">
			<a id="scx_profile" href="https://sciencex.com/profile/" rel="nofollow">
			    <img class="toolsicon scx-profile" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="18" height="18"/>
			    <span id="scx_uname"></span>
			</a>
			<span id="counter-profile"></span> 
			<div id="dropdown-profile">
			    <div id="login-box">
				<form name="fstlogin" id="fstlogin" method="POST" action="https://sciencex.com/profile/login/"><fieldset id="fieldset-logins"> 
				    <p class="centered">Enter your Science X account credentials</p>
				    <input placeholder="email" type="email" name="email" size="10" maxlength="128" required >
				    <input placeholder="password" type="password" name="passwd" size="10" maxlength="128" required>
				    <input type="hidden" name="status" value="login"> <input type="hidden" name="redirect" value="1"> 
				    <input type="hidden" name="ref" value="http://phys.org/">
				    <div class="align-right">
					<div class="float-left">
					    <input type="checkbox" name="remember" id="login-remember" checked="checked"> <label for="login-remember">Remember me</label>
					</div>
					<a href="https://sciencex.com/profile/login/?code=pwdreset">Forget password?</a> 
				    </div>
				    <div class="centered">
					<button type="submit" id="login-submit" name="loginsubmit" value="Sign in" onclick="">Sign In</button>    
				    </div>
				</fieldset></form>	
				
				<div id="altlogin" class="centered">
				    Sign in with your Facebook or Google+ account
				    <div class="altlogin-box">
					<a href="https://sciencex.com/profile/login/" id="altfb">
					    <img alt="fb" class="toolsicon fbl" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="30" height="40" >
					</a>
					<a href="https://sciencex.com/profile/login/" id="altgoog">
					    <img alt="fb" class="toolsicon googl" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" width="40" height="40">
					</a>
				    </div>
				    Not a member? <a href="https://sciencex.com/profile/login/#register" rel="nofollow">Register</a>
				</div>
			    </div>
			    
			    <ul id="profile-box">
				<li><a href="https://sciencex.com/profile/" rel="nofollow"><img class="toolsicon prfl-prof" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>Profile</a></li>
				<li><a href="https://sciencex.com/profile/nwletter/" rel="nofollow"><img class="toolsicon prfl-nwl" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>Newsletter</a></li>
				<li><a href="https://sciencex.com/profile/favorites/" rel="nofollow"><img class="toolsicon prfl-fav" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>Favorites</a></li>
				<li><a href="https://sciencex.com/profile/comments/" rel="nofollow"><img class="toolsicon prfl-com" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>Activity</a>
				<li><a href="https://sciencex.com/profile/pm/" rel="nofollow"><img class="toolsicon prfl-pm" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>PM</a></li>
				<li><a href="https://sciencex.com/profile/my/" rel="nofollow"><img class="toolsicon prfl-my" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>My news</a></li>
				<li class="last"><a href="https://sciencex.com/profile/login/?code=signout"><img class="toolsicon prfl-exit" src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/1x1.gif" alt="Science X Network"  width="20" height="20"/>Sign out</a></li>  
			    </ul>
			    
			</div>
		    </div>
            <form action="https://phys.org/search/" method="GET" class="search-nav">
                <fieldset>
                    <input type="search" name="search" placeholder="search" value="">
                    <input type="submit" class="toolsicon go" id="search-btn">
                </fieldset>
            </form>
        </div>
        <!-- end center-box -->
    </div>
    
    </header>    

        
    <footer class="footer-main">
	    <div class="center-box clearfix">
		<ul class="footer-nav">
		    <li>
		     <ul>
			  <li><a href="#top">Top</a></li>
			  <li><a href="https://phys.org/">Home</a></li>
			  <li><a href="https://phys.org/search/">Search</a></li>
			  <li><a href="//m.phys.org/">Mobile version</a></li>
			 </ul>
		    </li>
		    <li>
		      <ul>
				<li><a rel="nofollow" href="https://sciencex.com/help/">Help</a></li>
				<li><a rel="nofollow" href="https://sciencex.com/help/contactus/">FAQ</a></li>
				<li><a rel="nofollow" href="https://sciencex.com/help/about-us/">About</a></li>
				<li><a rel="nofollow" href="https://sciencex.com/help/feedback/">Contact</a></li>
				<!-- <li><a href="https://phys.org/help/whats-new/">What's new</a></li> -->
		      </ul>
		    </li>
		    <li>
		      <ul>
			<li><a rel="nofollow" href="https://sciencex.com/profile/">Science X Account</a></li>
			<li><a rel="nofollow" href="https://sciencex.com/help/donate/">Sponsored Account</a></li>
			<li><a rel="nofollow" href="https://sciencex.com/help/newsletter/">Newsletter</a></li>
			<li><a href="https://phys.org/feeds/">RSS feeds</a></li>
		      </ul>
		    </li>
		    <li>
		      <ul>
			<li><a href="https://phys.org/editorials/">Feature Stories</a></li>
			<li><a href="https://phys.org/latest-news/">Latest news</a></li>
			<li><a href="https://phys.org/weekly-news/">Week's top</a></li>
			<li><a href="https://phys.org/archive/">Archive</a></li>
		      </ul>
		    </li>
		    <li>
		      <ul>
				
				<li><a href="https://play.google.com/store/apps/details?id=com.PhysOrg.RssLite">Android app</a></li>
				<li><a href="https://itunes.apple.com/us/app/phys-org/id356443503?mt=8">iOS app</a></li>
				<li><a href="https://www.amazon.com/gp/product/B002G9TKCC">Amazon Kindle</a></li>
				<li id="webpush"></li>
		      </ul>
		    </li>
		</ul>
		<div class="connect-box">
		    <p>Connect</p>
		    <ul class="social-box">
				<li><a href="http://www.facebook.com/physorg" class="toolsicon icon-fb" title="facebook"></a></li>
				<li><a href="http://twitter.com/physorg_com" class="toolsicon icon-twitter" title="twitter"></a></li>
				<li><a href="https://plus.google.com/116557644723047703916/?prsrc=3" class="toolsicon icon-google" title="Google+"></a></li>
				<li><a href="https://phys.org/feeds/" class="toolsicon icon-rss" title="RSS feeds"></a></li>
				<li><a href="https://sciencex.com/help/newsletter/" class="toolsicon icon-mail" title="newsletter"></a></li>
				<li><a href="//m.phys.org/" class="toolsicon icon-mobile" title="mobile website"></a></li>
		    </ul>
		</div>
	    </div>
	    <!-- end center-box -->
	    <div class="copy-box">
		<div class="center-box clearfix">
		    <ul class="privacy">
			<li><a href="https://phys.org/help/privacy/">Privacy Policy</a></li>
			<li><a href="https://phys.org/help/terms/">Terms of Use</a></li>
		    </ul>
		    <p class="copyright">&copy; Phys.org 2003 - 2018, <a rel="nofollow" href="https://sciencex.com/">Science X network</a></p>
		</div>
		<!-- end center-box -->
	    </div>
	    <!-- end copy-box -->
	</footer>    

      </section>
<!-- js libs -->              
      <script>
/*loadCSS. [c]2017 Filament Group, Inc. MIT License */
(function(h){var c=function(c,e,n){function k(a){if(b.body)return a();setTimeout(function(){k(a)})}function f(){a.addEventListener&&a.removeEventListener("load",f);a.media=n||"all"}var b=h.document,a=b.createElement("link");if(e)var d=e;else{var l=(b.body||b.getElementsByTagName("head")[0]).childNodes;d=l[l.length-1]}var m=b.styleSheets;a.rel="stylesheet";a.href=c;a.media="only x";k(function(){d.parentNode.insertBefore(a,e?d:d.nextSibling)});var g=function(b){for(var d=a.href,c=m.length;c--;)if(m[c].href===
d)return b();setTimeout(function(){g(b)})};a.addEventListener&&a.addEventListener("load",f);a.onloadcssdefined=g;g(f);return a};"undefined"!==typeof exports?exports.loadCSS=c:h.loadCSS=c})("undefined"!==typeof global?global:this);
</script>
	  <script>
      (function(h,e){"undefined"!=typeof module&&module.exports?module.exports=e():"function"==typeof define&&define.amd?define(e):this[h]=e()})("$script",function(){function h(a,d){for(var b=0,c=a.length;b<c;++b)if(!d(a[b]))return!1;return 1}function e(a,d){h(a,function(a){return!d(a)})}function c(a,d,b){function r(a){return a.call?a():l[a]}function k(){if(!--p){l[n]=1;f&&f();for(var a in g)h(a.split("|"),r)&&!e(g[a],r)&&(g[a]=[])}}a=a.push?a:[a];var t=d&&d.call,f=t?d:b,n=t?a.join(""):d,p=a.length;setTimeout(function(){e(a,
      function v(a,b){if(null===a)return k();a=b||-1!==a.indexOf(".js")||/^https?:\/\//.test(a)||!q?a:q+a+".js";if(m[a])return 2==m[a]?k():setTimeout(function(){v(a,!0)},0);m[a]=1;u(a,k)})},0);return c}function u(a,d){var b=n.createElement("script"),c;b.onload=b.onerror=b.onreadystatechange=function(){b.readyState&&!/^c|loade/.test(b.readyState)||c||(b.onload=b.onreadystatechange=null,c=1,m[a]=2,d())};b.async=1;b.src=f?a+(-1===a.indexOf("?")?"?":"&")+f:a;p.insertBefore(b,p.lastChild)}var n=document,p=n.getElementsByTagName("head")[0],
      l={},g={},m={},q,f;c.get=u;c.order=function(a,d,b){(function k(e){e=a.shift();a.length?c(e,k):c(e,d,b)})()};c.path=function(a){q=a};c.urlArgs=function(a){f=a};c.ready=function(a,d,b){a=a.push?a:[a];var f=[];!e(a,function(a){l[a]||f.push(a)})&&h(a,function(a){return l[a]})?d():!function(a){g[a]=g[a]||[];g[a].push(d);b&&b(f)}(a.join("|"));return c};c.done=function(a){c([null],a)};return c});    
      </script>
      <script>
        $script('//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js', 'jquery');
        $script.ready('jquery', function(){
			$script('https://cf3e497594.site.internapcdn.net/tmpl/v5/js/jquery/jquery.extra.min.385294305.js', function(){
				$script('https://cf3e497594.site.internapcdn.net/tmpl/v5/js/main.min.3957423421.js', 'jsfunc');
				$script('https://cf3e497594.site.internapcdn.net/tmpl/v5/js/web-push.4207331866.js', 'webpush');
			})
	    if ($('audio,video').length > 0) {
            loadCSS('https://cf3e497594.site.internapcdn.net/tmpl/v5/js/plyr/plyr.2123841813.css');
            $script('https://cf3e497594.site.internapcdn.net/tmpl/v5/js/plyr/plyr.2123841813.js', function(){
				plyr.setup();    
			})
		}
	});
	$script.ready('jsfunc', function(){
	    if (typeof $q !== 'undefined')  $.each($q,function(i,f){$(f)});
	    popupHint('This website uses cookies to ensure you get the best experience on our website. <a href="https://sciencex.com/help/privacy/">More info</a>','eucook',360);
	});
	</script>
      <script>
    var URL_news = "https://phys.org/news/2018-02-beaches-americans.html",nid = "438869859",uids = "438612313,438591786,438710224,438576393,438865180,327144083,438339421,382465160,426609549,414065235,435952201",categ = "earth";
    var cmperm = "1", fltthres = 0, cmlimit = [25,]
		    ,sort = 'ASC', follow = '', s_imgStar = 'https://cf3e497594.site.internapcdn.net/tmpl/v5/img/favoriteON.gif'
		    // update IMG
		    ,updIMG= ' <img src="https://cf3e497594.site.internapcdn.net/tmpl/v5/img/updating.gif" width="16" height="11" alt="updating" />'
		    ,cmt;
</script>
<script>
    $script.ready('jsfunc', function(){
	$script('https://cf3e497594.site.internapcdn.net/tmpl/v5/js/news.min.4093607349.js', 'jsnews');
    });
    $script.ready('jsnews', function(){
	var updImObj = new Image();
	updImObj.src = 'https://cf3e497594.site.internapcdn.net/tmpl/v5/img/updating.gif';
	cmt = Comments(nid, {perpage:cmlimit[0],total:cmlimit[1]})
    });
</script><!-- Quantcast Tag -->
      <script type="text/javascript">
	      var _qevents = _qevents || [];
	      
	      (function() {
	      var elem = document.createElement('script');
	      elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	      elem.async = true;
	      elem.type = "text/javascript";
	      var scpt = document.getElementsByTagName('script')[0];
	      scpt.parentNode.insertBefore(elem, scpt);
	      })();
	      
	      _qevents.push({
	      qacct:"p-5dNhPAnM9r0yY"
	      });
      </script><noscript>
	      <div style="display:none;">
	      <img src="//pixel.quantserve.com/pixel/p-5dNhPAnM9r0yY.gif" border="0" height="1" width="1" alt="Quantcast"/>
	      </div>
      </noscript>
      <!-- End Quantcast tag -->  
    </body>
</html>