<!DOCTYPE html>
<html lang="en">
  <head>
	<meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Physicists find misaligned carbon sheets yield unparalleled properties</title>
	<meta http-equiv="Keywords" content="Science, Physics News, Science news, Technology News, Physics, Materials, Nanotech, Technology, Science" name="Keywords">
	<meta http-equiv="Description" content="A material composed of two one-atom-thick layers of carbon has grabbed the attention of physicists worldwide for its intriguing—and potentially exploitable—conductive properties." name="Description">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="ROBOTS" content="INDEX,FOLLOW" />
  <meta name="ROBOTS" content="noodp" />
  <link rel="canonical" href="https://phys.org/news/2020-07-physicists-misaligned-carbon-sheets-yield.html" />
  <link rel="top" title="" href="/" />
	<link rel="manifest" href="/manifest.json">
  <link rel="search" href="https://phys.org/search/" />  
  
	<link rel="amphtml" href="https://phys.org/news/2020-07-physicists-misaligned-carbon-sheets-yield.amp">

	<link rel="shortcut icon" href="https://phys.b-cdn.net/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://phys.b-cdn.net/favicon.ico" type="image/x-icon" />
        <meta name="apple-itunes-app" content="app-id=356443503">
        <meta name="google-play-app" content="com.PhysOrg.RssLite">	
        <meta property="twitter:account_id" content="17248121" />
	<meta property="fb:app_id" content="163850683679377" />
	<meta property="fb:pages" content="47849178041" />
	<meta property="og:title" content="Physicists find misaligned carbon sheets yield unparalleled properties" />
	<meta property="og:description" content="A material composed of two one-atom-thick layers of carbon has grabbed the attention of physicists worldwide for its intriguing—and potentially exploitable—conductive properties." />
	<meta property="og:image" content="https://scx2.b-cdn.net/gfx/news/2020/3-physicistsfi.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://phys.org/news/2020-07-physicists-misaligned-carbon-sheets-yield.html" />
    <meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:url" content="https://phys.org/news/2020-07-physicists-misaligned-carbon-sheets-yield.html" />
	<meta name="twitter:title" content="Physicists find misaligned carbon sheets yield unparalleled properties" />
	<meta name="twitter:description" content="A material composed of two one-atom-thick layers of carbon has grabbed the attention of physicists worldwide for its intriguing—and potentially exploitable—conductive properties." />
	<meta name="twitter:image" content="https://scx2.b-cdn.net/gfx/news/2020/3-physicistsfi.jpg" />
	<meta name="thumbnail" content="https://scx1.b-cdn.net/csz/news/tmb/2020/3-physicistsfi.jpg" />
	
    
    <link rel="stylesheet" href="https://phys.b-cdn.net/tmpl/v6/css/libs.2437765715.css">
	<link rel="stylesheet" href="https://phys.b-cdn.net/tmpl/v6/css/style.2437765715.css">
    <link rel="preload" as="image" href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg">

        
    
		<script type='text/javascript'>
	    var googletag = googletag || {};
	    googletag.cmd = googletag.cmd || [];
	    (function() {
	      var gads = document.createElement('script');
	      gads.async = true;
	      gads.type = 'text/javascript';
	      var useSSL = 'https:' == document.location.protocol;
	      gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
	      var node = document.getElementsByTagName('script')[0];
	      node.parentNode.insertBefore(gads, node);
	    })();
	</script>
      
	<script type='text/javascript'>
	    googletag.cmd.push(function() {
	      googletag.defineSlot('/4988204/Phys_Story_AFT_Leaderboard', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1449240174198-0').defineSizeMapping([ [[1200,0], []], [[0,0], [728,90]] ]).addService(googletag.pubads());
	      googletag.defineSlot('/4988204/Phys_Story_InText_Box', [[336, 280], [300, 250]], 'div-gpt-ad-1449240174198-2').addService(googletag.pubads());
	      	      googletag.defineSlot('/4988204/Phys_Story_Right_Box', [[336, 280], [300, 600], [300, 250] ], 'div-gpt-ad-1449240174198-3').defineSizeMapping([ [[1200,0], [[336, 280], [300, 600], [300, 250]]], [[0,0], []] ]).addService(googletag.pubads());
          googletag.defineSlot('/4988204/Phys_Story_Below_Rectangle', [[728, 90], [336, 280], [800,250]], 'div-gpt-ad-1449240174198-1').defineSizeMapping([ [[1200,0], [[728, 90], [336, 280], [800,250]]], [[0,0], [[336, 280]]] ]).addService(googletag.pubads());
	      	      		  googletag.pubads().setTargeting("r",["viewStory"]).setTargeting("categ",["physics"]).setTargeting("sub",["optics-photonics"]).setTargeting("midblck",["yes"]);
	      googletag.pubads().enableSingleRequest();
	      googletag.pubads().collapseEmptyDivs();
		  googletag.pubads().enableAsyncRendering();
		  googletag.pubads().enableLazyLoad({ fetchMarginPercent: 100, renderMarginPercent: 50,  mobileScaling: 2.0 });
	      googletag.enableServices();
	    });
	</script>
	<script type="application/ld+json">
	    {
	      "@context": "http://schema.org",
	      "@type": "NewsArticle",
	      "mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"https://phys.org/news/2020-07-physicists-misaligned-carbon-sheets-yield.html"
	      },
	      "headline": "Physicists find misaligned carbon sheets yield unparalleled properties",
	      	      "image": {
		"@type": "ImageObject",
		"url": "https://scx2.b-cdn.net/gfx/news/2020/3-physicistsfi.jpg",
		"width": 1000,
		"height": 632
	      },
	      "datePublished": "2020-07-31T08:32:56-04:00",
	      "dateModified": "2020-07-31T08:32:56-04:00",
	      "author": {
		"@type": "Person",
		"name": "Amanda Siegfried"
	      },
	       "publisher": {
		"@type": "Organization",
		"name": "Phys.org",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://phys.b-cdn.net/tmpl/v6/img/logo.amp.png",
		  "width": 204,
		  "height": 60
		}
	      },
	      "description": "A material composed of two one-atom-thick layers of carbon has grabbed the attention of physicists worldwide for its intriguing—and potentially exploitable—conductive properties."
	    }
	</script>
	<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [{
		  "@type": "ListItem",
		  "position": 1,
		  "name": "Home",
		  "item": "https://phys.org/"
		},{
		  "@type": "ListItem",
		  "position": 2,
		  "name": "Physics",
		  "item": "https://phys.org/physics-news/"
		},{
		  "@type": "ListItem",
		  "position": 3,
		  "name": "Optics & Photonics",
		  "item": "https://phys.org/physics-news/optics-photonics/"
		}]
	}</script>
	      
    
    <script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-73855-5', 'auto');
	  ga('send', 'pageview');
	</script>
          

  </head>

  

    <body itemscope="" itemtype="http://schema.org/WebPage">
        
            <header class="header">
                <nav class="navbar bg-primary">
                    <div class="container">
                        <div class="row align-items-center pt-4 pt-lg-0">
                            <div class="col-3  col-md-4 col-lg-2 order-2 order-lg-1">
                                <a class="navbar-brand" href="https://phys.org/">
                                    <img src="https://phys.b-cdn.net/tmpl/v6/img/logo-header.png" alt="Phys.org">
                                </a>
                            </div>					
                            
                            <div class="col-auto px-lg-2 mt-2 mt-sm-0 ml-auto ml-lg-0  order-3 order-lg-2 d-print-none">
                                <button type="button" class="header-button" data-toggle="collapse" data-target="#collapseNavigation" aria-expanded="false" aria-controls="collapseNavigation">
                                    <span class="icon-nav"><span></span></span>
                                    <span class="d-none d-lg-block">Topics</span>
                                </button>
                            </div>
                            
                            <div class="col-12 col-lg-7 col-xl-6 mb-sm-1 my-lg-0 ml-auto d-flex align-items-center order-1 order-lg-3 d-print-none">
                                <ul class="d-flex header-site-nav ml-lg-auto">
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://phys.org/weekly-news/">Week's top</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://phys.org/latest-news/">Latest news</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://phys.org/unread-news/">Unread news</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="#" data-toggle="modal" data-target="#subscribe">Subscribe</a>
                                    </li>
                                </ul>
                                <form class="header-search ml-auto ml-lg-0" action="https://phys.org/search/" method="get">
                                    <fieldset class="header-search__group">
                                        <input name="search" class="header-search__field" type="search" placeholder="Search" aria-label="Search">
                                        <input name="s" class="header-search__field" type="hidden" value="0">
                                        <button class="header-search__submit" type="submit">
                                            <svg>
                                                <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#search" x="0" y="0"/>
                                            </svg>
                                        </button>
                                    </fieldset>
                                    <button type="button" class="header-search__show mr-4 mr-sm-5 mx-md-5">
                                        <svg>
                                            <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#search" x="0" y="0"/>
                                        </svg>
                                    </button>
                                </form>						
                                <div class="dropdown">
                                        <a class="header-account" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        <svg>
            <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_account" x="0" y="0"/>
        </svg>
            </a>
    <div class="dropdown-menu dropdown-menu-right dropdown-menu-tip fade mt-3" aria-labelledby="dropdownMenuButton">
                                        
            <div class="dropdown-content px-5 mx-5 py-4">
               <h3 class="text-extra-large font-weight-normal text-center text-nowrap mb-4">Science X Account</h3>
               <form method="post" action="https://sciencex.com/profile/login/">
                   <input type="hidden" name="status" value="login">
                   <input type="hidden" name="redirect" value="1">
                   <input type="hidden" name="ref" value="https://phys.org/news/2020-07-physicists-misaligned-carbon-sheets-yield.html">
                   <div class="text-center px-lg-2">
                     <div class="mb-3">
                       <div data-focus="input" class="login-form-item">
                         <div class="login-form-icon">
                           <i class="icon login_field_email"></i>
                         </div>
                         <!-- icon -->
                         <input name="email" type="text" class="form-control input-styled input-email" placeholder="email" required="">
                       </div>
                     </div>
                     <!-- col -->
                     <div class="mb-3">
                       <div data-focus="input" class="login-form-item">
                         <div class="login-form-icon">
                           <i class="icon login_field_password"></i>
                         </div>
                         <!-- icon -->
                         <input name="password" type="password" class="form-control input-styled input-password" placeholder="password" required="">
                       </div>
                     </div>
                     <!-- col -->
                     <div class="mb-3 text-left">
                       <div data-focus="input" class="login-form-item">
                         <input class="modal-custom-form__checkbox bg-white" name="rememberMe" type="checkbox" id="log_persistent" checked="checked">
                         <label for="log_persistent">Remember me</label>
                       </div>
                     </div>
                     <!-- col -->
                     <div class="mt-2 mb-2 mb-lg-3">
                          <button type="submit" class="btn btn-sm btn-primary btn-block">Sign In</button>
                     </div>
                       <p class="mb-2 mb-lg-3">
                         <a href="https://sciencex.com/profile/login/" class="login-link">
                           Click here to sign in with
                               <svg>
                                   <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#logo_fb" x="0" y="0"/>
                               </svg>
                                   or
                                <svg>
                                   <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#logo_google" x="0" y="0"/>
                               </svg>
                         </a> 
                       </p>
                       <p class="mb-2 mb-lg-3">
                         <a href="https://sciencex.com/profile/pwdreset/">Forget Password?</a>
                       </p>
                       <div class="mb-2 mb-lg-3">
                         <a href="https://sciencex.com/profile/register/" class="btn btn-sm btn-white btn-block">Not a member?
                           <b>Sign up</b>
                         </a>
                       </div>
                       <p>
                           <a class="font-weight-normal" href="https://sciencex.com/help/account/">Learn more</a>
                       </p>
                     </div>
                     <!-- col -->
                   </div>
                   <!-- row -->
                  </form>
            </div>
                               
    </div>
    <!-- //dropdown -->
                                  
                                </div>                        
                            </div>
                        </div>
                    </div>
                </nav>
                    <nav class="bg-secondary position-relative">
           <div class="header-collapse collapse" id="collapseNavigation">
                <div class="container bg-secondary py-2" >
                    <div class="dropdown-nav">                        
                        <div class="mx-auto mt-5 loader"><span></span></div>
                    </div>
                </div>
            </div>
            <div class="container py-2 d-print-none" id="secondaryNav">
                <div class="row">
                    <div class="col-md-12 col-xl-9 offset-xl-1">
                        <ul class="d-flex header-articles-nav justify-content-between flex-wrap" role="menubar">
                                                       <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/nanotech-news/">Nanotechnology</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/physics-news/">Physics</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/earth-news/">Earth</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/space-news/">Astronomy &amp; Space</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/technology-news/">Technology</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/chemistry-news/">Chemistry</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/biology-news/">Biology</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/science-news/">Other Sciences</a>                         
                            </li>                            
                                                    </ul>
                    </div>
                </div>
            </div>
    </nav>
            </header>
        
        
        
        
	<main class="bg-white news">
		<div class="container py-5">
                  <div class="text-center d-print-none mb-4">
         <!-- /4988204/Phys_Story_AFT_Leaderboard -->
         <div id='div-gpt-ad-1449240174198-0'>
         <script type='text/javascript'>
         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-0'); });
         </script>
         </div>
      </div>
						<div class="row">
                <div class="col-2 mt-md-5 d-print-none">
					<ul class="soc pt-md-3" id="js-soc-panel">
						<li class="d-block d-md-none soc-panel-close">
							<button type="button">
								<svg>
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
								</svg>
							</button>
						</li>
						<li class="d-block d-md-none">
							<p class="text-white text-low-up mb-0">share this!</p>
						</li>
						<li>
							<a href="javascript:void(0)" class="soc-link fb">
								<svg class="soc-link__icon">
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb_news" x="0" y="0"/>
								</svg>
								<p class="text-low">18</p>
							</a>
						</li>
						<li>
							<a href="#" class="soc-link tw"  data-title="Physicists find misaligned carbon sheets yield unparalleled properties" data-via="physorg_com">
								<svg class="soc-link__icon">
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit_news" x="0" y="0"/>
								</svg>
								<p class="text-low">15</p>
							</a>
						</li>
						<li>
							<a href="#" class="soc-link ln">
								<svg class="soc-link__icon">
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_linkedin" x="0" y="0"/>
								</svg>
								<p class="text-low">Share</p>
							</a>
						</li>
						<li>
							<a href="mailto:" class="soc-link" data-toggle="modal" data-target="#feedback-email">
								<svg class="soc-link__icon">
									<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_mail_news" x="0" y="0"/>
								</svg>
								<p class="text-low">Email</p>
							</a>
						</li>
					</ul>
				</div>
                
                <div class="col-md-10 col-lg-6">
					<section class="article">
						<div class="row">
							<div class="col-9 col-md-9 col-xl-10">
                                <nav aria-label="breadcrumb">
                                                                        <ol class="breadcrumb bg-white mb-0 p-0 text-muted">
                                       <li class="breadcrumb-item">
                                        <a href="/" rel="home">
											<span class="text-muted">Home</span>
										</a>
                                       </li>
									   <li class="breadcrumb-item">
											<a href="https://phys.org/physics-news/">
												<span class="text-muted">Physics</span>
											</a>
										</li>
                                       <li class="breadcrumb-item active">
                                            <a href="https://phys.org/physics-news/optics-photonics/">
                                                <span class="text-muted">Optics & Photonics</span>
                                            </a>
                                       </li>
                                    </ol>
                                                                    </nav>
							</div>
                            <div class="col-3 col-xl-2 d-print-none">
								<ul class="article-actions">
									<li class="article-actions__item">
										<a href="javascript:void(0)"  data-nid="515403171" id="fav">
											<svg>
												<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_addfav" x="0" y="0"/>
											</svg>
										</a>
									</li>
									<li class="article-actions__item">
										<a href="https://phys.org/pdf515403171.pdf" title="Save as pdf file" title="Add bookmark to Science X account">
											<svg>
												<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_pdf" x="0" y="0"/>
											</svg>
										</a>
									</li>
									<li class="article-actions__item">
										<a href="javascript:window.print()" title="Print">
											<svg>
												<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_print" x="0" y="0"/>
											</svg>
										</a>
									</li>
								</ul>
							</div>
                            <div class="col-12 mt-2 mt-xl-3">
								<hr>
							</div>
                            <div class="col-12 mt-3 mb-5 mb-lg-0">
								<article class="news-article">
									<div class="article__info mb-2">
										<div class="article__info-item mr-auto">
											<a href="https://phys.org/archive/31-07-2020/" rel="nofollow">
												<svg class="article__info-icon">
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
												</svg>
											</a>
											<p class="text-uppercase text-low">
                                                July 31, 2020
                                                				
                                            </p>
										</div>
									</div>
									<h1 class="text-extra-large line-low mb-2">Physicists find misaligned carbon sheets yield unparalleled properties</h1>
                                    <p class="article-byline text-low">
                                        by Amanda Siegfried,                                                                                 <a class="article-byline__link" href="http://www.utdallas.edu/" target="_blank">University of Texas at Dallas</a>
                                                                            </p>
                                    <div class="mt-4 article-main">
									    <div class="article-gallery lightGallery">
    <div data-thumb="https://scx1.b-cdn.net/csz/news/tmb/2020/3-physicistsfi.jpg" data-src="https://scx2.b-cdn.net/gfx/news/2020/3-physicistsfi.jpg" data-sub-html="Graphene is a single layer of carbon atoms arranged in a flat honeycomb pattern, where each hexagon is formed by six carbon atoms at its vertices. UT Dallas physicists are studying the electrical properties that emerge when two layers of graphene are stacked. Credit: University of Texas at Dallas">
        <figure class="article-img">
            <img src="https://scx1.b-cdn.net/csz/news/800/2020/3-physicistsfi.jpg" alt="Physicists find misaligned carbon sheets yield unparalleled properties" title="Graphene is a single layer of carbon atoms arranged in a flat honeycomb pattern, where each hexagon is formed by six carbon atoms at its vertices. UT Dallas physicists are studying the electrical properties that emerge when two layers of graphene are stacked. Credit: University of Texas at Dallas" width="800" height="480">
             <figcaption class="text-darken text-low-up text-truncate-js text-truncate mt-3">
                Graphene is a single layer of carbon atoms arranged in a flat honeycomb pattern, where each hexagon is formed by six carbon atoms at its vertices. UT Dallas physicists are studying the electrical properties that emerge when two layers of graphene are stacked. Credit: University of Texas at Dallas
            </figcaption>        </figure>
    </div>
</div><p>A material composed of two one-atom-thick layers of carbon has grabbed the attention of physicists worldwide for its intriguing—and potentially exploitable—conductive properties.

                                         
                                                  <section class="article-banner first-banner ads-336x280">
         <!-- /4988204/Phys_Story_InText_Box -->
        <div id='div-gpt-ad-1449240174198-2'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-2'); });
        </script>
        </div>
      </section>
                                        
                                                                                    <p>Dr. Fan Zhang, assistant professor of physics in the School of Natural Sciences and Mathematics at The University of Texas at Dallas, and physics doctoral student Qiyue Wang published an article in June with Dr. Fengnian Xia's group at Yale University in <i>Nature Photonics</i> that describes how the ability of twisted bilayer graphene to conduct electrical current changes in response to mid-infrared light.</p>
<p><b>From One to Two Layers</b></p>
<p>Graphene is a single <a href="https://phys.org/tags/layer/" rel="tag" class="textTag">layer</a> of carbon atoms arranged in a flat honeycomb pattern, where each hexagon is formed by six carbon atoms at its vertices. Since graphene's first isolation in 2004, its <a href="https://phys.org/tags/unique+properties/" rel="tag" class="textTag">unique properties</a> have been intensely studied by scientists for potential use in advanced computers, materials and devices.</p>
<p>If two sheets of graphene are stacked on top of one another, and one layer is rotated so that the layers are slightly out of alignment, the resulting physical configuration, called twisted bilayer graphene, yields electronic properties that differ significantly from those exhibited by a single layer alone or by two aligned layers.</p>
<p>"Graphene has been of interest for about 15 years," Zhang said. "A single layer is interesting to study, but if we have two layers, their interaction should render much richer and more interesting physics. This is why we want to study bilayer graphene systems."</p>
<p><b>A New Field Emerges</b></p>
<p>When the graphene layers are misaligned, a new periodic design in the mesh emerges, called a moiré pattern. The moiré pattern is also a hexagon, but it can be made up of more than 10,000 carbon atoms.</p>
<p>"The angle at which the two layers of graphene are misaligned—the twist angle—is critically important to the material's electronic properties," Wang said. "The smaller the twist angle, the larger the moiré periodicity."</p>
<p>The unusual effects of specific twist angles on electron behavior were first proposed in a 2011 article by Dr. Allan MacDonald, professor of physics at UT Austin, and Dr. Rafi Bistritzer. Zhang witnessed the birth of this field as a doctoral student in MacDonald's group.</p>

                                                                                                <div class="w-100 mb-4 ads">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Phys.org - News middle block -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-0536483524803400"
             data-ad-slot="5350699939"
             data-ad-format="auto"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>
                                            
                                            
<p>"At that time, others really paid no attention to the theory, but now it has become arguably the hottest topic in physics," Zhang said.</p>
<p>In that 2011 research MacDonald and Bistritzer predicted that electrons' kinetic energy can vanish in a graphene bilayer misaligned by the so-called "magic angle" of 1.1 degrees. In 2018, researchers at the Massachusetts Institute of Technology proved this theory, finding that offsetting two graphene layers by 1.1 degrees produced a two-dimensional superconductor, a material that conducts electrical current with no resistance and no energy loss.</p>
<figure class="mb-4" itemscope itemtype ="http://schema.org/VideoObject">
    <meta itemprop="name" content="Physicists find misaligned carbon sheets yield unparalleled properties" />
    <meta itemprop="url" content="https://youtu.be/3IemziWEpPc" />
    <meta itemprop="description" content="This animation shows what happens when two stacked graphene layers are misaligned by a small amount called a twist angle. A new periodic design in the mesh emerges, called a moiré pattern. UT Dallas physicists are investigating how the twist angle affects the electronic properties of such twisted bilayer graphene. Credit: University of Texas at Dallas" />
    <meta itemprop="uploadDate" content="2020-07-31T07:43:08-04:00" />    
        <meta itemprop="thumbnailUrl" content="https://img.youtube.com/vi/3IemziWEpPc/maxresdefault.jpg" />
         <div class="embed-responsive embed-responsive-16by9">
             <iframe class="embed-responsive-item" src="https://www.youtube.com/embed/3IemziWEpPc?color=white" frameborder="0" allowfullscreen style="width: 100%; height: 100%; position: absolute"></iframe>
         </div>
        <figcaption class="text-darken text-low-up mt-4" itemprop="caption">This animation shows what happens when two stacked graphene layers are misaligned by a small amount called a twist angle. A new periodic design in the mesh emerges, called a moiré pattern. UT Dallas physicists are investigating how the twist angle affects the electronic properties of such twisted bilayer graphene. Credit: University of Texas at Dallas</figcaption>  
</figure><p>In a 2019 article in Science Advances, Zhang and Wang, together with Dr. Jeanie Lau's group at The Ohio State University, showed that when offset by 0.93 degrees, twisted bilayer graphene exhibits both superconducting and insulating states, thereby widening the magic angle significantly.</p>
<p>"In our previous work, we saw superconductivity as well as insulation. That's what's making the study of twisted bilayer graphene such a hot field—superconductivity. The fact that you can manipulate pure carbon to superconduct is amazing and unprecedented," Wang said.</p>
<p><b>New UT Dallas Findings</b></p>
<p>In his most recent research in Nature Photonics, Zhang and his collaborators at Yale investigated whether and how twisted bilayer graphene interacts with mid-infrared light, which humans can't see but can detect as heat.</p>
<p>"Interactions between light and matter are useful in many devices—for example, converting sunlight into electrical power," Wang said. "Almost every object emits infrared light, including people, and this light can be detected with devices."</p>
<p>Zhang is a theoretical physicist, so he and Wang set out to determine how mid-<a href="https://phys.org/tags/infrared+light/" rel="tag" class="textTag">infrared light</a> might affect the conductance of electrons in twisted bilayer graphene. Their work involved calculating the light absorption based on the moiré pattern's band structure, a concept that determines how electrons move in a material quantum mechanically.</p>
<p>"Graphene has been of interest for about 15 years. A single layer is interesting to study, but if we have two layers, their interaction should render much richer and more interesting physics. This is why we want to study bilayer graphene systems," he says.</p>
<p>"There are standard ways to calculate the band structure and light absorption in a regular crystal, but this is an artificial crystal, so we had to come up with a new method," Wang said. Using resources of the Texas Advanced Computing Center, a supercomputer facility on the UT Austin campus, Wang calculated the band structure and showed how the material absorbs light.</p>
<p>The Yale group fabricated devices and ran experiments showing that the mid-infrared photoresponse—the increase in conductance due to the light shining—was unusually strong and largest at the twist angle of 1.8 degrees. The strong photoresponse vanished for a twist angle less than 0.5 degrees.</p>
<p>"Our theoretical results not only matched well with the experimental findings, but also pointed to a mechanism that is fundamentally connected to the period of moiré pattern, which itself is connected to the twist angle between the two graphene layers," Zhang said.</p>
<p><b>Next Step</b></p>
<p>"The twist angle is clearly very important in determining the properties of twisted bilayer graphene," Zhang added. "The question arises: Can we apply this to tune other two-dimensional materials to get unprecedented features? Also, can we combine the photoresponse and the superconductivity in twisted <a href="https://phys.org/tags/bilayer+graphene/" rel="tag" class="textTag">bilayer graphene</a>? For example, can shining a <a href="https://phys.org/tags/light/" rel="tag" class="textTag">light</a> induce or somehow modulate superconductivity? That will be very interesting to study."</p>
<p>"This new breakthrough will potentially enable a new class of infrared detectors based on <a href="https://phys.org/tags/graphene/" rel="tag" class="textTag">graphene</a> with high sensitivity," said Dr. Joe Qiu, program manager for solid-state electronics and electromagnetics at the U.S. Army Research Office (ARO), an element of the U.S. Army Combat Capabilities Development Command's Army Research Laboratory. "These new detectors will potentially impact applications such as night vision, which is of critical importance for the U.S. Army."
                                        
                                                                                <hr>										
                                        <div class="article-main__explore my-4 d-print-none">
											<div class="d-flex align-items-center">
												<svg>
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#plus" x="0" y="0"/>
												</svg>
												<p class="text-bold mb-0 ml-2">Explore further</p>
											</div>
                                            <a class="text-medium text-info mt-2 d-inline-block" href="https://phys.org/news/2019-08-physicists-graphene-discovery-superconductors.html">Physicists make graphene discovery that could help develop superconductors</a>
										</div>										
                                        <hr class="mb-4">
                                        																				
                                        											<div class="article-main__more p-4">
																								<strong>More information:</strong>
												Bingchen Deng et al. Strong mid-infrared photoresponse in small-twist-angle bilayer graphene, <i>Nature Photonics</i> (2020). <a data-doi="1" href="http://dx.doi.org/10.1038/s41566-020-0644-7" target="_blank">DOI: 10.1038/s41566-020-0644-7</a>
																								
																								<div class="mt-3">
													<strong>Journal information:</strong>
																											<a href="https://phys.org/journals/nature-photonics/"><cite>Nature Photonics</cite></a>
														<a class="icon_open" href="http://www.nature.com/naturephotonics" target="_blank" rel="nofollow">
															<svg>
																<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_open" x="0" y="0"/>
															</svg>
														</a> 
																										</p>
												</div>
																							</div>
                                        											
																					<div class="d-inline-block text-medium my-4">
												Provided by
																									<a href="https://phys.org/partners/university-of-texas-at-dallas/">University of Texas at Dallas</a>
																										<a class="icon_open" href="http://www.utdallas.edu/" target="_blank" rel="nofollow">
														<svg>
															<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_open" x="0" y="0"/>
														</svg>
													</a>
																																					
											</div>
                                                                                                                        
                                        <!-- print only -->
                                        <div class="d-none d-print-block">
                                            <div class="mb-4">
                                                 <strong>Citation</strong>:
                                                 Physicists find misaligned carbon sheets yield unparalleled properties (2020, July 31)
                                                 retrieved 31 July 2020
                                                 from https://phys.org/news/2020-07-physicists-misaligned-carbon-sheets-yield.html
                                            </div>
                                            <div class="border text-muted p-3">
                                            This document is subject to copyright. Apart from any fair dealing for the purpose of private study or research, no
                                            part may be reproduced without the written permission. The content is provided for information purposes only.
                                            </div>
                                        </div>
                                        
									</div>
								</article>
								<div class="article-interaction my-4 d-flex align-items-center d-print-none">
                                   
									<a href="javascript:void(0)" class="btn btn-info px-4 py-2 text-regular border-0 mr-4">
										<span>33</span>&nbsp;shares
									</a>
                                    
									<ul class="ml-md-auto ml-sm-0 article-interaction__social d-flex">
										<li>
											<a href="javascript:void(0)" class="article-interaction__link fb">
												<svg>
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb_news" x="0" y="0"/>
												</svg>
												<p class="text-regular mb-0">Facebook</p>
											</a>
										</li>
                                        <li>
											<a href="#" class="article-interaction__link tw" data-title="Physicists find misaligned carbon sheets yield unparalleled properties" data-via="physorg_com">
												<svg>
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit_news" x="0" y="0"/>
												</svg>
												<p class="text-regular mb-0">Twitter</p>
											</a>
										</li>
										<li>
											<a href="#" class="article-interaction__link" data-toggle="modal" data-target="#feedback-email">
												<svg>
													<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_mail_news" x="0" y="0"/>
												</svg>
												<p class="text-regular mb-0">Email</p>
											</a>
										</li>
									</ul>
									<a href="#" class="ml-auto mt-lg-4 mt-xl-0 article-interaction__link" data-toggle="modal" data-target="#feedback-to-editors">
										<svg>
											<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_feedback" x="0" y="0"/>
										</svg>
										<p class="text-regular mb-0"> Feedback to editors</p>
									</a>
								</div>
                                
                                                                
							</div>                            
                        </div>
                    </section>
                </div>
                
                <!-- aside -->
                <div class="offset-xl-1 col-md col-lg-4 col-xl-3 article-sidebar d-none d-lg-block d-print-none">
					      <div class="mb-4 ads-336x280">
        <!-- /4988204/Phys_Story_Right_Box -->
        <div id='div-gpt-ad-1449240174198-3'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-3'); });
        </script>
        </div>
      </div>



                
                    <div>
                            <aside class="categories">
                                <ul class="categories-controls nav justify-content-between" role="tablist">
                                    <li class="categories-controls__item">
                                        <a class="active" id="nav-featured-tab" data-toggle="tab" href="#nav-featured" role="tab" aria-controls="nav-featured" aria-selected="true">Featured</a>
                                    </li>
                                    <li class="categories-controls__item">
                                        <a id="nav-comments-tab" data-toggle="tab" href="#nav-commented" role="tab" aria-controls="nav-commented" aria-selected="false">Last Comments</a>
                                    </li>
                                    <li class="categories-controls__item">
                                        <a id="nav-popular-tab" data-toggle="tab" href="#nav-popular" role="tab" aria-controls="nav-popular" aria-selected="false">Popular</a>	
                                    </li>
                                </ul>
                                <div class="categories-content tab-content pt-4">
                                    <div class="categories-content__pane story-pane tab-pane fade show active" id="nav-featured" role="tabpanel" aria-labelledby="nav-featured-tab" data-loaded="true">
                                         
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2020-07-nanoparticle-meta-grid-light-emitting-devices.html">Nanoparticle meta-grid for enhanced light extraction from light-emitting devices</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">1 hour ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2020-07-crystals-indium-selenide-exceptional-flexibility.html">Researchers find crystals of indium selenide have exceptional flexibility</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">2 hours ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2020-07-air-quality-income-disparities.html">Study of air quality in the U.S. shows income disparities still exist</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">2 hours ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2020-07-epitaxial-antiperovskiteperovskite-heterostructures-materials.html">Epitaxial antiperovskite/perovskite heterostructures for materials design</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">Jul 30, 2020</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2020-07-polymorphs-red-orange-yellow.html">Two more polymorphs found for red-orange-yellow</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">Jul 30, 2020</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>

                                    </div>
                                    <div class="categories-content__pane story-pane tab-pane fade" id="nav-commented" role="tabpanel" aria-labelledby="nav-commented-tab">                                      
                                    </div>
                                    <div class="categories-content__pane story-pane tab-pane fade" id="nav-popular" role="tabpanel" aria-labelledby="nav-popular-tab">
                                    </div>
                                </div>
                            </aside>
                    </div>                    
                    <hr>                    
                    <div class="mt-4">
						<div id="nwrel">
							         
            <a href="https://phys.org/news/2020-07-synthesis-conditions-nanostructure-manganese-dioxide.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/wayshapeandf.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Way, shape and form: Synthesis conditions define the nanostructure of manganese dioxide</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">16 minutes ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-07-short-strong-cooling-effect.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/shortwindtur.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Short wind turns with strong cooling effect</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">17 minutes ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-07-secret-quantum.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/sharingasecr.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Sharing a secret... the quantum way</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">18 minutes ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-07-nanoparticle-meta-grid-light-emitting-devices.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/6-nanoparticle.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Nanoparticle meta-grid for enhanced light extraction from light-emitting devices</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">1 hour ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-07-ultra-fast-laser-based-storage-devices.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/ultrafastlas.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Ultra-fast laser-based writing of data to storage devices</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">1 hour ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-07-mice-kinetochores-rich-microtubule-crosslinker.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/miceneedkine.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Mice need kinetochores rich in a microtubule crosslinker to achieve error-free oocyte division</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">1 hour ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-07-cell-scientists-uncover-rna-modifying-enzyme.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/11-dna.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Detective work in the cell: Scientists uncover a new RNA-modifying enzyme</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">1 hour ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-07-canadian-ice-caps-scientific.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/canadianicec.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Canadian ice caps disappear, confirming 2017 scientific prediction</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">1 hour ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-07-crystals-indium-selenide-exceptional-flexibility.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/5f240105d483b.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Researchers find crystals of indium selenide have exceptional flexibility</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">2 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-07-physicists-misaligned-carbon-sheets-yield.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/3-physicistsfi.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Physicists find misaligned carbon sheets yield unparalleled properties</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">2 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
        
                        </div>
                    </div>
                    <hr>

                    					<!--relevant-posts-->
					<div class="mt-4">
						<h3 class="mb-3">Relevant PhysicsForums posts</h3> 
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/edit-why-is-the-work-lower-when-a-reaction-becomes-irreversible.991879/" target="_blank" rel="nofollow">Edit: Why is the work lower when a reaction becomes irreversible?</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Jul 30, 2020</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/continuity-equation-of-the-electric-field.991883/" target="_blank" rel="nofollow">Continuity equation of the electric field</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Jul 29, 2020</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/units-of-amu.991703/" target="_blank" rel="nofollow">Units of amu</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Jul 28, 2020</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/how-do-nonlocality-theorems-influence-relativity-principles.991840/" target="_blank" rel="nofollow">How do nonlocality theorems influence relativity principles?</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Jul 28, 2020</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/mars-estimations-about-its-colonization-liquid-water-issue.991798/" target="_blank" rel="nofollow">Mars: estimations about its colonization - liquid water issue</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Jul 26, 2020</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/which-cleanroom-iso-class-is-suitable-for-liquid-crystal-research.991736/" target="_blank" rel="nofollow">Which Cleanroom ISO Class is suitable for Liquid Crystal research?</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Jul 25, 2020</p>
							   </div>
							</div>
												 <p class="text-low text-right">
							More from <a href="https://www.physicsforums.com/" target="_blank" rel="nofollow">Other Physics Topics</a>
						 </p>
					</div>
					<!--/relevant-posts-->
                    <hr>
                    					
                </div>
                <!-- /aside -->
            </div>
			
			      
      <div class="row">
        <div class="col offset-md-2 bf-banner">
            <!-- /4988204/Phys_Story_Below_Rectangle -->
            <div id='div-gpt-ad-1449240174198-1'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-1'); });
            </script>
            </div>
        </div>
      </div>
        </div>
        <!-- /container -->
        
        <section class="news-related bg-light py-5 d-print-none">
			<div class="container">
				<div class="row">
					<div class="col-md-12 col-lg-10 offset-lg-2">
						<div class="js-news-related__wrap d-flex align-items-center justify-content-between">
							<h2 class="text-extra-large text-medium"></h2>
						</div>
					</div>                    
                    <div class="col-md-12 col-lg-10 offset-lg-2">
 
						<ul id="js-news-related-slider" class="news-related__slider">
							<li class="row no-gutters">
                                <div class="col-12 mb-5">
                                    <h2 class="text-extra-large text-medium">Related Stories</h2>
                                </div>
								<div class="col-6">									
                                             
            <a href="https://phys.org/news/2019-08-physicists-graphene-discovery-superconductors.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/physicistsma.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Physicists make graphene discovery that could help develop superconductors</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Aug 01, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-05-news-story-reveals-unexpected-softness.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2016/graphene.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>News story: New study reveals unexpected softness of bilayer graphene</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">May 01, 2020</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-05-tiny-magic-angle-graphene.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/11-researchersm.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Researchers map tiny twists in magic-angle graphene</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">May 08, 2020</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                                <div class="col-6">									
                                             
            <a href="https://phys.org/news/2020-03-magic-angles-graphene-sheets.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/magictwistan.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Magic twist angles of graphene sheets identified</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Mar 11, 2020</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-08-image-magic-angle-graphene-sheets.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/38-researcherst.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Researchers take a direct image of magic-angle twisted graphene sheets</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Aug 12, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-10-magic-angle-superconductor.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2019/findingthema.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Finding the 'magic angle' to create a new superconductor</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Oct 02, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                            </li>
                            <li class="row no-gutters">
                                <div class="col-12 mb-5">
                                    <h2 class="text-extra-large text-medium">Recommended for you</h2>
                                </div>
                                <div class="col-6">									
                                             
            <a href="https://phys.org/news/2020-07-secret-quantum.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/sharingasecr.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Sharing a secret... the quantum way</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">18 minutes ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-07-nanoparticle-meta-grid-light-emitting-devices.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/6-nanoparticle.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Nanoparticle meta-grid for enhanced light extraction from light-emitting devices</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">1 hour ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-07-physicists-misaligned-carbon-sheets-yield.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/3-physicistsfi.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Physicists find misaligned carbon sheets yield unparalleled properties</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">2 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                                <div class="col-6">									
                                             
            <a href="https://phys.org/news/2020-07-faster-wireless-invisible.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/fasterledsfo.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Faster LEDs for wireless communications from invisible light</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">23 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-07-imaging-pictures.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/5f2292cc91e2e.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>New imaging system creates pictures by measuring time</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Jul 30, 2020</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2020-07-black-phosphorus-future-d-analysis.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://scx1.b-cdn.net/csz/news/tmb/2020/3-blackphospho.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Black phosphorus future in 3-D analysis, molecular fingerprinting</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Jul 28, 2020</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </section>
        <!-- /related -->
		
		<div class="container d-print-none">    

    <div class="embed-responsive embed-responsive-trendmd">
        <iframe class="embed-responsive-item"
            sandbox="allow-scripts allow-same-origin allow-popups"
            allowfullscreen
            src="//js.trendmd.com/trendmd.amp.html?title=Physicists%20find%20misaligned%20carbon%20sheets%20yield%20unparalleled%20properties&url=https%3A%2F%2Fphys.org%2Fnews%2F2020-07-physicists-misaligned-carbon-sheets-yield.html&journalId=62675">
        </iframe>
    </div>
</div>
        
        <section class="news-comments py-5 d-print-none">
            <div class="container comments" id="comments" data-id="515403171">
                <div class="text-center mb-4">
                    <h2 class="text-extra-large text-medium mb-4">User comments</h2>
                </div>
                <div class="loader"></div> 

            </div>
		</section>
        <!-- /comments -->
        
		<section class="bg-light d-print-none">
			<div id="news-more" data-ads=""></div>
		</section>
        <!-- /news-more -->
        
        
        <!-- modal -->
        <div class="modal fade modal-custom d-print-none" tabindex="-1" role="dialog" id="feedback-to-editors">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header mb-4">
                        <h5 class="modal-title text-center">What do you think about this particular story?</h5>
                        <p class="open-sans text-center modal-custom-note">Your feedback will go directly to Science X editors.</p>
                        <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                            <svg>
                                <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                            </svg>
                        </button>
                    </div>
                    <form class="modal-custom-form" name="feedback" action="https://sciencex.com/api/story/feedback/515403171/" novalidate>
                        <div class="modal-body">                        
                            <div class="form-group">
                                <label for="modal-feedback-message">Your message to the editors</label>
                                <textarea name="comments" class="form-control no-resize" id="modal-feedback-message" rows="6" required></textarea>
                            </div>
                            <div class="row align-items-end">
                                <div class="col-md-6">
                                    <div class="form-group mb-0">
                                        <label for="modal-feedback-email">Your  email  (only if you want to be contacted back)</label>
                                        <input type="email" name="emailFrom" class="form-control form-control-lg" id="modal-feedback-email" placeholder="optional">
                                    </div>
                                </div>
                                <div class="col-md-auto ml-auto text-center text-md-left mt-4 mt-md-0">
                                    <button type="submit" class="btn btn-warning text-bold text-low-up px-5">Send Feedback</button>
                                </div>
                            </div>
                        </div>
                        <div class="message p-3 d-none">
                            <p>Thank you for taking your time to send in your valued opinion to Science X editors.
                            <p>You can be assured our editors closely monitor every feedback sent and will take appropriate actions. Your opinions are important to us.
                            <p>We do not guarantee individual replies due to extremely high volume of correspondence.
                        </div>                        
                    </form>
                </div>
            </div>
        </div>
        
        <div class="modal fade modal-custom modal-custom-email d-print-none" tabindex="-1" role="dialog" id="feedback-email">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header mb-4">
                        <h6 class="text-low-up text-uppercase text-center modal-custom-subtitle">E-mail the story</h6>
                        <h5 class="modal-title text-center with-hr">Physicists find misaligned carbon sheets yield unparalleled properties</h5>
                        <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                            <svg>
                                <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                            </svg>
                        </button>
                    </div>
                    <div class="modal-body">
                        <form class="modal-custom-form" name="email" method="post" action="https://sciencex.com/api/story/email/515403171/" novalidate >
                            <div class="row">
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-frend">Your friend's email</label>
                                        <input type="email" name="emailTo" class="form-control form-control-lg" id="modal-email-frend" value="" required>
                                    </div>
                                </div>
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-self">Your email</label>
                                        <input type="email" name="emailFrom" class="form-control form-control-lg" id="modal-email-self" required>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-12">
                                    <div class="form-group">
                                        <input type="checkbox" name="nwletter" value="1" id="modal-email-subscribe" class="modal-custom-form__checkbox">
                                        <label for="modal-email-subscribe">
                                            I would like to subscribe to Science X Newsletter. <a href="https://sciencex.com/help/newsletter/" class="text-info" target="_blank">Learn more</a>
                                        </label>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-name">Your name</label>
                                        <input type="text" name="name" class="form-control form-control-lg" id="modal-email-name">
                                    </div>
                                    <div class="modal-custom-email__notice mb-4 mb-md-0">
                                        <h6 class="text-low mb-2">Note</h6>
                                        <p class="text-low text-regular">
                                            Your email address is used <strong>only</strong> to let the recipient know who sent the email. Neither your address nor the recipient's address will be used for any other purpose.
											The information you enter will appear in your e-mail message and is not retained by Phys.org in any form. 
                                        </p>
                                    </div>
                                </div>
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-message">Your message</label>
                                        <textarea name="comments" class="form-control no-resize" id="modal-email-message" rows="8"></textarea>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-12">
                                    <small class="text-warning" id="email-error"></small>
                                </div>
                                <div class="col-auto mx-auto mt-4">
                                    <button type="submit" class="btn btn-warning text-low-up">Send</button>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="modal fade modal-custom d-print-none" tabindex="-1" role="dialog" id="notify">
            <div class="modal-dialog" role="document">
              <div class="modal-content">
                 <div class="modal-header mb-5">
                    <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                        <svg>
                            <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                        </svg>
                    </button>
                </div>
                <div class="modal-body">
                    <div class="alert alert-info mb-4" role="alert">
                        <div class="col-9">
                         <p class="modal-message"></p>
                        </div>
                    </div>
                </div>
              </div>
            </div>
          </div>
        </div>
    </main>	
	<div class="popup-cookies bg-primary" id="js-popup-nwletter">
		<div class="modal-header mb-4">
			<button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
				<svg>
					<use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"></use>
				</svg>
			</button>
		</div>
		<form action="#" name="popup-nwletter" class="form-row mt-4 d-ie-block">
			<div class="col-12 mb-2">
				<h4 class="text-extra-large mb-4">Newsletter sign up</h4>
				<p class="text-low-up text-regular">
					Get weekly and/or daily updates delivered to your inbox.
					You can unsubscribe at any time and we'll never share your details to third parties.
				</p>
			</div>
			<div class="col-8 mb-4">
				<input type="email" name="email" class="form-control form-control-lg" aria-describedby="emailHelp" placeholder="Email">
			</div>
			<div class="col-4">
				<input type="hidden" name="project" value="physorg">
				<button type="submit" class="btn btn-block btn-warning border-bold">Subscribe</button>
			</div>
			<div class="col-12">
				<p>
					<a href="https://sciencex.com/help/newsletter/" class="popup-cookies-more pr-4" target="_blank">More information</a>
					<a href="https://sciencex.com/help/privacy/" class="popup-cookies-more" target="_blank">Privacy policy</a>
				</p>
			</div>
		</form>
	</div>	

        
        
        
            <footer class="footer d-print-none">
                <div class="footer-partners bg-white py-5">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-4 mb-4 mb-md-0">
                                <a href="https://medicalxpress.com/" class="footer-company">
                                    <figure class="footer-figure">
                                        <img src="https://phys.b-cdn.net/tmpl/v6/img/MedicalXpress.svg" alt="Medical Xpress">
                                        <figcaption>
                                            <h3 class="text-low-up mb-2">Medical Xpress</h3>
                                            <p class="text-low mb-0">Medical Xpress covers all medical research advances and health news </p>
                                        </figcaption>
                                    </figure>
                                </a>
                            </div>
                            <div class="col-md-4 mb-4 mb-md-0">
                                <a href="https://techxplore.com/" class="footer-company">
                                    <figure class="footer-figure">
                                        <img src="https://phys.b-cdn.net/tmpl/v6/img/techexploer.svg" alt="Tech Xplore" width="58" height="58">
                                        <figcaption>
                                            <h3 class="text-low-up mb-2">Tech Xplore</h3>
                                            <p class="text-low mb-0">Tech Xplore covers the latest engineering, electronics and technology advances</p>
                                        </figcaption>
                                    </figure>
                                </a>
                            </div>
                            <div class="col-md-4">
                                <a href="https://sciencex.com/" class="footer-company">
                                    <figure class="footer-figure">
                                        <img src="https://phys.b-cdn.net/tmpl/v6/img/ScienceX.svg" alt="ScienceX">
                                        <figcaption>
                                            <h3 class="text-low-up mb-2">ScienceX</h3>
                                            <p class="text-low mb-0"> Science X Network offers the most comprehensive sci-tech news coverage on the web</p>
                                        </figcaption>
                                    </figure>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                        <div class="container">
                    <div class="row pt-5 mb-5">
                        <div class="col-8 col-xl-5 offset-xl-1 mb-5 mb-md-0">
                            <h2 class="footer-title mb-3 mb-md-2">Newsletters</h2>
                            <form action="#" name="nwsubscribe" class="footer-form">
                                <div class="form-row align-items-start">
                                    <div class="col-7 mb-4">
                                        <input type="email" name="email" class="form-control form-control-lg" aria-describedby="emailHelp" placeholder="Email">
                                    </div>
                                    <div class="col-4">
                                        <input type="hidden" name="project" value="physorg">
                                        <button type="submit" class="btn btn-block btn-info border-bold">Subscribe</button>
                                    </div>
                                </div>
                                <div class="form-row">
                                    <div class="col mb-4">
                                        <span id="emailHelp" class="form-text text-low-up text-regular">
                                            <a class="footer-document" href="https://sciencex.com/help/newsletter/">
                                                Science X Daily and the Weekly Email Newsletter are free features that allow you to receive your favorite sci-tech news updates in your email inbox
                                            </a>    
                                        </span>
                                    </div>
                                </div>
                            </form>
                        </div>
                        <div class="col-md-6 col-xl-5">
                            <h2 class="footer-title mb-3 mb-md-2">Follow us</h2>
                            <ul class="follow">
                                <li class="follow-item">
                                    <a href="https://www.facebook.com/physorg" class="follow-link" target="_blank">
                                        <svg>
                                            <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb" x="0" y="0"/>
                                        </svg>
                                    </a>
                                </li>
                                <li class="follow-item"><a href="https://twitter.com/physorg_com" class="follow-link" target="_blank">
                                    <svg>
                                        <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit" x="0" y="0"/>
                                    </svg>
                                </a></li>                    
                                <li class="follow-item"><a href="https://www.linkedin.com/company/phys-org/" class="follow-link" target="_blank">
                                    <svg>
                                        <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_linkedin" x="0" y="0"/>
                                    </svg>
                                </a></li>
                                <li class="follow-item"><a href="https://phys.org/feeds/" class="follow-link">
                                    <svg>
                                        <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_rss" x="0" y="0"/>
                                    </svg>
                                </a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="row mb-5">
                        <div class="col-xl-10 offset-xl-1">
                            <nav class="nav footer-nav justify-content-between">
                                <ul class="nav flex-column">
                                    <li class="nav-item">
                                        <a class="nav-link" href="#" rel="top">Top</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://phys.org/">Home</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://phys.org/search/">Search</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" id="nav-mobile" href="https://phys.org/news/2020-07-physicists-misaligned-carbon-sheets-yield.html?deviceType=mobile" rel="nofollow">Mobile version</a>
                                    </li>
                                </ul>
                                <ul class="nav flex-column">
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://sciencex.com/help/" target="_blank" rel="nofollow">Help</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://sciencex.com/help/contactus/" target="_blank" rel="nofollow">FAQ</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://sciencex.com/help/about-us/" target="_blank" rel="nofollow">About</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://sciencex.com/help/feedback/" target="_blank" rel="nofollow">Contact</a>
                                    </li>
                                </ul>
                                <ul class="nav flex-column">
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://sciencex.com/profile/" rel="nofollow">Science X Account</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://sciencex.com/help/donate/">Sponsored Account</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://phys.org/archive/">Archive</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://sciencex.com/wire-news/" target="_blank" rel="nofollow">News wire</a>
                                    </li>
                                </ul>
                                <ul class="nav flex-column">
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://play.google.com/store/apps/details?id=com.PhysOrg.RssLite">Android app</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://itunes.apple.com/us/app/phys-org/id356443503?mt=8">iOS app</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="https://phys.org/feeds/">RSS feeds</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="javascript:void(0)" data-action="webpush">Push notification</a>
                                    </li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                    <div class="row pb-3">
                        <div class="col-12 text-center">
                            <small class="text-low-up text-regular">&copy; Phys.org 2003 - 2020 powered by <a class="footer-document" href="https://sciencex.com/">Science X Network</a></small>
                        </div>
                        <div class="col-12 mt-3 text-center">
                            <a class="footer-document" href="https://sciencex.com/help/privacy/" target="_blank">Privacy policy</a>
                            <a class="footer-document" href="https://sciencex.com/help/terms/" target="_blank">Terms of use</a>
                        </div>
                    </div>
                </div>
            </footer>
            <div class="popup-cookies bg-primary" id="js-popup-cookies">
                <h4 class="text-extra-large mb-4">Your Privacy</h4>
                <p class="text-low-up text-regular">
                    This site uses cookies to assist with navigation, analyse your use of our services, and provide content from third parties.
                    By using our site, you acknowledge that you have read and understand our <a href="https://sciencex.com/help/privacy/" class="popup-cookies-more" target="_blank">Privacy Policy</a>
                    and <a href="https://sciencex.com/help/terms/" class="popup-cookies-more" target="_blank">Terms of Use</a>.
                </p>
                <div class="d-flex align-items-center mt-4 flex-wrap flex-sm-nowrap popup-cookies-controls">
                    <a href="#" class="btn btn-warning px-5 text-low-up" data-cookies-close>Ok</a>
                    <a href="https://sciencex.com/help/terms/" class="popup-cookies-more ml-4 text-low-up" target="_blank">More Information</a>
                </div>
            </div>
            <div class="modal fade modal-custom d-print-none" tabindex="-1" role="dialog" id="subscribe">
                <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header mb-4">
                        <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                            <svg>
                                <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                            </svg>
                        </button>
                    </div>
                    <div class="modal-body">
                        <h4 class="footer-title mb-3">E-mail newsletter</h4>
                        <form class="row mb-4" name="nwsubscribe">
                            <div class="col-sm-8">
                                <div class="form-group">
                                    <input type="email" name="email" class="form-control form-control-lg" id="nw-email" placeholder="email" required>
                                </div>
                            </div>
                            <div class="col-sm-4">
                                <input type="hidden" name="project" value="physorg">
                                <button type="submit" class="btn btn-block btn-info text-low-up">Subscribe</button>
                            </div>
                        </form>
                        
                        <h4 class="footer-title mb-3">Follow us</h4>
                        <ul class="follow">
                            <li class="follow-item">
                                <a href="https://www.facebook.com/physorg" class="follow-link" target="_blank">
                                    <svg>
                                        <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb" x="0" y="0"/>
                                    </svg>
                                </a>
                            </li>
                            <li class="follow-item"><a href="https://twitter.com/physorg_com" class="follow-link" target="_blank">
                                <svg>
                                    <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit" x="0" y="0"/>
                                </svg>
                            </a></li>                    
                            <li class="follow-item"><a href="https://www.linkedin.com/company/phys-org/" class="follow-link" target="_blank">
                                <svg>
                                    <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_linkedin" x="0" y="0"/>
                                </svg>
                            </a></li>
                            <li class="follow-item"><a href="https://phys.org/feeds/" class="follow-link">
                                <svg>
                                    <use href="https://phys.b-cdn.net/tmpl/v6/img/svg/sprite.svg#icon_rss" x="0" y="0"/>
                                </svg>
                            </a></li>
                        </ul>                
                    </div>
                </div>
                </div>
            </div>
            <template id="adblock">        
                <div class="alert py-2 bg-danger fade" role="alert">
                    <div class="container text-white">
                        <a href="https://sciencex.com/help/adblock/" class="link-white">
                            It appears that you are currently using <strong>Ad Blocking software</strong>. What are the consequences?
                        </a>
                        <button type="button" data-dismiss="alert" aria-label="Close">
                        <span aria-hidden="true" class="text-white">&times;</span>
                        </button>
                    </div>
                </div>
            </template>
                        <script src="https://phys.b-cdn.net/tmpl/v6/js/svgxuse.2437765715.js"></script>
            <script src="https://phys.b-cdn.net/tmpl/v6/js/libs.2437765715.js"></script>
            <script src="https://phys.b-cdn.net/tmpl/v6/js/common.2437765715.js"></script>
                    
<script src="https://phys.b-cdn.net/tmpl/v6/js/news.2437765715.js"></script>
<script id="facebook-jssdk" async="" src="//connect.facebook.net/en_US/sdk.js"></script>
<script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '163850683679377', // App ID
        channelUrl : 'https://phys.org/fb_channel.htm', // Channel File
        version    : 'v2.12',
        status     : true, // check login status
        cookie     : true, // enable cookies to allow the server to access the session
        xfbml      : true  // parse XFBML
      });
    };
</script>

        <script type="text/javascript">
                var _qevents = _qevents || [];
                
                (function() {
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem, scpt);
                })();
                
                _qevents.push({
                qacct:"p-5dNhPAnM9r0yY"
                });
            </script><noscript>
                <div style="display:none;">
                <img src="//pixel.quantserve.com/pixel/p-5dNhPAnM9r0yY.gif" border="0" height="1" width="1" alt="Quantcast"/>
                </div>
            </noscript>
            <!-- End Quantcast tag -->
        
    </body>



</html>
