<!DOCTYPE html>
<html>
  <head>
	<meta content="IE=edge" http-equiv="X-UA-Compatible">
  <meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Chimpanzees' working memory similar to ours</title>
	<meta http-equiv="Keywords" content="Science, Physics News, Science news, Technology News, Physics, Materials, Nanotech, Technology, Science" name="Keywords">
	<meta http-equiv="Description" content="Previous studies have showed that chimpanzees have excellent long-term memory abilities. However, little is known so far about their working memory abilities. To explore this subject, the researchers presented chimpanzees ..." name="Description">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="en-us">
	<meta name="ROBOTS" content="INDEX,FOLLOW" />
	<meta name="ROBOTS" content="noodp" />
	<link rel="canonical" href="https://phys.org/news/2019-07-chimpanzees-memory-similar.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.phys.org/news/2019-07-chimpanzees-memory-similar.html" />
	<link rel="alternate" media="handheld" href="https://lofi.phys.org/news/2019-07-chimpanzees-memory-similar.html" />
	<link rel="amphtml" href="https://phys.org/news/2019-07-chimpanzees-memory-similar.amp">
	<link rel="top" title="" href="/" />
	<link rel="manifest" href="/manifest.json">
	<link rel="search" href="https://phys.org/search/" />  
	<link rel="alternate" title="All news stories" href="https://phys.org/rss-feed/" type="application/rss+xml" />
	<link rel="alternate" title="Spotlight news only" href="https://phys.org/rss-feed/breaking/" type="application/rss+xml" />
	<link rel="alternate" title="Feature stories" href="https://phys.org/rss-feed/editorials/" type="application/rss+xml" />
	<link rel="shortcut icon" href="https://cf3e497594.site.internapcdn.net/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://cf3e497594.site.internapcdn.net/favicon.ico" type="image/x-icon" />
	<meta property="twitter:account_id" content="17248121" />
	<meta property="fb:app_id" content="163850683679377" />
	<meta property="fb:pages" content="47849178041" />
	<meta property="og:title" content="Chimpanzees' working memory similar to ours" />
	<meta property="og:description" content="Previous studies have showed that chimpanzees have excellent long-term memory abilities. However, little is known so far about their working memory abilities. To explore this subject, the researchers presented chimpanzees with a task in which they could search for food in a number of small, opaque boxes. The chimpanzees first watched as pieces of food were hidden in the boxes. Then they searched for the food items by pointing at the boxes one by one. If a chosen box contained food, the chimpanzees received it as a reward. After each choice, the boxes were covered for 15 seconds." />
	<meta property="og:image" content="https://3c1703fe8d.site.internapcdn.net/newman/gfx/news/hires/2019/chimpanzeesw.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://phys.org/news/2019-07-chimpanzees-memory-similar.html" />
    <meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:url" content="https://phys.org/news/2019-07-chimpanzees-memory-similar.html" />
	<meta name="twitter:title" content="Chimpanzees' working memory similar to ours" />
	<meta name="twitter:description" content="Previous studies have showed that chimpanzees have excellent long-term memory abilities. However, little is known so far about their working memory abilities. To explore this subject, the researchers ..." />
	<meta name="twitter:image" content="https://3c1703fe8d.site.internapcdn.net/newman/gfx/news/2019/chimpanzeesw.jpg" />
	<meta name="thumbnail" content="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/chimpanzeesw.jpg" />
	
	<link rel="stylesheet" href="https://cf3e497594.site.internapcdn.net/tmpl/v6/css/libs.1909210912.css">
	<link rel="stylesheet" href="https://cf3e497594.site.internapcdn.net/tmpl/v6/css/style.585521967.css">
    <link rel="preload" as="image" href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg">

		<script type='text/javascript'>
	    var googletag = googletag || {};
	    googletag.cmd = googletag.cmd || [];
	    (function() {
	      var gads = document.createElement('script');
	      gads.async = true;
	      gads.type = 'text/javascript';
	      var useSSL = 'https:' == document.location.protocol;
	      gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
	      var node = document.getElementsByTagName('script')[0];
	      node.parentNode.insertBefore(gads, node);
	    })();
	</script>
      
	<script type='text/javascript'>
	    googletag.cmd.push(function() {
	      googletag.defineSlot('/4988204/Phys_Story_AFT_Leaderboard', [[468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1449240174198-0').defineSizeMapping([ [[1200,0], []], [[0,0], [728,90]] ]).addService(googletag.pubads());
	      googletag.defineSlot('/4988204/Phys_Story_InText_Box', [[336, 280], [300, 250]], 'div-gpt-ad-1449240174198-2').addService(googletag.pubads());
	      	      googletag.defineSlot('/4988204/Phys_Story_Right_Box', [[336, 280], [300, 600], [300, 250] ], 'div-gpt-ad-1449240174198-3').defineSizeMapping([ [[1200,0], [[336, 280], [300, 600], [300, 250]]], [[0,0], []] ]).addService(googletag.pubads());
          googletag.defineSlot('/4988204/Phys_Story_Below_Rectangle', [[728, 90], [336, 280], [800,250]], 'div-gpt-ad-1449240174198-1').defineSizeMapping([ [[1200,0], [[728, 90], [336, 280], [800,250]]], [[0,0], [[336, 280]]] ]).addService(googletag.pubads());
	      	      googletag.pubads().setTargeting("r",["story"]).setTargeting("categ",["biology"]).setTargeting("sub",["plants-animals"]);
	      googletag.pubads().enableSingleRequest();
	      googletag.pubads().collapseEmptyDivs();
		  googletag.pubads().enableAsyncRendering();
		  googletag.pubads().enableLazyLoad({ fetchMarginPercent: 100, renderMarginPercent: 50,  mobileScaling: 2.0 });
	      googletag.enableServices();
	    });
	</script>
	<script type="application/ld+json">
	    {
	      "@context": "http://schema.org",
	      "@type": "NewsArticle",
	      "mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"https://phys.org/news/2019-07-chimpanzees-memory-similar.html"
	      },
	      "headline": "Chimpanzees' working memory similar to ours",
	      	      "image": {
		"@type": "ImageObject",
		"url": "https://3c1703fe8d.site.internapcdn.net/newman/gfx/news/hires/2019/chimpanzeesw.jpg",
		"width": 1440,
		"height": 810
	      },
	      "datePublished": "2019-07-24T07:23:25-04:00",
	      "dateModified": "2019-07-24T07:23:25-04:00",
	      "author": {
		"@type": "Person",
		"name": "Science X staff"
	      },
	       "publisher": {
		"@type": "Organization",
		"name": "Phys.org",
		"logo": {
		  "@type": "ImageObject",
		  "url": "https://cf3e497594.site.internapcdn.net/tmpl/v6/img/logo.amp.png",
		  "width": 204,
		  "height": 60
		}
	      },
	      "description": "Previous studies have showed that chimpanzees have excellent long-term memory abilities. However, little is known so far about their working memory abilities. To explore this subject, the researchers presented chimpanzees with a task in which they could search for food in a number of small, opaque boxes. The chimpanzees first watched as pieces of food were hidden in the boxes. Then they searched for the food items by pointing at the boxes one by one. If a chosen box contained food, the chimpanzees received it as a reward. After each choice, the boxes were covered for 15 seconds."
	    }
	</script>

<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-73855-5', 'auto');
	  ga('send', 'pageview');
	</script>
  </head>
      <body itemscope="" itemtype="http://schema.org/WebPage">
      
    <header class="header">
		<nav class="navbar bg-primary">
			<div class="container">
				<div class="row align-items-center pt-4 pt-lg-0">
					<div class="col-3  col-md-4 col-lg-2 order-2 order-lg-1">
						<a class="navbar-brand" href="https://phys.org/">
							<img src="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/logo-header.png" alt="Phys.org">
						</a>
					</div>					
                    
                    <div class="col-auto px-lg-2 mt-2 mt-sm-0 ml-auto ml-lg-0  order-3 order-lg-2 d-print-none">
						<button type="button" class="header-button" data-toggle="collapse" data-target="#collapseNavigation" aria-expanded="false" aria-controls="collapseNavigation">
							<span class="icon-nav"><span></span></span>
							<span class="d-none d-lg-block">Topics</span>
						</button>
					</div>
                    
					<div class="col-12 col-lg-7 col-xl-6 mb-sm-1 my-lg-0 ml-auto d-flex align-items-center order-1 order-lg-3 d-print-none">
						<ul class="d-flex header-site-nav ml-lg-auto">
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/weekly-news/">Week's top</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/latest-news/">Latest news</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/unread-news/">Unread news</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="#" data-toggle="modal" data-target="#subscribe">Subscribe</a>
							</li>
						</ul>
						<form class="header-search ml-auto ml-lg-0" action="https://phys.org/search/" method="get">
							<fieldset class="header-search__group">
								<input name="search" class="header-search__field" type="search" placeholder="Search" aria-label="Search">
								<button class="header-search__submit" type="submit">
									<svg>
										<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#search" x="0" y="0"/>
									</svg>
								</button>
							</fieldset>
							<button type="button" class="header-search__show mr-4 mr-sm-5 mx-md-5">
								<svg>
									<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#search" x="0" y="0"/>
								</svg>
							</button>
						</form>						
                        <div class="dropdown">
                                <a class="header-account" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        <svg>
            <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_account" x="0" y="0"/>
        </svg>
            </a>
    <div class="dropdown-menu dropdown-menu-right dropdown-menu-tip fade mt-3" aria-labelledby="dropdownMenuButton">
                                        
            <div class="dropdown-content px-5 mx-5 py-4">
               <h3 class="text-extra-large font-weight-normal text-center text-nowrap mb-4">Science X Account</h3>
               <form method="post" action="https://sciencex.com/profile/login/">
                   <input type="hidden" name="status" value="login">
                   <input type="hidden" name="redirect" value="1">
                   <input type="hidden" name="ref" value="https://phys.org/news/2019-07-chimpanzees-memory-similar.html">
                   <div class="text-center px-lg-2">
                     <div class="mb-3">
                       <div data-focus="input" class="login-form-item">
                         <div class="login-form-icon">
                           <i class="icon login_field_email"></i>
                         </div>
                         <!-- icon -->
                         <input name="email" type="text" class="form-control input-styled input-email" placeholder="email" required="">
                       </div>
                     </div>
                     <!-- col -->
                     <div class="mb-3">
                       <div data-focus="input" class="login-form-item">
                         <div class="login-form-icon">
                           <i class="icon login_field_password"></i>
                         </div>
                         <!-- icon -->
                         <input name="passwd" type="password" class="form-control input-styled input-password" placeholder="password" required="">
                       </div>
                     </div>
                     <!-- col -->
                     <div class="mb-3 text-left">
                       <div data-focus="input" class="login-form-item">
                         <input class="modal-custom-form__checkbox bg-white" name="remember" type="checkbox" id="log_persistent" checked="checked">
                         <label for="log_persistent">Remember me</label>
                       </div>
                     </div>
                     <!-- col -->
                     <div class="mt-2 mb-2 mb-lg-3">
                          <button type="submit" class="btn btn-sm btn-primary btn-block">Sign In</button>
                     </div>
                       <p class="mb-2 mb-lg-3">
                         <a href="https://sciencex.com/profile/login/" class="login-link">
                           Click here to sign in with
                               <svg>
                                   <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#logo_fb" x="0" y="0"/>
                               </svg>
                                   or
                                <svg>
                                   <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#logo_google" x="0" y="0"/>
                               </svg>
                         </a> 
                       </p>
                       <p class="mb-2 mb-lg-3">
                         <a href="https://sciencex.com/profile/pwdreset/">Forget Password?</a>
                       </p>
                       <div class="mb-2 mb-lg-3">
                         <a href="https://sciencex.com/profile/register/" class="btn btn-sm btn-white btn-block">Not a member?
                           <b>Sign up</b>
                         </a>
                       </div>
                       <p>
                           <a class="font-weight-normal" href="https://sciencex.com/help/account/">Learn more</a>
                       </p>
                     </div>
                     <!-- col -->
                   </div>
                   <!-- row -->
                  </form>
            </div>
                               
    </div>
    <!-- //dropdown -->
                                  
                        </div>                        
					</div>
				</div>
			</div>
		</nav>
            <nav class="bg-secondary position-relative">
           <div class="header-collapse collapse" id="collapseNavigation">
                <div class="container bg-secondary py-2" >
                    <div class="dropdown-nav">                        
                        <div class="mx-auto mt-5 loader"><span></span></div>
                    </div>
                </div>
            </div>
            <div class="container py-2 d-print-none" id="secondaryNav">
                <div class="row">
                    <div class="col-md-12 col-xl-9 offset-xl-1">
                        <ul class="d-flex header-articles-nav justify-content-between flex-wrap" role="menubar">
                                                       <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/nanotech-news/">Nanotechnology</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/physics-news/">Physics</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/earth-news/">Earth</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/space-news/">Astronomy &amp; Space</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/technology-news/">Technology</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/chemistry-news/">Chemistry</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link active" href="https://phys.org/biology-news/">Biology</a>                         
                            </li>                            
                                                        <li class="nav-item" role="menuitem">
                                <a class="nav-link" href="https://phys.org/science-news/">Other Sciences</a>                         
                            </li>                            
                                                    </ul>
                    </div>
                </div>
            </div>
    </nav>
	</header>

      
	<main class="bg-white news">
		<div class="container py-5">
                  <div class="text-center d-print-none mb-4">
         <!-- /4988204/Phys_Story_AFT_Leaderboard -->
         <div id='div-gpt-ad-1449240174198-0'>
         <script type='text/javascript'>
         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-0'); });
         </script>
         </div>
      </div>
			<div class="row">
                <div class="col-2 mt-md-5 d-print-none">
					<ul class="soc pt-md-3" id="js-soc-panel">
						<li class="d-block d-md-none soc-panel-close">
							<button type="button">
								<svg>
									<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
								</svg>
							</button>
						</li>
						<li class="d-block d-md-none">
							<p class="text-white text-low-up mb-0">share this!</p>
						</li>
						<li>
							<a href="javascript:void(0)" class="soc-link fb">
								<svg class="soc-link__icon">
									<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb_news" x="0" y="0"/>
								</svg>
								<p class="text-low">14</p>
							</a>
						</li>
						<li>
							<a href="#" class="soc-link tw"  data-title="Chimpanzees' working memory similar to ours" data-via="physorg_com">
								<svg class="soc-link__icon">
									<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit_news" x="0" y="0"/>
								</svg>
								<p class="text-low">27</p>
							</a>
						</li>
						<li>
							<a href="#" class="soc-link ln">
								<svg class="soc-link__icon">
									<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_linkedin" x="0" y="0"/>
								</svg>
								<p class="text-low">Share</p>
							</a>
						</li>
						<li>
							<a href="mailto:" class="soc-link" data-toggle="modal" data-target="#feedback-email">
								<svg class="soc-link__icon">
									<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_mail_news" x="0" y="0"/>
								</svg>
								<p class="text-low">Email</p>
							</a>
						</li>
					</ul>
				</div>
                
                <div class="col-md-10 col-lg-6">
					<section class="article">
						<div class="row">
							<div class="col-9 col-md-9 col-xl-10">
                                <nav aria-label="breadcrumb">
                                                                        <ol class="breadcrumb bg-white mb-0 p-0 text-muted">
                                       <li class="breadcrumb-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                        <a href="/" rel="home" itemprop="url">
											<span itemprop="title" class="text-muted">Home</span>
										</a>
                                       </li>
									   <li class="breadcrumb-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
											<a href="https://phys.org/biology-news/" itemprop="url">
												<span itemprop="title" class="text-muted">Biology</span>
											</a>
										</li>
                                       <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="breadcrumb-item active" aria-current="page">
                                            <a href="https://phys.org/biology-news/plants-animals/" itemprop="url">
                                                <span itemprop="title" class="text-muted">Plants & Animals</span>
                                            </a>
                                       </li>
                                    </ol>
                                                                        <ol class="breadcrumb bg-white mb-0 p-0 text-muted">
                                       <li class="breadcrumb-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                                        <a href="/" rel="home" itemprop="url">
											<span itemprop="title" class="text-muted">Home</span>
										</a>
                                       </li>
									   <li class="breadcrumb-item" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
											<a href="https://phys.org/biology-news/" itemprop="url">
												<span itemprop="title" class="text-muted">Biology</span>
											</a>
										</li>
                                       <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="breadcrumb-item active" aria-current="page">
                                            <a href="https://phys.org/biology-news/evolution/" itemprop="url">
                                                <span itemprop="title" class="text-muted">Evolution</span>
                                            </a>
                                       </li>
                                    </ol>
                                                                    </nav>
							</div>
                            <div class="col-3 col-xl-2 d-print-none">
								<ul class="article-actions">
									<li class="article-actions__item">
										<a href="javascript:void(0)"  data-nid="483171796" id="fav">
											<svg>
												<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_addfav" x="0" y="0"/>
											</svg>
										</a>
									</li>
									<li class="article-actions__item">
										<a href="https://phys.org/pdf483171796.pdf" title="Save as pdf file" title="Add bookmark to Science X account">
											<svg>
												<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_pdf" x="0" y="0"/>
											</svg>
										</a>
									</li>
									<li class="article-actions__item">
										<a href="javascript:window.print()" title="Print">
											<svg>
												<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_print" x="0" y="0"/>
											</svg>
										</a>
									</li>
								</ul>
							</div>
                            <div class="col-12 mt-2 mt-xl-3">
								<hr>
							</div>
                            <div class="col-12 mt-3 mb-5 mb-lg-0">
								<article class="news-article">
									<div class="article__info mb-2">
										<div class="article__info-item mr-auto">
											<a href="https://phys.org/archive/24-07-2019/" rel="nofollow">
												<svg class="article__info-icon">
													<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
												</svg>
											</a>
											<p class="text-uppercase text-low">
                                                July 24, 2019
                                                				
                                            </p>
										</div>
									</div>
									<h1 class="text-extra-large line-low mb-2">Chimpanzees' working memory similar to ours</h1>
                                    <p class="article-byline text-low">
                                        by                                         <a class="article-byline__link" href="http://www.mpg.de/english/portal/index.html" target="_blank">Max Planck Society</a>
                                                                            </p>
                                    <div class="mt-4 article-main">
									    <div class="article-gallery lightGallery">
    <div data-thumb="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/chimpanzeesw.jpg" data-src="https://3c1703fe8d.site.internapcdn.net/newman/gfx/news/hires/2019/chimpanzeesw.jpg" data-sub-html="The chimpanzees first watched how pieces of food were hidden in these boxes. They could then start to search for the food items by pointing at these boxes one by one. Credit: MPI f. Evolutionary Anthropology">
        <figure class="article-img">
            <img src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/800/2019/chimpanzeesw.jpg" alt="Chimpanzees' working memory similar to ours" title="The chimpanzees first watched how pieces of food were hidden in these boxes. They could then start to search for the food items by pointing at these boxes one by one. Credit: MPI f. Evolutionary Anthropology">
             <figcaption class="text-darken text-low-up text-truncate-js mt-3">
                The chimpanzees first watched how pieces of food were hidden in these boxes. They could then start to search for the food items by pointing at these boxes one by one. Credit: MPI f. Evolutionary Anthropology
            </figcaption>        </figure>
    </div>
</div><p>Previous studies have showed that chimpanzees have excellent long-term memory abilities. However, little is known so far about their working memory abilities. To explore this subject, the researchers presented chimpanzees with a task in which they could search for food in a number of small, opaque boxes. The chimpanzees first watched as pieces of food were hidden in the boxes. Then they searched for the food items by pointing at the boxes one by one. If a chosen box contained food, the chimpanzees received it as a reward. After each choice, the boxes were covered for 15 seconds.
                                               <section class="article-banner first-banner">
         <!-- /4988204/Phys_Story_InText_Box -->
        <div id='div-gpt-ad-1449240174198-2'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-2'); });
        </script>
        </div>
      </section>                                                                                <p>To retrieve all of the <a href="https://phys.org/tags/food+items/" rel="tag" class="textTag">food items</a>, the chimpanzees needed to keep in mind which boxes they had already searched for <a href="https://phys.org/tags/food/" rel="tag" class="textTag">food</a>. The researchers increased the difficulty of the task depending on the ability of each chimpanzee by increasing the number of boxes and by shuffling the boxes between each search. The study revealed key similarities between chimpanzee and <a href="https://phys.org/tags/human/" rel="tag" class="textTag">human</a> working memory: The best-performing chimpanzees remembered at least four items; one young chimpanzee recalled more than seven items. They used both the appearance of the boxes as well as their position to remember their previous choices.</p>
<p>Humans typically perform worse in working memory tests if they need to do something in parallel. Likewise, if the chimpanzees had to perform a second, similar task in parallel, their performance declined. Differences in working memory ability between chimpanzees were stable over months. The most obvious difference between chimpanzees and humans was not the working memory capacity but the search strategies that humans typically employ to facilitate this task: Chimpanzees did not come up with the idea to search the boxes in line from one side to the other.</p>
<p>This study demonstrates that chimpanzees, like humans, possess working memory abilities that allow them to keep track of a series of previous events or actions. Contrary to previous claims, chimpanzees' working memory capacity does not appear to be fundamentally different from <a href="https://phys.org/tags/human+capacity/" rel="tag" class="textTag">human capacity</a>. "Our findings suggest that <a href="https://phys.org/tags/chimpanzees/" rel="tag" class="textTag">chimpanzees</a> perform similar to seven-year-old children in an intuitive working <a href="https://phys.org/tags/memory/" rel="tag" class="textTag">memory</a> task that does not rely on extensive training," says Christoph Voelter from the Max Planck Institute for Evolutionary Anthropology and the University of Veterinary Medicine Vienna.
                                                                                                                        <hr>										
                                        <div class="article-main__explore my-4 d-print-none">
											<div class="d-flex align-items-center">
												<svg>
													<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#plus" x="0" y="0"/>
												</svg>
												<p class="text-bold mb-0 ml-2">Explore further</p>
											</div>
                                            <a class="text-medium text-info mt-2 d-inline-block" href="https://phys.org/news/2016-12-chimpanzees-indifferent-altruism.html">Chimpanzees are 'indifferent' when it comes to altruism</a>
										</div>										
                                        <hr class="mb-4">
                                        																				
                                        											<div class="article-main__more p-4">
																								<strong>More information:</strong>
												Chimpanzees flexibly update working memory contents and show susceptibility to distraction in the self-ordered search task, <i>Proceedings of the Royal Society B</i>: Biological Sciences (2019). <a data-doi="1" href="http://dx.doi.org/10.1098/rspb.2019.0715" target="_blank">DOI: 10.1098/rspb.2019.0715</a>
																								
																								<div class="mt-3">
													<strong>Journal information:</strong>
																											<a href="https://phys.org/journals/proceedings-of-the-royal-society-b/"><cite>Proceedings of the Royal Society B</cite></a>
														<a class="icon_open" href="http://rspb.royalsocietypublishing.org/" target="_blank" rel="nofollow">
															<svg>
																<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_open" x="0" y="0"/>
															</svg>
														</a> 
																										</p>
												</div>
																							</div>
                                        											
																					<div class="d-inline-block text-medium my-4">
												Provided by
																									<a href="https://phys.org/partners/max-planck-society/">Max Planck Society</a>
																										<a class="icon_open" href="http://www.mpg.de/english/portal/index.html" target="_blank" rel="nofollow">
														<svg>
															<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_open" x="0" y="0"/>
														</svg>
													</a>
																																					
											</div>
                                                                                                                        
                                        <!-- print only -->
                                        <div class="d-none d-print-block">
                                            <div class="mb-4">
                                                 <strong>Citation</strong>:
                                                 Chimpanzees' working memory similar to ours (2019, July 24)
                                                 retrieved 24 July 2019
                                                 from https://phys.org/news/2019-07-chimpanzees-memory-similar.html
                                            </div>
                                            <div class="border text-muted p-3">
                                            This document is subject to copyright. Apart from any fair dealing for the purpose of private study or research, no
                                            part may be reproduced without the written permission. The content is provided for information purposes only.
                                            </div>
                                        </div>
                                        
									</div>
								</article>
								<div class="article-interaction my-4 d-flex align-items-center d-print-none">
                                   
									<a href="javascript:void(0)" class="btn btn-info px-4 py-2 text-regular border-0 mr-4">
										<span>41</span>&nbsp;shares
									</a>
                                    
									<ul class="ml-md-auto ml-sm-0 article-interaction__social d-flex">
										<li>
											<a href="javascript:void(0)" class="article-interaction__link fb">
												<svg>
													<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb_news" x="0" y="0"/>
												</svg>
												<p class="text-regular mb-0">Facebook</p>
											</a>
										</li>
                                        <li>
											<a href="#" class="article-interaction__link tw" data-title="Chimpanzees' working memory similar to ours" data-via="physorg_com">
												<svg>
													<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit_news" x="0" y="0"/>
												</svg>
												<p class="text-regular mb-0">Twitter</p>
											</a>
										</li>
										<li>
											<a href="#" class="article-interaction__link" data-toggle="modal" data-target="#feedback-email">
												<svg>
													<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_mail_news" x="0" y="0"/>
												</svg>
												<p class="text-regular mb-0">Email</p>
											</a>
										</li>
									</ul>
									<a href="#" class="ml-auto mt-lg-4 mt-xl-0 article-interaction__link" data-toggle="modal" data-target="#feedback-to-editors">
										<svg>
											<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_feedback" x="0" y="0"/>
										</svg>
										<p class="text-regular mb-0"> Feedback to editors</p>
									</a>
								</div>
                                
                                                                
							</div>                            
                        </div>
                    </section>
                </div>
                
                <!-- aside -->
                <div class="offset-xl-1 col-md col-lg-4 col-xl-3 article-sidebar d-none d-lg-block d-print-none">
					      <div class="mb-4">
        <!-- /4988204/Phys_Story_Right_Box -->
        <div id='div-gpt-ad-1449240174198-3'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-3'); });
        </script>
        </div>
      </div>



                
                    <div>
                            <aside class="categories">
                                <ul class="categories-controls nav justify-content-between" role="tablist">
                                    <li class="categories-controls__item">
                                        <a class="active" id="nav-featured-tab" data-toggle="tab" href="#nav-featured" role="tab" aria-controls="nav-featured" aria-selected="true">Featured</a>
                                    </li>
                                    <li class="categories-controls__item">
                                        <a id="nav-comments-tab" data-toggle="tab" href="#nav-commented" role="tab" aria-controls="nav-commented" aria-selected="false">Last Comments</a>
                                    </li>
                                    <li class="categories-controls__item">
                                        <a id="nav-popular-tab" data-toggle="tab" href="#nav-popular" role="tab" aria-controls="nav-popular" aria-selected="false">Popular</a>	
                                    </li>
                                </ul>
                                <div class="categories-content tab-content pt-4">
                                    <div class="categories-content__pane tab-pane fade show active" id="nav-featured" role="tabpanel" aria-labelledby="nav-featured-tab" data-loaded="true">
                                         
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2019-07-phage-assisted-evolution-base-editors.html">Researchers develop phage-assisted continuous evolution of base editors system</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">50 minutes ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>0</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2019-07-shroud-turin.html">Study of data from 1988 Shroud of Turin testing suggests mistakes</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">1 hour ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>1</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2019-07-moon-thought.html">Study suggests much more water on the moon than thought (Update)</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">22 hours ago</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>5</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2019-07-bird-embryos-adult-shells.html">Bird embryos respond to adult warning calls inside their shells</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">Jul 23, 2019</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>3</span></p>
                  </div>
          </div>
    </article>
 
    <article class="categories-content__item">
        <h4><a href="https://phys.org/news/2019-07-warped-diffusive-radio-halo-galaxy.html">Warped diffusive radio halo detected around the galaxy NGC 4565</a></h4>
        <div class="article__info">
                  <div class="article__info-item mr-auto">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low">Jul 23, 2019</p>
                  </div>
                  <div class="article__info-item mr-3">
                          <svg class="article__info-icon">
                                  <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_comment" x="0" y="0"/>
                          </svg>
                          <p class="text-uppercase text-low"><span>2</span></p>
                  </div>
          </div>
    </article>

                                    </div>
                                    <div class="categories-content__pane tab-pane fade" id="nav-commented" role="tabpanel" aria-labelledby="nav-commented-tab">                                      
                                    </div>
                                    <div class="categories-content__pane tab-pane fade" id="nav-popular" role="tabpanel" aria-labelledby="nav-popular-tab">
                                    </div>
                                </div>
                            </aside>
                    </div>                    
                    <hr>                    
                    <div class="mt-4">
						<div id="nwrel">
							         
            <a href="https://phys.org/news/2019-07-black-holes-galaxies.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/howblackhole.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>How black holes shape galaxies</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">17 minutes ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-07-experimental-insights-probe-protein-dna-interactions.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/5d38550f71138.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>New experimental insights allow researchers to probe protein-DNA interactions with greater precision</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">19 minutes ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-07-sisters-chances-reproduction-asian-elephants.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/1-asianelephant.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Sisters improve chances of reproduction in Asian elephants</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">19 minutes ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-07-nature-hydrogen-producing-enzymes.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/5d3854426e8f8.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>How nature builds hydrogen-producing enzymes</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">20 minutes ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-07-motor-proteins-membrane-dynamics.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/motorprotein.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Motor proteins and membrane dynamics</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">33 minutes ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-07-ultrathin-transistors-faster-chips.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/ultrathintra.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Ultrathin transistors for faster computer chips</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">33 minutes ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-07-individual-telescope-square-kilometre-array.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/individualte.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Individual telescope of the Square Kilometre Array can also be used to study cosmic background radiation</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">34 minutes ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-07-scientists-clue-bacterial-evolution.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/1-bacteria.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Scientists report a new clue to understanding of bacterial evolution</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">34 minutes ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-07-technique-polluted-filter-human-tissues.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/25-newtechnique.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>New technique could help engineer polluted water filter, human tissues</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">38 minutes ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-07-human-diet-evolution.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/changesinhum.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Changes in human diet shed light on human evolution</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">39 minutes ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
        
                        </div>
                    </div>
					<hr>					
					<!--relevant-posts-->
					<div class="mt-4">
						<h3 class="mb-3">Relevant PhysicsForums posts</h3> 
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/the-randomness-of-evolution.974576/" target="_blank" rel="nofollow">The "randomness" of evolution</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">11 hours ago</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/is-there-any-negative-impact-of-music-on-the-brain.974766/" target="_blank" rel="nofollow">Is there any negative impact of music on the brain?</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Jul 22, 2019</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/leukorrhea.974696/" target="_blank" rel="nofollow">Leukorrhea</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Jul 21, 2019</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/why-are-natural-products-considered-safe-over-conventional-chemotherapy.973675/" target="_blank" rel="nofollow">Why are natural products considered safe over conventional chemotherapy</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Jul 20, 2019</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/question-about-ginco-biloba-side-effects.974983/" target="_blank" rel="nofollow">Question about ginco biloba side effects</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Jul 19, 2019</p>
							   </div>
							</div>
													<div class="mb-2">
								<h4><a href="https://www.physicsforums.com/threads/is-de-extinction-of-dinosaurs-theoretically-possible.974957/" target="_blank" rel="nofollow">Is de-extinction of dinosaurs theoretically possible?</a></h4>
								<div class="text-darken">
									<svg class="article__info-icon">
										 <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
									 </svg>
									<p class="text-uppercase text-low d-inline">Jul 19, 2019</p>
							   </div>
							</div>
												 <p class="text-low text-right">
							More from <a href="https://www.physicsforums.com/" target="_blank" rel="nofollow">Biology and Medical</a>
						 </p>
					</div>
					<!--/relevant-posts-->
					<hr>
                </div>
                <!-- /aside -->
            </div>
			
			      
      <div class="row">
        <div class="col offset-md-2 bf-banner">
            <!-- /4988204/Phys_Story_Below_Rectangle -->
            <div id='div-gpt-ad-1449240174198-1'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1449240174198-1'); });
            </script>
            </div>
        </div>
      </div>
        </div>
        <!-- /container -->
        
        <section class="news-related bg-light py-5 d-print-none">
			<div class="container">
				<div class="row">
					<div class="col-md-12 col-lg-10 offset-lg-2">
						<div class="js-news-related__wrap d-flex align-items-center justify-content-between">
							<h2 class="text-extra-large text-medium"></h2>
						</div>
					</div>                    
                    <div class="col-md-12 col-lg-10 offset-lg-2">
                        						<ul id="js-news-related-slider" class="news-related__slider">
							<li class="row no-gutters">
                                <div class="col-12 mb-5">
                                    <h2 class="text-extra-large text-medium">Related Stories</h2>
                                </div>
								<div class="col-6">									
                                             
            <a href="https://phys.org/news/2016-12-chimpanzees-indifferent-altruism.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2015/chimpanzees.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Chimpanzees are 'indifferent' when it comes to altruism</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Dec 20, 2016</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2018-10-chimpanzees-react-faster-cooperate-selfish.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/chimpanzeesr.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Chimpanzees react faster to cooperate than make selfish choices</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Oct 29, 2018</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2018-02-chimpanzee-self-control-intelligence.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/1-chimpanzee.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Chimpanzee self-control is related to intelligence, study finds</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Feb 08, 2018</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                                <div class="col-6">									
                                             
            <a href="https://phys.org/news/2013-10-long-term-memory-chimpanzees-food.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2013/1-longtermmemo.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Long-term memory helps chimpanzees in their search for food</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Oct 23, 2013</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2018-10-wild-chimpanzees-food-friends.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2018/wildchimpanz.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Wild chimpanzees share food with their friends</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Oct 10, 2018</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2014-01-chimps-gestures-food.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/800px-Schimpanse_zoo-leipig.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Study finds chimps can use gestures to communicate in their hunt for food</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Jan 17, 2014</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                            </li>
                            <li class="row no-gutters">
                                <div class="col-12 mb-5">
                                    <h2 class="text-extra-large text-medium">Recommended for you</h2>
                                </div>
                                <div class="col-6">									
                                             
            <a href="https://phys.org/news/2019-07-kava-pain-relieving-anti-anxiety-molecules.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/howthekavapl.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>How the kava plant produces its pain-relieving and anti-anxiety molecules</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">2 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-07-cane-toad-smaller-invasion-front.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/canetoadtest.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Cane toad testes smaller at the invasion front</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">8 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-07-bird-embryos-adult-shells.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/birdembryosr.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Bird embryos respond to adult warning calls inside their shells</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Jul 23, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                                <div class="col-6">									
                                             
            <a href="https://phys.org/news/2019-07-climate-faster-animals.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/90-climatechang.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Climate changes faster than animals adapt</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">23 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-07-rainforest.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/findingonesw.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Finding one's way in the rainforest</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">14 hours ago</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
         
            <a href="https://phys.org/news/2019-07-privatization-goods-population-decline.html" class="news-link selection-link">
                <article class="selection-article">
                        <figure class="selection-article__figure">
                                <img class="selection-article__image" data-src="https://3c1703fe8d.site.internapcdn.net/newman/csz/news/tmb/2019/1-privatizatio.jpg" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs=" alt="">                                <figcaption class="selection-article__description">
                                        <h5>Privatization of public goods can cause population decline, research shows</h5>
                                        <div class="article__info">
                                                <div class="article__info-item">
                                                        <svg class="article__info-icon">
                                                                <use xlink:href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_clock" x="0" y="0"></use>
                                                        </svg>
                                                        <p class="text-uppercase text-low">Jul 23, 2019</p>
                                                </div>
                                        </div>
                                </figcaption>
                        </figure>
                </article>
           </a>
                                            
                                </div>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </section>
        <!-- /related -->
		
		<div class="container d-print-none">    
    <div class="embed-responsive embed-responsive-trendmd">
        <iframe class="embed-responsive-item"
            sandbox="allow-scripts allow-same-origin allow-popups"
            allowfullscreen
            src="//js.trendmd.com/trendmd.amp.html?title=Chimpanzees%27%20working%20memory%20similar%20to%20ours&url=https%3A%2F%2Fphys.org%2Fnews%2F2019-07-chimpanzees-memory-similar.html&journalId=62675">
        </iframe>
    </div>
</div>
        
        <section class="news-comments py-5 d-print-none">
			<div class="container comments" id="comments" data-id="483171796">
    <div class="row pb-4 mb-4">
        <div class="col-md-10 col-lg-8 col-xl-6 offset-xl-2">
            <div class="mb-4">
                <h2 class="text-extra-large text-medium mb-4">User comments</h2>
            </div>
                        <div>            
                            </div>
                        	<div>
        <div>
           <p class="open-sans">Please sign in to add a comment. Registration is free, and takes less than a minute.
		   <a href="https://sciencex.com/help/account/" class="text-info link-underline">Read more</a></p>
        </div>
		<form action="/comments/" class="form-row news-comments__form" name="signin">
			<div class="col-12 col-md-8">             
                <div class="form-group">
                    <input type="email" name="email" class="form-control form-control-lg text-regular text-low-up" placeholder="Email" required> 
                </div>
                <div class="form-group mb-4">
                    <input type="password" name="passwd" class="form-control form-control-lg text-regular text-low-up" placeholder="Password" required>
                </div>
                <div class="row align-items-center">
                    <div class="col-6">
						<input type="hidden" name="status" value="login">
                        <button type="submit" class="btn px-5 btn-info text-low-up">Sign in</button>
                    </div>
                    <div class="col-6">
                        <a href="https://sciencex.com/profile/pwdreset/" class="text-info link-underline" target="_blank">Forgot Password</a><br/>
                        <a href="https://sciencex.com/profile/login/" class="text-info link-underline">Registration</a>
                    </div>
                </div>
			</div>
		</form>
    </div>        </div>
        <div class="offset-xl-1 col-md col-lg-4 col-xl-3 d-none d-lg-block">
            <div class="ads-sticky" id="comment-ads">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Phys.org - News - Comments 336x280 -->
    <ins class="adsbygoogle"
         style="display:inline-block;width:336px;height:280px"
         data-ad-client="ca-pub-0536483524803400"
         data-ad-slot="1982219537"></ins>
    <script>    
    ($q = window.$q || []).push(function(){
        $("#comment-ads").lazyload(function(){(adsbygoogle = window.adsbygoogle || []).push({})}, {offset:100});
    })
    </script>
</div>
        </div>
    </div>
    
        
    
    <div class="modal fade modal-sm d-print-none" tabindex="-1" role="dialog" id="comment-modal">
        <div class="modal-dialog" role="document">
          <div class="modal-content">
             <div class="modal-header mb-5">
                <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                    <svg>
                        <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                    </svg>
                </button>
            </div>
            <div class="modal-body comment-modal">
                <div class="text-center text-muted mb-5">
                    <svg>
                        <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_warning" x="0" y="0"></use>
                    </svg>
                </div>
                <div class="text-center">
                    <div id="comment-message" class="text-middle"></div>
                </div>
            </div>
          </div>
        </div>
    </div>
</div>    
		</section>
        <!-- /comments -->
        
		<section class="bg-light d-print-none">
			<div id="news-more" data-ads=""></div>
		</section>
        <!-- /news-more -->
        
        
        <!-- modal -->
        <div class="modal fade modal-custom d-print-none" tabindex="-1" role="dialog" id="feedback-to-editors">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header mb-4">
                        <h5 class="modal-title text-center">What do you think about this particular story?</h5>
                        <p class="open-sans text-center modal-custom-note">Your feedback will go directly to Science X editors.</p>
                        <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                            <svg>
                                <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                            </svg>
                        </button>
                    </div>
                    <form class="modal-custom-form" name="feedback" action="https://sciencex.com/api/story/feedback/483171796/" novalidate>
                        <div class="modal-body">                        
                            <div class="form-group">
                                <label for="modal-feedback-message">Your message to the editors</label>
                                <textarea name="comments" class="form-control no-resize" id="modal-feedback-message" rows="6" required></textarea>
                            </div>
                            <div class="row align-items-end">
                                <div class="col-md-6">
                                    <div class="form-group mb-0">
                                        <label for="modal-feedback-email">Your  email  (only if you want to be contacted back)</label>
                                        <input type="email" name="emailFrom" class="form-control form-control-lg" id="modal-feedback-email" placeholder="optional">
                                    </div>
                                </div>
                                <div class="col-md-auto ml-auto text-center text-md-left mt-4 mt-md-0">
                                    <button type="submit" class="btn btn-warning text-bold text-low-up px-5">Send Feedback</button>
                                </div>
                            </div>
                        </div>
                        <div class="message p-3 d-none">
                            <p>Thank you for taking your time to send in your valued opinion to Science X editors.
                            <p>You can be assured our editors closely monitor every feedback sent and will take appropriate actions. Your opinions are important to us.
                            <p>We do not guarantee individual replies due to extremely high volume of correspondence.
                        </div>                        
                    </form>
                </div>
            </div>
        </div>
        
        <div class="modal fade modal-custom modal-custom-email d-print-none" tabindex="-1" role="dialog" id="feedback-email">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header mb-4">
                        <h6 class="text-low-up text-uppercase text-center modal-custom-subtitle">E-mail the story</h6>
                        <h5 class="modal-title text-center with-hr">Chimpanzees' working memory similar to ours</h5>
                        <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                            <svg>
                                <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                            </svg>
                        </button>
                    </div>
                    <div class="modal-body">
                        <form class="modal-custom-form" name="email" method="post" action="https://sciencex.com/api/story/email/483171796/" novalidate >
                            <div class="row">
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-frend">Your friend's email</label>
                                        <input type="email" name="emailTo" class="form-control form-control-lg" id="modal-email-frend" value="" required>
                                    </div>
                                </div>
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-self">Your email</label>
                                        <input type="email" name="emailFrom" class="form-control form-control-lg" id="modal-email-self" required>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-12">
                                    <div class="form-group">
                                        <input type="checkbox" name="nwletter" value="1" id="modal-email-subscribe" class="modal-custom-form__checkbox">
                                        <label for="modal-email-subscribe">
                                            I would like to subscribe to Science X Newsletter. <a href="https://sciencex.com/help/newsletter/" class="text-info" target="_blank">Learn more</a>
                                        </label>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-name">Your name</label>
                                        <input type="text" name="name" class="form-control form-control-lg" id="modal-email-name">
                                    </div>
                                    <div class="modal-custom-email__notice mb-4 mb-md-0">
                                        <h6 class="text-low mb-2">Note</h6>
                                        <p class="text-low text-regular">
                                            Your email address is used <strong>only</strong> to let the recipient know who sent the email. Neither your address nor the recipient's address will be used for any other purpose.
											The information you enter will appear in your e-mail message and is not retained by Phys.org in any form. 
                                        </p>
                                    </div>
                                </div>
                                <div class="col-md-6">
                                    <div class="form-group">
                                        <label for="modal-email-message">Your message</label>
                                        <textarea name="comments" class="form-control no-resize" id="modal-email-message" rows="8"></textarea>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-12">
                                    <small class="text-warning" id="email-error"></small>
                                </div>
                                <div class="col-auto mx-auto mt-4">
                                    <button type="submit" class="btn btn-warning text-low-up">Send</button>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="modal fade modal-custom d-print-none" tabindex="-1" role="dialog" id="notify">
            <div class="modal-dialog" role="document">
              <div class="modal-content">
                 <div class="modal-header mb-5">
                    <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                        <svg>
                            <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                        </svg>
                    </button>
                </div>
                <div class="modal-body">
                    <div class="alert alert-info mb-4" role="alert">
                        <div class="col-9">
                         <p class="modal-message"></p>
                        </div>
                    </div>
                </div>
              </div>
            </div>
          </div>
        </div>
    </main>	
	<div class="popup-cookies bg-primary" id="js-popup-nwletter">
		<div class="modal-header mb-4">
			<button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
				<svg>
					<use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"></use>
				</svg>
			</button>
		</div>
		<form action="#" name="popup-nwletter" class="form-row mt-4 d-ie-block">
			<div class="col-12 mb-2">
				<h4 class="text-extra-large mb-4">Newsletter sign up</h4>
				<p class="text-low-up text-regular">
					Get weekly and/or daily updates delivered to your inbox.
					You can unsubscribe at any time and we'll never share your details to third parties.
				</p>
			</div>
			<div class="col-8 mb-4">
				<input type="email" name="email" class="form-control form-control-lg" aria-describedby="emailHelp" placeholder="Email">
			</div>
			<div class="col-4">
				<input type="hidden" name="project" value="physorg">
				<button type="submit" class="btn btn-block btn-warning border-bold">Subscribe</button>
			</div>
			<div class="col-12">
				<p>
					<a href="https://sciencex.com/help/newsletter/" class="popup-cookies-more pr-4" target="_blank">More information</a>
					<a href="https://sciencex.com/help/privacy/" class="popup-cookies-more" target="_blank">Privacy policy</a>
				</p>
			</div>
		</form>
	</div>	

      
    <footer class="footer d-print-none">
        <div class="footer-partners bg-white py-5">
            <div class="container">
                <div class="row">
                    <div class="col-md-4 mb-4 mb-md-0">
                        <a href="https://medicalxpress.com/" class="footer-company">
                            <figure class="footer-figure">
                                <img src="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/MedicalXpress.svg" alt="Medical Xpress">
                                <figcaption>
                                    <h3 class="text-low-up mb-2">Medical Xpress</h3>
                                    <p class="text-low mb-0">Medical Xpress covers all medical research advances and health news </p>
                                </figcaption>
                            </figure>
                        </a>
                    </div>
                    <div class="col-md-4 mb-4 mb-md-0">
                        <a href="https://techxplore.com/" class="footer-company">
                            <figure class="footer-figure">
                                <img src="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/techexploer.svg" alt="Tech Xplore" width="58" height="58">
                                <figcaption>
                                    <h3 class="text-low-up mb-2">Tech Xplore</h3>
                                    <p class="text-low mb-0">Tech Xplore covers the latest engineering, electronics and technology advances</p>
                                </figcaption>
                            </figure>
                        </a>
                    </div>
                    <div class="col-md-4">
                        <a href="https://sciencex.com/" class="footer-company">
                            <figure class="footer-figure">
                                <img src="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/ScienceX.svg" alt="ScienceX">
                                <figcaption>
                                    <h3 class="text-low-up mb-2">ScienceX</h3>
                                    <p class="text-low mb-0"> Science X Network offers the most comprehensive sci-tech news coverage on the web</p>
                                </figcaption>
                            </figure>
                        </a>
                    </div>
                </div>
            </div>
        </div>
        <div class="container">
			<div class="row pt-5 mb-5">
				<div class="col-8 col-xl-5 offset-xl-1 mb-5 mb-md-0">
					<h2 class="footer-title mb-3 mb-md-2">Newsletters</h2>
					<form action="#" name="nwsubscribe" class="footer-form">
						<div class="form-row align-items-start">
							<div class="col-7 mb-4">
								<input type="email" name="email" class="form-control form-control-lg" aria-describedby="emailHelp" placeholder="Email">
							</div>
							<div class="col-4">
                                <input type="hidden" name="project" value="physorg">
								<button type="submit" class="btn btn-block btn-info border-bold">Subscribe</button>
							</div>
						</div>
						<div class="form-row">
							<div class="col mb-4">
								<span id="emailHelp" class="form-text text-low-up text-regular">
                                    <a class="footer-document" href="https://sciencex.com/help/newsletter/">
                                        Science X Daily and the Weekly Email Newsletter are free features that allow you to receive your favorite sci-tech news updates in your email inbox
                                    </a>    
                                </span>
							</div>
						</div>
					</form>
				</div>
				<div class="col-md-6 col-xl-5">
					<h2 class="footer-title mb-3 mb-md-2">Follow us</h2>
					<ul class="follow">
                        <li class="follow-item">
                            <a href="https://www.facebook.com/physorg" class="follow-link" target="_blank">
                                <svg>
                                    <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb" x="0" y="0"/>
                                </svg>
                            </a>
                        </li>
                        <li class="follow-item"><a href="https://twitter.com/physorg_com" class="follow-link" target="_blank">
                            <svg>
                                <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit" x="0" y="0"/>
                            </svg>
                        </a></li>                    
                        <li class="follow-item"><a href="https://www.linkedin.com/company/phys-org/" class="follow-link" target="_blank">
                            <svg>
                                <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_linkedin" x="0" y="0"/>
                            </svg>
                        </a></li>
                        <li class="follow-item"><a href="https://phys.org/feeds/" class="follow-link">
                            <svg>
                                <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_rss" x="0" y="0"/>
                            </svg>
                        </a></li>
                    </ul>
				</div>
			</div>
			<div class="row mb-5">
				<div class="col-xl-10 offset-xl-1">
					<nav class="nav footer-nav justify-content-between">
						<ul class="nav flex-column">
							<li class="nav-item">
								<a class="nav-link" href="#" rel="top">Top</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/">Home</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/search/">Search</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" id="nav-mobile" href="https://m.phys.org/">Mobile version</a>
							</li>
						</ul>
						<ul class="nav flex-column">
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/help/" target="_blank" rel="nofollow">Help</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/help/contactus/" target="_blank" rel="nofollow">FAQ</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/help/about-us/" target="_blank" rel="nofollow">About</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/help/feedback/" target="_blank" rel="nofollow">Contact</a>
							</li>
						</ul>
						<ul class="nav flex-column">
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/profile/">Science X Account</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://sciencex.com/help/donate/">Sponsored Account</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/archive/">Archive</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://phys.org/wire-news/">News wire</a>
							</li>
						</ul>
                        <ul class="nav flex-column">
							<li class="nav-item">
								<a class="nav-link" href="https://play.google.com/store/apps/details?id=com.PhysOrg.RssLite">Android app</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="https://itunes.apple.com/us/app/phys-org/id356443503?mt=8">iOS app</a>
							</li>
                            <li class="nav-item">
								<a class="nav-link" href="https://phys.org/feeds/">RSS feeds</a>
							</li>
							<li class="nav-item">
								<a class="nav-link" href="javascript:void(0)" data-action="webpush">Push notification</a>
							</li>
						</ul>
					</nav>
				</div>
			</div>
			<div class="row pb-3">
				<div class="col-12 text-center">
					<small class="text-low-up text-regular">&copy; Phys.org 2003 - 2019 powered by <a class="footer-document" href="https://sciencex.com/">Science X Network</a></small>
				</div>
				<div class="col-12 mt-3 text-center">
					<a class="footer-document" href="https://sciencex.com/help/privacy/" target="_blank">Privacy policy</a>
					<a class="footer-document" href="https://sciencex.com/help/terms/" target="_blank">Terms of use</a>
				</div>
			</div>
		</div>
	</footer>
    <div class="popup-cookies bg-primary" id="js-popup-cookies">
		<h4 class="text-extra-large mb-4">Your Privacy</h4>
		<p class="text-low-up text-regular">
			This site uses cookies to assist with navigation, analyse your use of our services, and provide content from third parties.
              By using our site, you acknowledge that you have read and understand our <a href="https://sciencex.com/help/privacy/" class="popup-cookies-more" target="_blank">Privacy Policy</a>
              and <a href="https://sciencex.com/help/terms/" class="popup-cookies-more" target="_blank">Terms of Use</a>.
        </p>
		<div class="d-flex align-items-center mt-4 flex-wrap flex-sm-nowrap popup-cookies-controls">
			<a href="#" class="btn btn-warning px-5 text-low-up" data-cookies-close>Ok</a>
			<a href="https://sciencex.com/help/terms/" class="popup-cookies-more ml-4 text-low-up" target="_blank">More Information</a>
		</div>
	</div>
    <div class="modal fade modal-custom d-print-none" tabindex="-1" role="dialog" id="subscribe">
        <div class="modal-dialog" role="document">
          <div class="modal-content">
             <div class="modal-header mb-4">
                <button class="modal-custom__close" type="button" data-dismiss="modal" aria-label="Close">
                    <svg>
                        <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_close" x="0" y="0"/>
                    </svg>
                </button>
            </div>
            <div class="modal-body">
                <h4 class="footer-title mb-3">E-mail newsletter</h4>
                <form class="row mb-4" name="nwsubscribe">
                    <div class="col-sm-8">
                        <div class="form-group">
                            <input type="email" name="email" class="form-control form-control-lg" id="nw-email" placeholder="email" required>
                        </div>
                    </div>
                    <div class="col-sm-4">
                         <input type="hidden" name="project" value="physorg">
                         <button type="submit" class="btn btn-block btn-info text-low-up">Subscribe</button>
                    </div>
                </form>
                
                <h4 class="footer-title mb-3">Follow us</h4>
                <ul class="follow">
                    <li class="follow-item">
                        <a href="https://www.facebook.com/physorg" class="follow-link" target="_blank">
                            <svg>
                                <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_fb" x="0" y="0"/>
                            </svg>
                        </a>
                    </li>
                    <li class="follow-item"><a href="https://twitter.com/physorg_com" class="follow-link" target="_blank">
                        <svg>
                            <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_twit" x="0" y="0"/>
                        </svg>
                    </a></li>                    
                    <li class="follow-item"><a href="https://www.linkedin.com/company/phys-org/" class="follow-link" target="_blank">
                        <svg>
                            <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_linkedin" x="0" y="0"/>
                        </svg>
                    </a></li>
                    <li class="follow-item"><a href="https://phys.org/feeds/" class="follow-link">
                        <svg>
                            <use href="https://cf3e497594.site.internapcdn.net/tmpl/v6/img/svg/sprite.svg#icon_rss" x="0" y="0"/>
                        </svg>
                    </a></li>
                </ul>                
            </div>
          </div>
        </div>
    </div>
    <template id="adblock">        
        <div class="alert py-2 bg-danger fade" role="alert">
            <div class="container text-white">
                <a href="https://sciencex.com/help/adblock/" class="link-white">
                    It appears that you are currently using <strong>Ad Blocking software</strong>. What are the consequences?
                </a>
                <button type="button" data-dismiss="alert" aria-label="Close">
                  <span aria-hidden="true" class="text-white">&times;</span>
                </button>
            </div>
        </div>
    </template>
        <script src="https://cf3e497594.site.internapcdn.net/tmpl/v6/js/svgxuse.288132715.js"></script>
    <script src="https://cf3e497594.site.internapcdn.net/tmpl/v6/js/libs.1988543383.js"></script>
    <script src="https://cf3e497594.site.internapcdn.net/tmpl/v6/js/common.666348991.js"></script>
    
<script src="https://cf3e497594.site.internapcdn.net/tmpl/v6/js/news.3930775282.js"></script>
<script id="facebook-jssdk" async="" src="//connect.facebook.net/en_US/sdk.js"></script>
<script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '163850683679377', // App ID
        channelUrl : 'https://phys.org/fb_channel.htm', // Channel File
        version    : 'v2.11',
        status     : true, // check login status
        cookie     : true, // enable cookies to allow the server to access the session
        xfbml      : true  // parse XFBML
      });
    };
</script>

<script type="text/javascript">
	      var _qevents = _qevents || [];
	      
	      (function() {
	      var elem = document.createElement('script');
	      elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	      elem.async = true;
	      elem.type = "text/javascript";
	      var scpt = document.getElementsByTagName('script')[0];
	      scpt.parentNode.insertBefore(elem, scpt);
	      })();
	      
	      _qevents.push({
	      qacct:"p-5dNhPAnM9r0yY"
	      });
      </script><noscript>
	      <div style="display:none;">
	      <img src="//pixel.quantserve.com/pixel/p-5dNhPAnM9r0yY.gif" border="0" height="1" width="1" alt="Quantcast"/>
	      </div>
      </noscript>
      <!-- End Quantcast tag -->

    </body>
</html>